VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Patenty i usprawnienia / Oświetlenie -> przygasanie swiatel - czy to normalka w dl650?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
przygasanie swiatel - czy to normalka w dl650?
PostWysłany: Nie 22:18, 17 Sty 2010
michalfrucz
A1

 
Dołączył: 10 Sty 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: sosnowiec





witam , w moim nowym nabytku ktory kuopilem 1tydz. temu po odpaleniu - zostawilem moto do rozgrzania, potem lekko przegazowalem i zauwazylem ze swiatelka sie rozjasnily...nawet sporo....poprzednio mialem vfr800 i taki efekt praktycznie nie wystepowal....czy dl650 ma mniejsza pradnice? regulator wykitowal? poradzcie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:23, 17 Sty 2010
Mlody
Motonita

 
Dołączył: 04 Maj 2009
Posty: 973
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kraków





Tak to normalne - poprostu na niskich obrotach masz nieco niższe napięcie niż powiedzmy na 3 tys i więcej Smile Nie masz się czym przejmować - miłego użytkowanie DL'ki bo to fajny motur jest


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:36, 17 Sty 2010
polsky
Motonita

 
Dołączył: 17 Wrz 2008
Posty: 647
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Londyn/Wrocław





U mnie tez tak jest ale nie jest to wielkia roznica w jasnosci. Pojezdzij troche i poobserwoj,to Twe swierze moto wiec sie przyzwyczaj najpierw Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:49, 17 Sty 2010
DICTUS
A

 
Dołączył: 27 Mar 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Mam to samo w DL650 z 2009.... Wink

Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 0:56, 18 Sty 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





Na wolnych obrotach jest ok. 12,5-13V w zależności od stanu naładowania aku; na wyższych obrotach to ok 14V stad różnica w jasności lampy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 1:53, 18 Sty 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Biały napisał:
Na wolnych obrotach jest ok. 12,5-13V w zależności od stanu naładowania aku; na wyższych obrotach to ok 14V stad różnica w jasności lampy

to chyba ładowanie i na klemach.
na kostce żarówki powinno być 11,5-12V. 14V szybko zabija żarówkę.
Jak mi w XTZ poleciał regulator to miałem na niskich na żarówce 11 na wyższych do 16V! żarówki "wychodziły" co kilka dni.
Wydaje mi się że napięcie na kostkach żarówek jest jakoś ustabilizowane a wahania napięcia są może 0,5V. Być może stan akumulatora jest też kiepski.
Może się mylę ale tylko to mi do głowy przychodzi...
U mnie efekt przygasania widać jak gaszę moto guzikiem a nie kluczykiem.
Wtedy widać różnicę ale bardzo niewielką, coś jak na włączonym kierunku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:25, 18 Sty 2010
michalfrucz
A1

 
Dołączył: 10 Sty 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: sosnowiec





dziéki, moze vfr mia wiekszy alternator...? uspokoiliscie mnie ...dzieki za odp. pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:04, 18 Sty 2010
Iron
Motocyklista

 
Dołączył: 05 Mar 2009
Posty: 341
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Górnośląskie SD





Albo ustawione wyższe obroty na biegu jałowym , a wtedy altek ma już większą wydajność prądową Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:23, 18 Sty 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





konra.dzik napisał:
na kostce żarówki powinno być 11,5-12V. 14V szybko zabija żarówkę.
Jak mi w XTZ poleciał regulator to miałem na niskich na żarówce 11 na wyższych do 16V! żarówki "wychodziły" co kilka dni.
Wydaje mi się że napięcie na kostkach żarówek jest jakoś ustabilizowane a wahania napięcia są może 0,5V(...)

konra.dzik wydaje mi się, ze jesteś w błedzie i napięcie na żarówkach to jest to samo napiecie co na klemach aku: jesli poleciał ci regulator napiecia to gdyby był jeszcze stabilizator między alternatorem/aku a żarówkami jak piszesz to by ci się one nie przepalały- chyba nie wymieniałeś żadnego stabilizatora oprocz regulatora Question
Regulator daje napięcie na aku i jak jest za wysokie czyli pow. 15-16V to się on "gotuje" + przepalają sie żarówki w skrajnym przypadku.
Ponadto 0,5V przy 12V to zbyt mała różnica aby efekt przygasania był widoczny gołym okiem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:36, 18 Sty 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Biały może masz racje, jednak XTZ miała lat 19 a v-strom to inna technologia i elektronika. nie wierzę że utrzymując wysokie obroty żarówki świecą jaśniej niż na postoju czyli że przy pełnym ładowaniu na kostkach mam 14 czy 16V. Aż muszę to sprawdzić Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:16, 18 Sty 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Efekt "przygasania" żarówek na wolnych obrotach bierze się stąd, że o ile akumulator jest w dobrej kondycji i jest naładowany, to regulator napięcia na wolnych obrotach nie ładuje akumulatora. Napięcie generowane przez alternator na wolnych obrotach jest niższe niż napięcie akumulatora. Dopiero przy obrotach 2500 czy 3000 obr./min. alternator osiąga swoją moc nominalną i dostarcza napięcie 14-16V a regulator napięcia zaczyna ładować akumulator.
Żarówki halogenowe są dosyć elastyczne jeżeli chodzi o napięcie pracy a ich napięcie nominalne to zazwyczaj 13V przy założeniu że żródło prądu ma wystarczającą~nieograniczoną moc i o ile napięcie pracy w pewnych granicach nie ma większego znaczenia o tyle prąd zasadnicze bo przy jego niedoborze napięcie spada na łeb na szyję.
Napięcie na zaciskach akumulatora/dostarczane przez alternator jest napięciem na wszystkich odbiornikach motocykla.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:02, 19 Sty 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





roadrunner napisał:
Efekt "przygasania" żarówek na wolnych obrotach bierze się stąd, że o ile akumulator jest w dobrej kondycji i jest naładowany, to regulator napięcia na wolnych obrotach nie ładuje akumulatora. Napięcie generowane przez alternator na wolnych obrotach jest niższe niż napięcie akumulatora.

Roadrunner chciałbym jedną rzecz uściślić- napięcie z regulatora na wolnych obrotach nie jest niższe od nap. aku nawet przy wolnych obrotach- ok. 1150/min. jednak włączone światła obciążają alternator na tyle, że napięcie nie wzrasta pow. ok. 12,2-12,5V- to za mało na ładowanie aku ale tak napięcie jak i wydajność prądowa alternatora juz wystarcza na świecenie żarówek.
roadrunner napisał:
Dopiero przy obrotach 2500 czy 3000 obr./min. alternator osiąga swoją moc nominalną i dostarcza napięcie 14-16V a regulator napięcia zaczyna ładować akumulator.

Dokładnie max. wydajność i nap. 15,5V uzyskuje przy 5tys./min ale juz na niższych obrotach tak jak piszesz zaczyna się ładowanie aku
roadrunner napisał:
Napięcie na zaciskach akumulatora/dostarczane przez alternator jest napięciem na wszystkich odbiornikach motocykla.

Zgadzam się w 100 % z przedmowcą Very Happy

P.S. konra.dzik- aż sięgnałem do schematu instalacji (co prawda DL 1000 bo taki miałem pod reka) i widać tam , że napięcie na żarówki idzie bezpośrednio z regulatora...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:25, 19 Sty 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Biały napisał:

Roadrunner chciałbym jedną rzecz uściślić- napięcie z regulatora na wolnych obrotach nie jest niższe od nap. aku nawet przy wolnych obrotach- ok. 1150/min. jednak włączone światła obciążają alternator na tyle, że napięcie nie wzrasta pow. ok. 12,2-12,5V- to za mało na ładowanie aku ale tak napięcie jak i wydajność prądowa alternatora juz wystarcza na świecenie żarówek.



Miałem na myśli alternator obciążony jakimkolwiek odbiornikiem , a w motocyklu czy jakimkolwiek innym pojeżdzie zawsze tak jest, wtedy jest ono niższe. W przypadku motocykla jest to zresztą nie mało, pod wrunkiem że nie włączy się czegoś jeszcze będzie ok.140W samych świateł czyli powyżej 10A. W takiej sytuacji śmiem twierdzić że może być ono nawet sporo mniejsze zważywszy na to że alternator nie osiąga swoich parametrów nominalnych bo obroty są za niskie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:12, 21 Sty 2010
stempel
A2

 
Dołączył: 29 Gru 2009
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Gdańsk





Cześć
może należy naciągnąć pasek klinowy. Pewnie jest luźny ;-)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:34, 22 Sty 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Albo pręty grafitowe są opuszczone w rdzeń reaktora...? Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:52, 22 Sty 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





Naciągnąłem już pasek i jestem gotów unieść pręt Wink
Wieczorem zainicjuję synteze jądrową i albo system zacznie generowac energie albo będzie wielkie "bum"- jak przetrwa podam wyniki pomiarów...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:16, 22 Sty 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





a jak nie zadziała to się usłyszy ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:51, 24 Sty 2010
bober
Administrator

 
Dołączył: 27 Cze 2009
Posty: 427
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa - Bemowo/Ursynów





Witam,

Objaw normalny Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:54, 26 Sty 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





konra.dzik napisał:
a jak nie zadziała to się usłyszy ;D

Zadziałało Smile
Specjalnie dla Was Very Happy odpaliłem w weekend moto, choć miałem tego nie robić- stało 6 tyg. nie odpalane w temp. ok. 7-8st C.
Napięcie na aku miałem 12,25V- wnioskuję, że jeszcze jest OK, bo nie doładowywałem go, rozrusznik przekręcił i nawet nie jęknał.
Odpiałem "+" aku: silnik nadal pracował i światła się paliły i nie przygasały w stosunku do tego co było tylko z aku bez uruchomionego silnika wiec wydajność pradowa alternatora jest wystarczająca choć jest to granica, bo napięcie z regulatora było ok. 11,8-12V- przy tym komputer wykrywa, że nie ma aku i próbuje co kilka sekund uklad resetować- objaw jest taki jak przy włączaniu zaplonu czyli testuje zegary...
Napiecie ładowania przy podłączonym aku wynosi 14,6V w całym zakresie obrotów- światła świecą wtedy jaśniej Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:44, 26 Sty 2010
MK
A2

 
Dołączył: 14 Lut 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kraków





Mam taki objaw od początku i nic złego z tego nie wynika. O akumulator dbam Optimatem. Z unoszeniem prętów uważaj, w Czernobylu nie zdążyli ich wpuścić z powrotem.
Pzdr


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:36, 27 Sty 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





MK napisał:
... Z unoszeniem prętów uważaj, w Czernobylu nie zdążyli ich wpuścić z powrotem.
Pzdr


a do góry strzelały jak fajerwerki Shocked


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:09, 27 Sty 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Wot, i wsio jasna!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:40, 23 Kwi 2012
jawa
A

 
Dołączył: 30 Mar 2009
Posty: 182
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa





Podepnę się pod temat. Mi również przygasają światła mijania, ale czytam, że to normalka. A co z kierunkowskazami? W moim moto na jałowym biegu wrzucenie kierunku powoduje lekkie miganie świateł i zegarów. Czy tak ma być, a jeśli nie, to co sprawdzić? Oprócz manetek nie mam w zasadzie żadnych dodatkowych odbiorników. Aku w spoczynku ma jakieś 12,6V, żarówki standardowe 12V/21W.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:13, 23 Kwi 2012
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





jawa napisał:
Podepnę się pod temat. Mi również przygasają światła mijania, ale czytam, że to normalka. A co z kierunkowskazami? W moim moto na jałowym biegu wrzucenie kierunku powoduje lekkie miganie świateł i zegarów. Czy tak ma być, a jeśli nie, to co sprawdzić? Oprócz manetek nie mam w zasadzie żadnych dodatkowych odbiorników. Aku w spoczynku ma jakieś 12,6V, żarówki standardowe 12V/21W.
U mnie też to zauważyłem. Co ciekawe przy naciśnięciu stopu nie przygasa a STOP chyba żre więcej prądu Rolling Eyes
Tak mi się coś przypomina, że ktoś tłumaczył, iż kierunki mogą mieć masę inaczej pociągniętą i stąd te spadki.
A może coś pokręciłem..... Rolling Eyes Smile
W każdym razie u mnie światła przygasają przy kierunkach i wcale mnie to nie martwi Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:31, 23 Kwi 2012
skalar
Motocyklista

 
Dołączył: 20 Lut 2010
Posty: 260
Przeczytał: 6 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Ja mam dodatkowe światło STOP na kufrze GIVI i wtedy już przygasają światła razem ze stopem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:17, 24 Kwi 2012
chmarnik
Motonita

 
Dołączył: 05 Mar 2012
Posty: 810
Przeczytał: 99 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Wieluń





Dorzucę jeszcze swoje.
Też tak mam ze światłami. A potwierdzeniem wszystkiego co napisaliście wcześniej jest zachowanie podgrzewanych manetek, które mają zabezpieczenie przed rozładowaniem akumulatora. U mnie włączone manetki przy niskich obrotach silnika przechodzą w "stan uśpienia". Ponownie włączają się po dodaniu gazu.

A tak w sumie...
Te niektóre nasze maszyny nieźle są obciążone dodatkami.
Może zaczęlibyśmy montować takie lampeczki choinkowe jak mają niektóre Goldwingi. Już sobie wyobrażam jak DL posuwa po szutrze z włączonym pełnym podświetleniem... Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez chmarnik dnia Wto 10:25, 24 Kwi 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 10:52, 24 Kwi 2012
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





chmarnik napisał:
Dorzucę jeszcze swoje.
Też tak mam ze światłami. A potwierdzeniem wszystkiego co napisaliście wcześniej jest zachowanie podgrzewanych manetek, które mają zabezpieczenie przed rozładowaniem akumulatora. U mnie włączone manetki przy niskich obrotach silnika przechodzą w "stan uśpienia". Ponownie włączają się po dodaniu gazu.

A tak w sumie...
Te niektóre nasze maszyny nieźle są obciążone dodatkami.
Może zaczęlibyśmy montować takie lampeczki choinkowe jak mają niektóre Goldwingi. Już sobie wyobrażam jak DL posuwa po szutrze z włączonym pełnym podświetleniem... Very Happy


Do tego to faktycznie trzeba dodatkowy reaktor dołożyć Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:34, 24 Kwi 2012
Floydoo
Motonita

 
Dołączył: 18 Maj 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Norwegia/Bieszczady/DL1000





a tak wlasciwie jakie sa moce alternatorow w malym i duzzym DL ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:39, 01 Maj 2012
jawa
A

 
Dołączył: 30 Mar 2009
Posty: 182
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa





Sprawdziłem u kolegi w Dl 650 K8 i żadnego przygaszania nie ma Surprised


Post został pochwalony 0 razy
Zobacz profil autora
przygasanie swiatel - czy to normalka w dl650?
Forum VStromClub Strona Główna -> Oświetlenie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin