VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Patenty i usprawnienia / Patenty elektryczne -> podłączenie wyświetlacza biegów - problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
podłączenie wyświetlacza biegów - problem
PostWysłany: Czw 14:12, 18 Kwi 2013
marmat11
A2

 
Dołączył: 12 Wrz 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: WARSZAWA





Szanowni koledzy za źadne diabły nie mogę znaleźć schematu do k4,zamontowałem wyswietlacz biegów datatoola i prawie wszystko gra tylko po włączeniu lewego kierunku wyświetlacz biegów miga.Napewno źle podłączyłem, w instrukcji był przewód brązowo\czarny ale tam są takie twa jeden cienki a drugi gruby podłączyłem pod ten cienki tz.z kostki po lewej stronie głownej wiazki z przodu pod lewym kierunkiem.Nie wiem czy tam źle podłączyłem a nie chce ciąć następnych przewodów bo mi w końcu zabraknie,za pomoc serdeczne dzięki,koledzy wczesniej odsyłali do manuala ale on nie chodzi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:23, 18 Kwi 2013
miotacztruskawek
Motonita

 
Dołączył: 01 Mar 2011
Posty: 938
Przeczytał: 51 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Choszczno, kiedyś Łobez, Szczecin





dawaj maila


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:04, 18 Kwi 2013
jurek
A1

 
Dołączył: 19 Lut 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ustroń





Pewnie mase wpiąłeś w kierunkowskaz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jurek dnia Pią 7:36, 19 Kwi 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 0:19, 19 Kwi 2013
miotacztruskawek
Motonita

 
Dołączył: 01 Mar 2011
Posty: 938
Przeczytał: 51 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Choszczno, kiedyś Łobez, Szczecin





Podrzuć schemat instalacji tego wynalazku i kolory przewodów z motoru gdzie je wpiąłeś. Popatrzymy, może poradzimy..


Post został pochwalony 0 razy
Zobacz profil autora
schemat
PostWysłany: Pią 9:04, 19 Kwi 2013
marmat11
A2

 
Dołączył: 12 Wrz 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: WARSZAWA





Dzięki za schemat miotaczowitruskawek serdeczne,z tego co widzę po schemacie to żeczywiście podpiąłem masę pod kierunek w instrukcji nie było gdzie podpiąć czarny dla mnie zawsze było logiczne że czarny to masa,będę miał chwilkę to poprawię serdeczne dzięki pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
schemat
PostWysłany: Pią 12:01, 19 Kwi 2013
marmat11
A2

 
Dołączył: 12 Wrz 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: WARSZAWA





Poszedł do moto odciął czarny przewód od wyświetlacza biegów podłączył do ramy tak jak powinno być i działa hurrrrra.Gdyby nie schemat to pewnie bym jeszcze długo wojował serdeczne dzięki kolegom za pomoc pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:46, 19 Kwi 2013
jurek
A1

 
Dołączył: 19 Lut 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ustroń





No to piknie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:43, 27 Maj 2013
Predator
A

 
Dołączył: 19 Mar 2013
Posty: 172
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Wielkopolska/Pniewy





To ja też poproszę ten schemat


Post został pochwalony 0 razy
Zobacz profil autora
podłączenie wyświetlacza biegów - problem
Forum VStromClub Strona Główna -> Patenty elektryczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin