VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom


Użytkownicy przeglądający to forum: Brak
Idź do strony 1, 2, 3 ... 10, 11, 12  Następny
Napisz nowy temat
Usterki i awarie
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: Zasady zamieszczania tematów
0 konra.dzik 1284 Czw 18:26, 12 Lip 2012
konra.dzik
Brak nowych postów Wysprzęglik dl1000 k8
0 Pawelekdrab 54 Czw 17:27, 15 Lut 2018
Pawelekdrab
Brak nowych postów problem z ABS
4 misiek76 147 Czw 19:53, 08 Lut 2018
misiek76
Brak nowych postów Metaliczny dźwięk na 6 biegu
40 Preker20 1011 Czw 0:13, 04 Sty 2018
Preker20
Brak nowych postów Kierunkowskazy nie działaja !!!
18 miłek 1131 Nie 0:03, 24 Gru 2017
Paweł W
Brak nowych postów Wyjęcie silnika z suzuki dl650 L5
3 Paweł W 189 Wto 10:59, 12 Gru 2017
Preker20
Brak nowych postów Wyraźnie czuć benzyną po jeździe, DL 1000
17 Domel 579 Nie 0:52, 26 Lis 2017
Pepo
Brak nowych postów tylna oś
[ Idź do stronyIdź do strony: 1, 2 ]
85 fish67 9072 Sob 23:05, 11 Lis 2017
kitza
Brak nowych postów Luźny łańcuch
10 dawidek 537 Pią 19:14, 10 Lis 2017
jotes
Brak nowych postów Vstrom K5 problem z FI po powrocie z serwisu
5 Rodzer90 255 Wto 10:16, 07 Lis 2017
odyniec
Brak nowych postów Wskaznik poziomu paliwa..
13 wildschek 537 Czw 16:42, 02 Lis 2017
express
Brak nowych postów Głośna praca silnika, czy ten typ tak ma? Czy to awaria?
14 MariuszDe77 816 Nie 18:52, 29 Paź 2017
ravi
Brak nowych postów DL1000 Świst słyszalny wraz z obrotami silnika
5 nibynic 276 Śro 8:41, 18 Paź 2017
nibynic
Brak nowych postów Pomocy problem elektryczny - błąd F1
3 wred 228 Wto 13:49, 17 Paź 2017
wred
Brak nowych postów amortyzator centralny
7 Dajar75 447 Pon 17:49, 02 Paź 2017
alabej
Brak nowych postów Montaż wyświetlacza biegów Robgy, problem z biegam
7 adamt10 291 Nie 10:58, 17 Wrz 2017
mikee86
Brak nowych postów ROZLADOWANY AKUMULATOR czy co innego ???
24 wildschek 513 Pon 22:26, 11 Wrz 2017
wildschek
Brak nowych postów V-strom 1000 ABS błędne wskazania ilości paliwa.
27 bzyku 762 Wto 13:54, 05 Wrz 2017
bzyku
Brak nowych postów Prędkościomierz DL1000 2004
1 luka_woj 150 Nie 20:13, 03 Wrz 2017
mast
Brak nowych postów Stacyjka
[ Idź do stronyIdź do strony: 1, 2 ]
56 roadrunner 9021 Sob 13:01, 02 Wrz 2017
jerresso
Brak nowych postów Skokowe działanie przedniego hamulca
10 shadowrider 375 Pią 17:54, 01 Wrz 2017
mar
Brak nowych postów Szalejące obroty, gaśnięcie silnika, straty mocy
40 bibop 9876 Śro 23:28, 30 Sie 2017
roadrunner
Brak nowych postów Resetujący się zegarek
4 mikee86 165 Pon 15:58, 28 Sie 2017
Struna
Brak nowych postów Łożyska
2 daw103 333 Wto 19:54, 22 Sie 2017
Emas36
Brak nowych postów Błąd C-40
0 BenekBlue 183 Wto 19:30, 15 Sie 2017
BenekBlue
Brak nowych postów Temperatura silnika - błędne wskazania?
3 alf-red 231 Nie 22:40, 13 Sie 2017
alf-red
Brak nowych postów pracująca pompa podczas przyciskania startera + błąd F1
2 krecio14 279 Śro 14:30, 09 Sie 2017
ps.pablo
Brak nowych postów Zaświecająca się lampka czerwona i F1 sporadycznie
3 grejan 261 Pią 21:48, 04 Sie 2017
grejan
Brak nowych postów Piszczące klocki/hamulce
3 gruda 258 Wto 17:46, 01 Sie 2017
gruda
Brak nowych postów Lusterko lużne na kulce.
1 kree1 174 Wto 20:14, 25 Lip 2017
jotes
Brak nowych postów Padły światła...
22 kaszub 2883 Pon 15:33, 24 Lip 2017
mRadek
Brak nowych postów wyłącza się zapłon przy wejściu na wysokie obroty....?????
3 adam.konrad 261 Nie 23:53, 23 Lip 2017
geniusz
Brak nowych postów Kontrolka luzu + kontrolka F1.
2 kitza 213 Śro 22:26, 19 Lip 2017
kitza
Brak nowych postów hałasujące lusterko
2 Mati! 186 Nie 7:54, 02 Lip 2017
Mati!
Brak nowych postów Błąd C12 - Czujnik położenia wału korbowego (CKPS)
7 Altihion 423 Wto 9:29, 27 Cze 2017
odyniec
Brak nowych postów AL5 Halasuje - wibruje, sam ju nie wiem co robić
9 dorian_gray 441 Wto 22:30, 20 Cze 2017
dorian_gray
Brak nowych postów DL650 AK9 pompa paliwa
0 fino 213 Czw 23:42, 15 Cze 2017
fino
Brak nowych postów Nie można uruchomić/brak świateł mijania
14 hasajacy 1698 Pon 23:56, 05 Cze 2017
SimOn!
Brak nowych postów Problem z założeniem sprężyny stopki centralnej
18 modry 348 Czw 13:59, 01 Cze 2017
modry
Brak nowych postów Nie kręci rozrusznik
20 j23j23j23 2871 Nie 14:36, 28 Maj 2017
Artur13
Brak nowych postów Maskownica zegarów - urwany zaczep?
3 Hawk1985 267 Pią 23:42, 19 Maj 2017
Hawk1985
Brak nowych postów Wskaźnik poziomu paliwa
12 Bajbus 1788 Śro 7:55, 17 Maj 2017
kadaf
Brak nowych postów Nowy V Strom 1000 pierwsze problemy
6 Henry 1662 Nie 21:45, 14 Maj 2017
MaG
Brak nowych postów Szarpania
16 Bara 1479 Sob 19:28, 13 Maj 2017
Bara
Brak nowych postów DL1000 2014 spalanie srednie i chwilowe
29 tuumk 747 Czw 17:17, 11 Maj 2017
MaG
Brak nowych postów Silnik dławi się powyżej 5500 obrotów
6 markusp86 438 Śro 23:20, 10 Maj 2017
markusp86
Brak nowych postów Miękkie przednie hamulce
16 Turek 594 Wto 22:49, 09 Maj 2017
Turek
Brak nowych postów Błąd FI na przemian z godzina plus terkotanie pomocy!
16 Goddard 489 Pon 20:45, 08 Maj 2017
Goddard
Brak nowych postów Dławienie/szarpanie przy jeździe na obrotach jałowych.
41 Diffrnt 795 Sob 21:43, 06 Maj 2017
Diffrnt
Brak nowych postów Kapiący olej z rurki od pompy wodnej
28 bzyku 1947 Czw 12:02, 20 Kwi 2017
wavi
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3 ... 10, 11, 12  Następny
Strona 1 z 12
  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów
Nowe posty [Popularny] Nowe posty [Popularny]    Brak nowych postów [Popularny] Brak nowych postów [Popularny]
Nowe posty [Zablokowany]    Brak nowych postów [Zablokowany]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin