VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Brzeczenie... pomocy!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Brzeczenie... pomocy!!!
PostWysłany: Sob 21:29, 19 Maj 2012
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 21 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





Dziś wróciłem z trasy około 700km nalatane w dwa dni i przez ostatnie 200km między 5-5,5 tyś. obrotów coś w okolicach prawdopodobnie silnika ale pod owiewkami wpada w cholerny brzęczący rezonans po przekroczeniu 5,5 zanika...

Ma ktoś jakieś doświadczenia? sprawdziłem to nie gmole ani śruby je mocujące, myślę że płyta pod silnikiem ale ni cholery nie potrafię znaleźć źródła... czy możliwe że to coś wewnątrz silnika???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:37, 19 Maj 2012
buku22
Motocyklista

 
Dołączył: 27 Lut 2012
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Chotomów k. Warszawy





W jakim momencie brzęczy? Niezależnie od tego czy przyspieszasz czy zwalniasz czy jedziesz ze stałą prędkością? U mnie pojawiło się wkurzające "brzęczenie" ale nie pamiętam przy ilu rpm_ach, na postoju pokręciłem manetką, najbardziej podejrzanym jest prawy podnóżek pasażera (a konkretnie jego "zawias") Smile
Dam znać jak jutro dokładniej sprawdzę.
Spróbuj na postoju trochę pokręcić manetką i posłuchać skąd brzęczy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:42, 19 Maj 2012
null
A2

 
Dołączył: 10 Lut 2012
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Jesteś pewien, że to nie tulejka na śrubie łączącej gmole? Mnie wkurzała przez 3 dni i nie mogłem zlokalizować, a odzywała się w okolicach 5.5-6k RPM.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:53, 19 Maj 2012
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 59 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Mnie przy tych obrotach bzyczało juz 3 razy - gmole do spawania były Evil or Very Mad
Za 1wszym razem trudne do stwierdzenia bo pękły przy mocowaniu do ramy i były naprężone czyli dociskały do ramy .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:39, 19 Maj 2012
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 21 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





na postoju sprawdzałem i też brzęczy... gmole raczej wykluczam bo sprawdzałem je dość dobrze... no nic jutro odkręcę gmole i na chłodniejszym silniku będę poszukiwał tego cholerstwa...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:58, 19 Maj 2012
radekbrt
A

 
Dołączył: 20 Cze 2011
Posty: 179
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Mam to samo i u mnie tak jak kolega pisał wcześniej - tuleją łącząca, ręką nie idzie jej ruszyć, ale podczas jazdy dzwoni. Na próbę zakleiłem taśmą izolacyjną i brzęczenie znikło. Taśma po kilku jazdach się spaliła i brzęczenie wróciło. W tygodniu będe wklejał na silikon termo czarny. Też ciężko mi to było zlokalizować bo wedle słuchu wydobywało się z silnika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:50, 21 Maj 2012
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 21 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





dzisiaj zdemontowałem gmole i płytę i brzęczenie ustało... jutro po kolei montuję i może wreszcie dowiem się gdzie leży przyczyna...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:02, 22 Maj 2012
radekbrt
A

 
Dołączył: 20 Cze 2011
Posty: 179
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





kiedyś ktoś nawet pisał że całe gmole mu rezonowały i wypełniał je pianką montażowąSmile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:57, 22 Maj 2012
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3583
Przeczytał: 89 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Tak, ja to pisałem, Po wypełnieniu pianką przestało brzęczeć. Wibracje wcześniej były na tyle duże, że... urwała się śruba mocująca gmol do ramy (bez żadnej gleby itp.). Ot zmęczenie materiału.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:47, 22 Maj 2012
pboy
A

 
Dołączył: 29 Lis 2011
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





też to mam. ten sam zakres obrotów, ten sam objaw (brzęczenie, wibracje) ale nie odkręcałem gmoli i płyty. Żeby się upewnić, że nie wyolbrzymiam zamieniłem się z kumplem (ma ten sam model) i u niego wibracji brak, a u mnie zauważył to brzęczenie.
Daj znać co u Ciebie dawało ten rezonans.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:24, 22 Maj 2012
Topinka
Maniak motocyklowy

 
Dołączył: 09 Lis 2009
Posty: 1763
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Chorzów MotoAvToSy





Ja dodałem dodatkowo gumowe uszczelki i przestało. Ale to fakt, że dzwięk potrafi doprowadzić do szału.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:39, 22 Maj 2012
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 21 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





ten cholerny dźwięk zepsuł mi ostatnie 200km podróży, generalnie plan jest taki że najpierw założę same gmole i sprawdzę czy problem występuje jeśli nie to założę płytę z dodatkowymi podkładkami z tyłu i to mam nadzieję załatwi temat.

Dam znać w najbliższych dniach co było bezpośrednią przyczyną


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:49, 22 Maj 2012
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Zakładaj od razu gumowe podkładki pod mocowanie płyty, szkoda Twojego czasu. Ja u siebie nigdy żadnych wibracji czy brzęczenia nie miałem, mam gmole sw-motech i płytę od Letko. Ostatnio przykręciłem płytę bez gumek, bo je gdzieś zgubiełem, a musiałem zmontować płytę na szybko. I oczywiście od razu pojawiło się dziwne brzęczenie z pod motocykla Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:57, 23 Maj 2012
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 21 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





no i wygląda że winna była płyta bo dziś zrobiłem drogę do pracy i zero rezonansu mimo założonych gmoli... no to wieczorem założę płytę z nowymi podkładkami gumowymi Smile


Post został pochwalony 0 razy
Zobacz profil autora
Brzeczenie... pomocy!!!
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin