VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Ciężko 'chodzą' biegi w górę
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ciężko 'chodzą' biegi w górę
PostWysłany: Wto 15:45, 19 Cze 2012
Adamerek
A1

 
Dołączył: 21 Kwi 2012
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Na wstępie witam Szacownych ForumowiczówSmile Od miesiąca jestem posiadaczem DL 650 z 2004 roku. Mam pytanie odnośnie pracy dźwigienki biegów. Otóż chodzi ona wyjątkowo ciężko. O ile gdy jadę w ciężkim obuwiu nie jest to problemem, o tyle w 'cywilnych' butach noga zaczyna boleć. Dzieje się tak tylko przy zwiększaniu biegu. Przy redukcji nie ma problemu. Czy DL tak ma, czy to jest problem mojej sztuki? Co może być najprawdopodobniejszą przyczyną? Czy wymiana oleju na jakiś konkretny może pomóc (olej był wymieniany w poprzednim sezonie).



Z góry dziękuję za odpowiedź


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:58, 19 Cze 2012
Siodemka
A2

 
Dołączył: 04 Lis 2011
Posty: 78
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krk/Mlc





Sprawdź regulacje sprzęgła(odpowiedni luz na klamce).
Ktoś kiedyś też miał podobny problem i okazało się że przy glebie delikatnie skrzywiła się ośka od zmiany biegów i objawiał się podobnie jak u Ciebie. Ale ja bym najpierw zaczął od sprzęgła.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:30, 19 Cze 2012
kret
Motocyklista

 
Dołączył: 04 Gru 2010
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





ja miałem problem z biegami jakiś czas temu..przez glebę i przez nadgorliwe mycie Wink sprawdź dźwignię sprzęgła:

1. czy jesteś w stanie bez większego problemu ją zdjąć - u mnie był problem i trzeba było podszlifować jedno i drugie Smile
2. czy masz ośkę nasmarowaną - ja tak dokładnie myłem moto karcherem, że wypłukałem smar Wink

to pierdoły, ale o powodowały, że nie mogłem zrzucić biegu, bo dźwignia nie odskakiwała do końca Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:20, 04 Lip 2012
wiktor07
A2

 
Dołączył: 22 Sty 2010
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





u mnie też wystąpiły problemy z biegami. Uzupełniłem olej na full + straszne upały(wczoraj) i biegi wchodziły bardzo ciężko. Był też problem z luzem.
Dzisiaj rano już trochę lepiej.
Czy to temp. ma wpływ na to? Na oleju mam przejechane 2600km(mobil extra)
Jakieś sugestie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:40, 04 Lip 2012
cilip
A

 
Dołączył: 31 Sty 2012
Posty: 182
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Ja tez cos podobnego ostatnio zaobserwowałem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:30, 04 Lip 2012
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 135 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





moze to po prostu kwestia wprawy operowania manetka, dzwignia sprzegla i dzwignia zmiany biegow? But zazwyczaj byla bardziej miekki u gory i przy silowym wpinaniu biegow moze wydawac sie to trudniejsze, ciezsze niz schodzenie z biegami Smile To tak tylko na marginesie, zanim rozbierzesz polowe moto Smile

aaa, i witaj Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:06, 05 Lip 2012
nieprosty
Motonita

 
Dołączył: 12 Sie 2009
Posty: 687
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2





Spróbuj obniżyć trochę dźwignie zmiany biegów.
Możliwe, że po prostu starła Ci się ta gumka na dźwigni zmiany biegów i teraz musisz trochę wyżej przesunąć dźwignię niż wcześniej.
Tę gumkę można za jakieś ludzkie pieniądze kupić w ASO. Ja wymieniam średnio raz w roku.


Post został pochwalony 0 razy
Zobacz profil autora
Problem rozwiązany
PostWysłany: Śro 15:19, 08 Sie 2012
Adamerek
A1

 
Dołączył: 21 Kwi 2012
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Byłem z tym u mechanika. Przy okazji wymiany oleju powiedziałem mu o problemie. Zauważył, że dźwignia była za nisko. Regulacja śruba rzymską przy dźwigni zmiany biegów pomogła. Jest duuzzzo lepiej
Dzięki za podpowiedzi


Post został pochwalony 0 razy
Zobacz profil autora
Ciężko 'chodzą' biegi w górę
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin