VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> DL 1000 po zimie nie odpala
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
DL 1000 po zimie nie odpala
PostWysłany: Nie 21:13, 30 Mar 2014
januszw
A1

 
Dołączył: 12 Lis 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Czesc Wszystkim ,

po ciepłym garazowaniu wyciagnalem wczoraj dl 1000 , podłaczyłem akumulator i ...

rozruszni kreci idealnie , ale tak jak by nie miał benzyny .Sciagnałem bak , zdemontowałem rurkę paliwową niby wszystko nie zatkane , filtr powietrza przejrzałem ,świeca czysta ( drugiej nie ruszałem bo trzeba sie nameczyc aby ja wykrecic ) poskładałem i nic .

czerwony guzik właczony na on , wszsytko jak zwykle , kreci rozrusznik i kreci i kreci i nic , wyladował sie akumulator ( chyba po 20 próbie ) .

mozecie zasugerowac przyczyne ? komus z Was cos takiego sie tafiło ?


dzieki

janusz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:19, 30 Mar 2014
KANGUR
Motonita

 
Dołączył: 12 Kwi 2013
Posty: 554
Przeczytał: 9 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: ŁÓDŹ





Na początek spróbuj odpalić z lekko przekręconą manetką gazu . Jak nie ma usterki to ten sposób pozwoli Ci uruchomić moto .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:53, 30 Mar 2014
PETER
Motocyklista

 
Dołączył: 21 Sty 2008
Posty: 234
Przeczytał: 3 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: PRUSZKÓW





powinieneś słyszeć pracującą pompę paliwa???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:57, 30 Mar 2014
januszw
A1

 
Dołączył: 12 Lis 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





PETER ,

słysze wtryski ( to ten dzwiek takiego ttssssss... ) rozrusznik i nic wiecej ( co do pompy paliwa wyczytałem ze ona zaskakuje jak silnik załaczy ) . Efekt jest dokładnie tak jak by nie było paliwa , sprobuje zrobic jak Kangur radzi , choc wydaje mi sie ze zdazyło mi sie takze manetke gazu lekko ruszyć - ale sprobuje .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:24, 30 Mar 2014
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 129 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





no i na biegu z rozlozona kosa nie odpalisz - ew cos z samym czujnikiem?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:39, 30 Mar 2014
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Ale wtedy by nie zakręcił rozrusznik .
Jak wyciągałeś świecę , to była sucha ????

To twoje ttssssss to pompa paliwa a nie wtryskiwacze .....
uruchamia się na chwilę jak włączysz zapłon az nabije ciśnienia i potem w czasie pracy działa cały czas ...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:23, 31 Mar 2014
januszw
A1

 
Dołączył: 12 Lis 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





KANGUR - dziekuje jakie to było proste , troszke gazu i znów japa uśmiechnięta

GrzesiekK - pompa paliwa - wstyd ... jednak lepiej mi wychodzi zwiedzanie samotnie Gruzji niz znajomosc motocykla , ale juz bede wiedział ,dzieki

koniec tematu


Post został pochwalony 0 razy
Zobacz profil autora
DL 1000 po zimie nie odpala
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin