VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> gasnące światła - co jest?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
gasnące światła - co jest?
PostWysłany: Śro 18:15, 20 Kwi 2011
spike
A1

 
Dołączył: 26 Kwi 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pionki





Hej! Wczoraj z moim DL zaczęło sie dziać coś dziwnego. Odpaliłem jak zwykle bez problemu i kilka sekund późnie...zgasły mi światła. Za chilkę się zapaliły. Silnik pracował równo, bez problemu. Myślałem ze to tylko jakiś wybryk więc ruszyłem w drogę. Ale niestety zaczęło sie to powtarzać - podczas jazdy światła gasły i sie zapalały. Nie udało mi sie znaleźć żadnej "prawidłowości".
Dodam że w zeszłym tygodniu miałem wywrotkę na prawy bok, przy małej prędkości. Troche się podrapałem, ale nic poważnego sie nie stało. Potem wszystko było normalnie.
Czy ktoś z Was zetknął się kiedyś z takim problemem? wiecie co należy zrobić? gdzie szukać przyczyn? Będe wdzięczny za szybką odpowiedź, bo miałem sie gdzies wybrać na swieta...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:58, 20 Kwi 2011
skalar
Motocyklista

 
Dołączył: 20 Lut 2010
Posty: 260
Przeczytał: 6 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Do sprawdzenia dużo nie masz bo obwód świateł jest dość prosty patrząc na schemat.
Od modelu K5 zmieniono włacznik rozrusznika - powinny Ci gasnąć swiatła w trakcie pracy rozrusznika. Jeżeli tak zawsze było to możemy przejśc dalej - to było zachowanie prawidłowe i rzeczywiście jest to K5 a nie K4 w którym światła nie gasną przy rozruchu. Pierwszym podejrzanym jest włacznik rozrusznika. Obstawiam na 70% że jest winowajcą bo przełącza duże prądy, a konstrukcję ma niezbyt wyszukaną. Jeżeli to nie włącznik to pozostają złącza do prawej manetki (nad chłodnicą - w L0 złącze ma kolor zielony), lub do zegarów i oświetlenia po lewej stronie pod owiewką (spore złącze pod czarną osłoną gumową), przełącznik drogowe/mijania oraz podłaczenie masy.
Jak diagnozować:
1. Jak zgasną Ci światła sprawdź czy pozycyjne się swiecą nadal - jeżeli tak to będziesz miał pewność że masz masę na lampach (to oczywiście można też przemierzyć miernikiem - sposób cywilizowany jezeli masz miernik uniwersalny).
2. W trakcie "ciemności" sprawdź czy nie masz ani drogowych ani mijania (na przełaczniku i na przycisku PASS) - to wykluczysz bezpieczniki nr 1 i 2 oraz kabelkologię do nich.
Napisałem to w dużym uproszczeniu - potraktuj to jako zarys działań a nie kompletną ścieżkę bo to za dużo opisywania.


Post został pochwalony 0 razy

Ostatnio zmieniony przez skalar dnia Śro 19:00, 20 Kwi 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 20:31, 20 Kwi 2011
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 55 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Sprawdź ładowanie .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 7:12, 21 Kwi 2011
Gość

 





GrzesiekK napisał:
Sprawdź ładowanie .

Witam.
A co ma ładowanie do powyższych objawów?
PostWysłany: Pią 23:34, 22 Kwi 2011
spike
A1

 
Dołączył: 26 Kwi 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pionki





No cóż... nie zdążyłem nic sprawdzić...światła padły całkiem:/ co gorsza nie mogę włączyć rozruszu - stacyjka działa, swiatła pozycyjne są ale "czerwony guzik" nie działa:/ czy myślicie ze mogło sie coś stać z czujnikiem sprzęgła? jest jakis prosty sposób na sprawdzenie tego? gdzie on sie znajduje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:20, 23 Kwi 2011
nieprosty
Motonita

 
Dołączył: 12 Sie 2009
Posty: 687
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2





spike napisał:
No cóż... nie zdążyłem nic sprawdzić...światła padły całkiem:/ co gorsza nie mogę włączyć rozruszu - stacyjka działa, swiatła pozycyjne są ale "czerwony guzik" nie działa:/ czy myślicie ze mogło sie coś stać z czujnikiem sprzęgła? jest jakis prosty sposób na sprawdzenie tego? gdzie on sie znajduje?

Co masz na myśli pisząc czerwony guzik nie działa?
Czerwony guzik to jest tylko awaryjne wyłączenie zapłonu.
Jeżeli po przekręceniu kluczyka działają Ci tylko pozycyjne a zwykłe nie to jest to coś z instalacją elektryczną.
Czujnik sprzęgła gdyby nie działał to objawy byłyby by takie, że po przekręceniu kluczyka po wciśnięciu statera nie działo by się nic.
Jeżeli po przekręceniu kluczyka światła nie działają to coś jest nie tak.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:27, 23 Kwi 2011
skalar
Motocyklista

 
Dołączył: 20 Lut 2010
Posty: 260
Przeczytał: 6 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Nie gniewaj się ale po opisach które tu przedstawiasz to sugeruję żebyś oddał to do zrobienia komuś kto choć odrobinę ogarnia instalację motocyklową.
Merytorycznie żeby nie było OT odpowiedz na następujące pytania:
1. Po właczeniu kluczyka na wyświetlaczu masz zegarek i słychać pompę paliwa czy masz napis CHECK?
2. Jezeli masz zegarek to powinno byc przez kilka sekund słychać pompę paliwa. Czy tak jest?
3. Jezeli masz CHECK to czy wyłacznik zapłonu (czerwony przełacznik) w pozycji RUN (rysunek bez przekreslenia).
4. Jeżeli masz CHECK i wyłącznik zapłonu w RUN to czy masz wrzucony luz?
5. Jeżeli masz zegarek, luz i wcisnięte sprzęglo to co się dzieje po wcisnięciu startera?

Tyle na początek...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:32, 24 Cze 2011
gregdobrynin
Motocyklista

 
Dołączył: 14 Cze 2011
Posty: 227
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Oxford, UK





Nie wiem czy to jeszcze aktualne, ale moze innym sie przyda. Mialem podobna sytuacje akurat w trasie. Pierwszy dzien podrozy, wyruszylem z Niemiec w kierunku polnocnym (Nordkapp). W Dani zaczelo sie to dziac. Po uruchomieniu silnika gasly swiatla. Nieraz podczas jazdy sie znowu zapalaly. Na koniec juz w ogole nie dzialaly, nawet po przekreceniu kluczyka, ale moto zapalalo. Znalazlem Suzuki dealership w Kopenhadze (ktorego najgorszemu wrogowi bym nie polecil, ale to juz OT). Po 4h sprawdzania okazalo sie, ze jest to to ustrojstwo, pod przyciskiem rozrusznika. Normalnie w DL jest tak, ze jak naciskasz przycisk rozrusznika, to przygaszaja sie na moment swiatla zeby caly prad szedl na rozruch. W tym ustrojstwie w przy manetce jest kilka stykow i sprezynka. Koles stwierdzil ze to ta sprezynka nie cofa sie prawidlowo i po zalaczeniu silnika nie odpala spowrotem swiatel. Probowal nawet ja zastapic zwykla sprezynka od dlugopisu (!!), ale mu nie wyszlo. W koncu zlutowal mostkiem na stale dwa styki i efekt jest taki, ze przy nacisnieciu przycisku rozrusznika swiatla nie gasna. Dopoki aku jest w miare sprawne to to nie przeszkadza. Moze byc problem przy slabym aku. Najlepiej wymienic ten element, ale w sumie o tym zapomnialem i dopiero czytajac ten post, to mi sie przypomnialo.
Pozdrowienia Ja.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:12, 03 Sie 2011
spike
A1

 
Dołączył: 26 Kwi 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pionki





Zapomniałem Wam napisać!
Już wszystko ok... dzięki wszystkim za rady:)
Okazało się że:
1) problem świateł tkwił w jednej ze złączek - tej przymocowanej za chłodnicą. Coś się tam za bardzo podgrzało i bolce nie stykały za dobrze. Małe podginanie załatwiło narazie sprawe...Wink

2) Problem zapłonu to banalne rozłączenie czujnika sprzęgła...

Dzieki za pomoc. Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
gasnące światła - co jest?
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin