VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> grzanie sie dl'a
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
grzanie sie dl'a
PostWysłany: Pią 23:48, 13 Mar 2009
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





witam, po kilku minutach z wlaczonym silnikiem temperatura wskakuje na max skali no i oczywiscie wlacza sie czerwona lampka na zegarze. Plyn chlodniczy w odpowiedniej ilosci.
Macie jakies pomysly co moze byc przyczyna takiej przypadlosci? Dzisiaj po ciemaku juz nie chcialem sprawdzac czy wiatrak chodzi, ale jesli to nie wiatrak to co to moze jeszcze byc? I gdzie ewentualnie jeszcze na wlasna reke moglbym szukac usterki? Moze po prostu czujnik temperatury poszedl w pissdoo? Jest to do sprawdzenia i wymiany na wlasna reke czy musi byc serwis? Za wszelkie info z gory dziekuje, pzdr


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:35, 14 Mar 2009
cyryl DL1000
Motocyklista

 
Dołączył: 11 Lis 2008
Posty: 314
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kopanki, Wielkopolska





W moim jest podobnie. Jak jest cieplo i stoje z 5-10minut to pokazuje max na skali ale ja wiem, że nie działa mi wentylator bo kupiłem z taka usterką. Teraz zimno i narazie to nie przeszkadza ale niedługo będę musiał sie tym zająć.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:50, 14 Mar 2009
Odi
A2

 
Dołączył: 02 Lut 2009
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Dziki Wschód ;) Biała Podlaska





Najpierw proponuję sprawdzić czujnik tempretatury. Potrzebujesz najtanszy multimetr.
dodatkowo moze byc:
-termostat
-chlodnica zabita syfem (zewn)
-zasyfiony uklad chlodzenia (wewn)-mało prawdopodobne
-witrak

Procedura sprawdzania czujnika opisana jest w service manualu ale dla pewnosci zamieszczam ponizej.



Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:45, 14 Mar 2009
Wojtala
A2

 
Dołączył: 17 Lut 2008
Posty: 90
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Gdańsk





Takie objawy miałem w hondzie przy uszkodzonym termostacie. Zacznij od sprawdzenia, czy włącza się wentylator.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:42, 14 Mar 2009
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





jeszcze raz dzieki za pomoc, wentylator nie zalaczal sie i zaczalem sprawdzac kable od niego odchodzace, okazalo sie, ze z dwoch poczatkowo kabelkow w pewnym momencie robil sie jeden Very Happy Very Happy, a dalej znowu dwa. Skonczylo sie wiec na polaczeniu drugiego kabelka i wrocilo chlodzenie, pzdr


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:03, 05 Maj 2009
zlociutki
A2

 
Dołączył: 28 Wrz 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kielce





Odswierze troche temat... Jaka temperature trzymaja wasze dl-ki podczas jazdy? W moim na trasie zawsze sa 2 kreski, jak jade wolno na nizszym biegu pokazuje sie 3 , natomiast na swiatłach po miescie zwykle pojawia sie 4, po wlaczeniu wentylatora spada do 3 i po chwili znow 4. Nigdy nie wszedł mi na 5 kreske ani nie zapaliła sie kontrolka. DL 1000 K3. Pozdro.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:35, 05 Maj 2009
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





zlociutki, przy sprawnym wentylatorze mam identycznie jak u Ciebie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:24, 05 Maj 2009
zlociutki
A2

 
Dołączył: 28 Wrz 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kielce





Czyli to normalne...do tej pory miałem moto chłodzone powietrzem i czujnika nie było wiec byłem nieswiadomy i spokojniejszy ... Dzieki za szybka odpowiedz...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:30, 05 Maj 2009
mradom
Motocyklista

 
Dołączył: 03 Sty 2009
Posty: 491
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa\Pruszków





U mnie po rozgrzaniu sie utrzymuje na stalym poziomie 3 kresek, bez wzgledu jak jezdze.
/mr/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:22, 05 Maj 2009
thekamil
A

 
Dołączył: 25 Lip 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





mradom napisał:
U mnie po rozgrzaniu sie utrzymuje na stalym poziomie 3 kresek, bez wzgledu jak jezdze.
/mr/


u mnie jest identycznie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:22, 05 Maj 2009
zlociutki
A2

 
Dołączył: 28 Wrz 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kielce





Czyli jeszcze inaczej...ciekawe jak u innych... Przykladowo w paradzie w Czestochowie zadko spadał mi na 3 kreski, praktycznie cały czas były 4 ale tam było wiecej stania jak jazdy.... Podczas wyjazdu na przemian 3 i 4 ... Ale mimo wszystko wyglada na to ze jest wszystko wporzo musze sie oswoic ze jest w moto cos takiego jak wskaznik temp. Pozdrawiam...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:18, 05 Maj 2009
Złoty
Motocyklista

 
Dołączył: 11 Wrz 2008
Posty: 371
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Jabłonna





thekamil napisał:
mradom napisał:
U mnie po rozgrzaniu sie utrzymuje na stalym poziomie 3 kresek, bez wzgledu jak jezdze.
/mr/


u mnie jest identycznie


u mnie też jest zawsze 3 kreski nawet w jakbym stał w mega korku w upał


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:22, 05 Maj 2009
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





jak wyżej - 3 kreski nawet w korkach w W-wie przy 30 stopniach w sierpniu... sprzęgło się zaczyna ślizgać z gorąca, ale temeperatura silnika - 3 kreski;)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:56, 05 Maj 2009
zlociutki
A2

 
Dołączył: 28 Wrz 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kielce





A jak w innych 1000czkach? moze mam inny czujnik od wentylatora?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:27, 05 Maj 2009
cyryl DL1000
Motocyklista

 
Dołączył: 11 Lis 2008
Posty: 314
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kopanki, Wielkopolska





Podczas jazdy mam zawsze 2 kreski. W korkach 3-4, zależy czy długo stoję. DL 1000 K4


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:50, 05 Maj 2009
zlociutki
A2

 
Dołączył: 28 Wrz 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kielce





Wychodziłby na to ze jest ok Smile Pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:59, 05 Maj 2009
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





u mnie w dl650 caly czas 3 kreski.
czterech jeszcze nie mialem i mam nadzieje, ze nie bede mial Razz


Post został pochwalony 0 razy

Ostatnio zmieniony przez bibop dnia Wto 21:00, 05 Maj 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 20:05, 06 Maj 2009
hub
A1

 
Dołączył: 21 Lip 2008
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





sprawdz czy nie jest zsunięty przewod z czujnika temp, moj kumpel tak mial w burgmanie - jak ruszył i ujechal pare kilometrow to temp. na maxa. miał zaśniedziały styk. Pozdr.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:16, 14 Sie 2013
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





no i wyjasnilo sie, dlaczego w korkach temperatura wody leciala na max... popsuty czujnik temperatury, wiatrak mial podlaczenie z dupy, czyli krecil sie w druga strone, a i jeszcze... juz bez wplywu na temperature - jakas czesc czujnika wyladowala wewnatrz chlodnicy Smile Na szczescie Michalow Sz. rozkminil sprawe, bo inaczej bylbym dalej w ciemnej dupie Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:48, 17 Sie 2013
rysy
A2

 
Dołączył: 02 Mar 2013
Posty: 65
Przeczytał: 12 tematów

Ostrzeżeń: 1/2





U mnie w 650 jest przeważnie trzy kreski chyba że było chłodno i przy szybszej jeździe spasało do dwóch.


Post został pochwalony 0 razy
Zobacz profil autora
grzanie sie dl'a
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin