VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Klakson nie działa
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Klakson nie działa
PostWysłany: Pon 20:58, 22 Paź 2012
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Nic sie nie rozwaliło, rozpieło sygnał dżwiękowy działał i nie działa . Bezpieczniki wporządku . Prosba o radę od czego zacząć szukanie przyczyny .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:12, 22 Paź 2012
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Od złącza przełącznika zespolonego lewego, a następnie od samego przełącznika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:27, 22 Paź 2012
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Znaczy wszystkie kable plus sygnał . Jutro się zabiorę do sprawdzania .

Dzięki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:18, 22 Paź 2012
jawa
A

 
Dołączył: 30 Mar 2009
Posty: 182
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa





Może styk zaśniedział? U mnie tak było. Rozebrałem włącznik, psiknąłem elektrosolem i było ok. Było, bo teraz znowu przestał działać Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:01, 23 Paź 2012
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Dzięki jawa , dzisiaj po robocie będę działał .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:49, 23 Paź 2012
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Sprawdź też sam klakson - jak się dostanie do niego trochę syfu to potrafi nie wydawać dźwięku pomimo prawidłowego przejścia elektryki. Ot membrana czy jak to się nazywa się blokuje i Vstrom jest niemy:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:33, 23 Paź 2012
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Dzięki Mag , będę lukał na wszystko .


Post został pochwalony 0 razy
Zobacz profil autora
Klakson nie działa
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin