VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Licznik prędkości ? Dziwne zachowanie ?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Licznik prędkości ? Dziwne zachowanie ?
PostWysłany: Pią 22:06, 16 Mar 2012
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





Witam.
Dzis zauważyłem, ze jak dodaj gazu na maxa w sensie przyspieszenia licznik prędkości dochodzi np do 30km potem spada na 0 i znowu sie podnosi do danej prędkości i tak aż nie bede przyspieszla na maxa, co to może być ? Jak już sie prędkość ustabilizuje wszystko jest ok.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Potera dnia Pią 22:11, 16 Mar 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 23:27, 16 Mar 2012
PETER
Motocyklista

 
Dołączył: 21 Sty 2008
Posty: 234
Przeczytał: 3 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: PRUSZKÓW





prawdopodobnie uszkodzony nadajnik impulsów ,650 jak coś było robione z przednim kołem


Post został pochwalony 0 razy
Zobacz profil autora
Re: Licznik prędkości ? Dziwne zachowanie ?
PostWysłany: Sob 8:33, 17 Mar 2012
ologc
Administrator

 
Dołączył: 10 Sty 2008
Posty: 1636
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Monachium/Gdańsk





Potera napisał:
Witam.
Dzis zauważyłem, ze jak dodaj gazu na maxa w sensie przyspieszenia licznik prędkości dochodzi np do 30km potem spada na 0 i znowu sie podnosi do danej prędkości i tak aż nie bede przyspieszla na maxa, co to może być ? Jak już sie prędkość ustabilizuje wszystko jest ok.


sprawdź czy ci się wtyczka nie poluzowała przy zegarach. później jakieś tam przerywacze Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:48, 17 Mar 2012
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





Wtyczkę ok, a przekazniki gdzie znajdę ? A ten nadajnik impulsów gdzie on jest ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:16, 17 Mar 2012
PETER
Motocyklista

 
Dołączył: 21 Sty 2008
Posty: 234
Przeczytał: 3 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: PRUSZKÓW





nadajnik impulsów znajdziesz w piaście przedniego koła trzeba zdjąć koło żeby sprawdzić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:50, 17 Mar 2012
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





Aha Smile orientujecie sie ile taki nadajnik ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:12, 18 Mar 2012
gregdobrynin
Motocyklista

 
Dołączył: 14 Cze 2011
Posty: 227
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Oxford, UK





W Niemczech zaplacilem za nowy 124 Euro, tylko nie moge teraz znalezc z jakiej strony kupowalem. Moj wysiadl po okolo 50000 km. Podobno wstrzasy na niego niezbyt dobrze wplywaja, ale moze to jakies bajki. Nie wiem. Mi akurat wysiadl jak mialem dluzszy wyjazd off-road. Na eBay.de jest teraz jeden:

http://www.ebay.de/itm/Tachosensor-Tachoantrieb-Suzuki-DL650-V-Strom-K9-/150658518966?pt=Motorrad_Kraftradteile&hash=item2313f28fb6#ht_1810wt_1078

ale tez nie wiadomo ile przejechane.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:31, 10 Mar 2013
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





Wznawiam Smile zdjelem przednie koło i po lewejs tronie jest taka tuleja co wchodzi w piaste koła do tej tuleji idzie przewód predkosciomieza rozumiem ze ta cześć moze być uszkodzona ? Dodam ze ona dość lekko jest tam skasowana, u kumpla wchodzi cieżko w stosunku do mojego. Czy to moze być powodem zużycia ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:40, 11 Mar 2013
piterekpl
A1

 
Dołączył: 24 Paź 2012
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tychy





To napewno to. Miałem takie same objawy. Nowy czujnik predkości 620 zł. Ale nie płacz można kupić sama część wirującą za 110zł w serwisie suzuki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:00, 11 Mar 2013
baltex
Motocyklista

 
Dołączył: 26 Gru 2009
Posty: 298
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: ZACHODNIOPOMORSKIE





rozbierz wszystko i przeczyść najpierw to na bank czujnik jak nie pomoże to wymień sam wirnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:07, 12 Mar 2013
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





A jak wyczyszcze ten wirnik i środek tej piasty gdzie on wchodzi przed złożeniem nasmarowac czymś specjalnym ? Czy poprostu smarem ? A czym to czyścić by niczego nie uszkodzic ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Potera dnia Wto 0:20, 12 Mar 2013, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 22:30, 12 Mar 2013
baltex
Motocyklista

 
Dołączył: 26 Gru 2009
Posty: 298
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: ZACHODNIOPOMORSKIE





Ja jak się boję coś uszkodzić to używam nafty. Dobre są też te czyściki od hamulców w spraju. Smar tam może być zwykły przekładniowy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:37, 10 Kwi 2013
Potera
Motocyklista

 
Dołączył: 20 Lis 2011
Posty: 251
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





Dzięki za pomoc Smile poskutkowało i działa super Smile


Post został pochwalony 0 razy
Zobacz profil autora
Licznik prędkości ? Dziwne zachowanie ?
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin