VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Motocykl wężykuje przy małej prędkości.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Motocykl wężykuje przy małej prędkości.
PostWysłany: Pon 14:38, 09 Maj 2016
Filip_DW
A1

 
Dołączył: 20 Gru 2015
Posty: 33
Przeczytał: 71 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Witam!
Pacjent DL 650 K6, problem polega na tym że motocykl wężykuje przy małej prędkości w zakresie od 0 do powiedzmy 70. Wrażenie jest takie że buja nim na boki jakby nie mógł się zdecydować czy jechać w prawo czy w lewo. Przy większych prędkościach podobnie się zachowuje. Opony nowe Michelin Anakee 2 , łożysko główki nowe. pomysły? Mam wrażenie że górna półka nie jest idealnie prosto względem toru jazdy, czy możliwe że krzywa półka dawałaby takie efekty?

pozdro 90210


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:36, 09 Maj 2016
centrino
Motocyklista

 
Dołączył: 16 Cze 2015
Posty: 361
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: DLU





Powodów może być wiele, wiele z nich powodowałoby raczej ściąganie motocykla w jedną stronę ale zacznijmy:
- łożysko główki ramy - piszesz, że nowe ale może za słabo lub za mocno dociągnięte, Może wadliwe, może źle założone
- krzywe półki i lagi - do sprawdzenia
- krzywa rama
- krzywe, nie wyważone felgi
- brak oleju w jednej ladze
- źle ustawione tylne koło (może nie równo skręcone)
- wadliwe opony

Tak jak napisałem większość tych przyczyn powodowałaby raczej ściąganie motocykla w jedną stronę.

Miałem kiedyś okazję się przejechać sprzętem, który miał podobne objawy. Motocykla trzepał kierownicą podczas jazdy ale nie wiem jak się sprawa skończyła z tym motocyklem.

Napisz może od kiedy coś takiego zaczęło się dziać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:43, 09 Maj 2016
Filip_DW
A1

 
Dołączył: 20 Gru 2015
Posty: 33
Przeczytał: 71 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Motocykl w momencie kupna miał bardzo mocno wybite łożysko główki ramy i wyząbkowaną przednią oponę, po wymianie opony i wymianie łożyska główki dalej jest źle.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:01, 09 Maj 2016
Suszny
Motonita

 
Dołączył: 09 Kwi 2013
Posty: 1177
Przeczytał: 188 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Kraśnik woj. Lubelskie





A łożyska w kołach? Mi jak padły łożyska z przodu tak właśnie się to objawiało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:20, 09 Maj 2016
centrino
Motocyklista

 
Dołączył: 16 Cze 2015
Posty: 361
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: DLU





Ta łooo, fakt o łożyskach zapomniałem.

Należy też zwrócić uwagę, że może to być suma kilku niedociągnięć, nie tylko jednego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:48, 09 Maj 2016
chdx
A1

 
Dołączył: 11 Mar 2016
Posty: 32
Przeczytał: 18 tematów

Ostrzeżeń: 0/2
Skąd: Gliwice / Kopenhaga





Przypatrz się całemu przedniemu zawieszeniu i obejrzyj je dokładnie. Siądź na moto i spójrz od kierownicy w kierunku ośki, gdzie kończą się lagi. Zobacz czy nie rozchodzą się, jedna do przodu, a druga do tyłu. W mojej starej Aprili Pegaso 650 z 1999 roku, objawem było właśnie wężykowanie przy niskich prędkościach, czyli od 0 do 70 km/h. Powyżej tych prędkości, wszystko było w porządku. Moto było po wypadkowe. W końcu się okazało, że całe przednie lagi były do wymiany i wszystko było krzywe, nic nie dało się uratować. Jedynie kupno zadbanych używek i wymiana. Do tej pory posiadam Aprilię i jeździ dalej, a wężykowanie ustało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:26, 10 Maj 2016
Henry
A1

 
Dołączył: 06 Cze 2015
Posty: 15
Przeczytał: 15 tematów

Ostrzeżeń: 0/2
Skąd: Toruń





Moja CBFa też wężykowała przy niskich prędkościach raz w prawo raz w lewo. Przyczyną były podgięte lagi. Musiałem też wymienić oponę przednią bo trochę przez to ucierpiała. Po wymianie ustąpiło w 100 %. Sprawdź lagi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:53, 10 Maj 2016
Filip_DW
A1

 
Dołączył: 20 Gru 2015
Posty: 33
Przeczytał: 71 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Dzisiaj poluzowałem lagi w połkach najpierw jedną i obkręcałem w półkach i wygląda ok, potem druga tak samo. Gdyby laga była krzywa to półki by zmieniały położenie względem siebie a tego nie było więc zakładam że lagi są proste. Jak poluzuje obie lagi tak żeby mi wyszły z górnej półki to z powrotem wchodzą pieknie równo więc pólki wyglądają być ok. Już pomysły mi się kończą powoli. Następna będzie ośka i przód rozbieram w mak bo inaczej się chyba nie da. Za każdym razem górna półka po skręceniu jest lekko przekoszona i to widać w czasie jazdy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:20, 13 Maj 2016
Filip_DW
A1

 
Dołączył: 20 Gru 2015
Posty: 33
Przeczytał: 71 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Witam!
Już chyba wiem kto jest winowajcą, mianowicie tylny amor jest bardzo miekki, sąsiad ma tera identycznego dl-a i u niego jest dużo twardszy amorek z tyłu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:23, 13 Maj 2016
centrino
Motocyklista

 
Dołączył: 16 Cze 2015
Posty: 361
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: DLU





Filip_DW napisał:
Dzisiaj poluzowałem lagi w połkach najpierw jedną i obkręcałem w półkach i wygląda ok, potem druga tak samo. Gdyby laga była krzywa to półki by zmieniały położenie względem siebie a tego nie było więc zakładam że lagi są proste. Jak poluzuje obie lagi tak żeby mi wyszły z górnej półki to z powrotem wchodzą pieknie równo więc pólki wyglądają być ok. Już pomysły mi się kończą powoli. Następna będzie ośka i przód rozbieram w mak bo inaczej się chyba nie da. Za każdym razem górna półka po skręceniu jest lekko przekoszona i to widać w czasie jazdy.


Prawdopodobnie tu masz odpowiedź.
Jak półka po skręceniu jest przekrzywiona to coś musi być krzywe.
Lagi ciężko na oko sprawdzić, trzeba wyjąć rury i na 100% prostym stole je powoli przetoczyć.
Oprócz lag jest jeszcze sztyca. Może ona też być krzywa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:06, 13 Maj 2016
Suszny
Motonita

 
Dołączył: 09 Kwi 2013
Posty: 1177
Przeczytał: 188 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Kraśnik woj. Lubelskie





Filip_DW napisał:
Witam!
Już chyba wiem kto jest winowajcą, mianowicie tylny amor jest bardzo miekki, sąsiad ma tera identycznego dl-a i u niego jest dużo twardszy amorek z tyłu.


A patrzyłeś czy macie je jednakowo ustawione? Chodzi mi o tłumienie i sprężynę.


Post został pochwalony 0 razy
Zobacz profil autora
Motocykl wężykuje przy małej prędkości.
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin