VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Nie odpala (FI + pływające kreski wskaźnika paliwa)
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie odpala (FI + pływające kreski wskaźnika paliwa)
PostWysłany: Śro 23:16, 20 Lip 2016
mirecki
A

 
Dołączył: 09 Cze 2014
Posty: 122
Przeczytał: 31 tematów

Ostrzeżeń: 0/2
Skąd: Poznań/Zamość





Informacja dla potomnych coby w panikę nie wpadać i w serwisówce nie szukać.
Próbowałem dziś odpalić osiołka po 2 tyg przewie i nie dało rady, zaświeca się kontrolka FI, a kreski wskaźnika paliwa pływają. Jak ustał ruch samochodów przy parkingu mogłem usłyszeć, że brak dźwięku od pompy paliwa tylko jakiś taki podobny ale niemrawy. No to pierwszy pomysł, że padła pompa. Ale odłączyłem jej zasilanie, załączam zapłon i dźwięk tak samo niemrawy - pochodzi pewnie od silników krokowych przepustnic tudzież wtrysków. Nie chciało mi się wierzyć, że pompa padła więc delikatnie nagiąłem styki we wtyczce, połączyłem i naprawione. Mogłem cieszyć się jazdą.


Post został pochwalony 0 razy
Zobacz profil autora
Nie odpala (FI + pływające kreski wskaźnika paliwa)
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin