VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Nie odpala po malej wywrotce. ;-(((
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie odpala po malej wywrotce. ;-(((
PostWysłany: Pon 14:23, 22 Sie 2011
JackO18
A1

 
Dołączył: 26 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Witam.
Niestety kiedyś musiało się stać. Prawie bez prędkości poleciał mi na glebę. Złamaną klamkę wymieniłem tymczasowo na nie oryginalną (kostkę podłączyłem!!!), ale niestety nie chce palić, nawet nie kręci rozrusznik. Jak się resetuje czujnik upadku. Będę dźwięczny za jakiekolwiek podpowiedzi.
Pozdrawiam, Jacek DL650 K4


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:12, 22 Sie 2011
pc
A2

 
Dołączył: 27 Cze 2010
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





nie napisales na ktora strone polecial, jak na lewo to sprawdz czujnik przy sprzegle no i kosie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:49, 22 Sie 2011
wujekbongos
Motocyklista

 
Dołączył: 13 Sty 2009
Posty: 203
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Żyrardów





A czy przy próbie rozruchu chociaż przygasają światła? Bo jeśli tak to ja bym obstawiał że coś jest nie tak z kostką czujnika sprzęgła. Zawsze możesz zrobić małą zworke na kostce i sprawdzić czy się uda:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:57, 22 Sie 2011
kamyk
A

 
Dołączył: 09 Lis 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





mi jak sie obalił to bezpiecznik szlak trafił.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:09, 22 Sie 2011
JackO18
A1

 
Dołączył: 26 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Padł na lewą klamkę. Jutro zewrę kostkę czujnika sprzęgła i napiszę jakie sukcesy.
Dzięki za podpowiedzi...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:11, 24 Sie 2011
JackO18
A1

 
Dołączył: 26 Mar 2011
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Kończąc temat dziękuję wszystkim za rady. Okazało się, że jak dostałem oryginalną klamkę to odpalił bez zwierania czegokolwiek. Każdego dnia uczymy się czegoś nowego!!!
POZDRAWIAM


Post został pochwalony 0 razy
Zobacz profil autora
Nie odpala po malej wywrotce. ;-(((
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin