VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Po zimie ZERO reakcji - akumulator OK !
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Po zimie ZERO reakcji - akumulator OK !
PostWysłany: Sob 9:00, 02 Kwi 2016
miłek
A

 
Dołączył: 25 Wrz 2010
Posty: 124
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Łuków (lubelskie)





Witam !
Wczoraj próbowałem obudzić maszynę ale nie chce ,,gadać,, Sad Światła, głośny klakson są ale pompa paliwa w ogóle się nie odzywa. Może macie jakiś pomysł. Może to ten czerwony przycisk przy prawej manetce ale przez zimę nikt go nie ruszał. Nie wiem od czego zacząć. POMOCY !!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:02, 02 Kwi 2016
Lompi
Motonita

 
Dołączył: 28 Sie 2015
Posty: 558
Przeczytał: 80 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Białystok





Zacznij od przycisku- po nitce do kłębka. Rozbierz przeczyść- jak jest jak to sprawdź czy daje napięcie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:16, 02 Kwi 2016
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2276
Przeczytał: 68 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





A masz zapiety bieg i otwartą stopkę boczną?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:47, 02 Kwi 2016
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2907
Przeczytał: 109 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





Jak nie słychać pompy, to może być problem czerwonego wyłącznika lub tak, jak pisze Kojot lub np. coś z immobilizerem...


Post został pochwalony 0 razy

Ostatnio zmieniony przez biblo dnia Sob 9:48, 02 Kwi 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 10:09, 02 Kwi 2016
scalmar
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 498
Przeczytał: 55 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Gdynia





Sprawdź też czujnik przy sprzęgle. Czy się kostka nie wypięła ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:33, 02 Kwi 2016
Książe
Motocyklista

 
Dołączył: 24 Maj 2015
Posty: 251
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Śląsk





Jeśli nie pracuje pompa to prawdopodobnie gdzieś przerwany jest obwód na torze jej zasilnia:
- wyłącznik awaryjny (czerwony) jak pisali już koledzy,
- czujnik stopki bocznej (jak wyżej),
- czujnik położenia dźwigni sprzęgła pod klamką sprzęgła,
- czujnik położenia motocykla (obok aku) - wyłącza pompę gdy moto się np. przewróci,
- czujnik luzu - sprawdzić czy świecie się kontrolka luzu,
- wreszcie bezpiecznik pompy i przekaźnik.
Czy działa sama pompa można sprawdzić podpinając ją bezpośrednio na "krótko" pod aku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:57, 02 Kwi 2016
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 84 tematy

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





O oczywiście alarm.... o ile jest zamontowany Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:28, 02 Kwi 2016
Raptor
Motocyklista

 
Dołączył: 13 Wrz 2011
Posty: 464
Przeczytał: 56 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: śląskie





Cytat:
... czujnik położenia motocykla (obok aku) - wyłącza pompę gdy moto się np. przewróci,

O kutwa nie wiedziałem że taki jest, pytam tak na wyrost np jak się moto połozy na bocznej stopce, ma jakiś pstryczek żeby go zresetować? Cool


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:45, 02 Kwi 2016
j23j23j23
Maniak motocyklowy

 
Dołączył: 07 Paź 2009
Posty: 1367
Przeczytał: 47 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Wawa





Nie jeździłeś po mokrym przed zimą? Nie myłeś moto przed garażowaniem? Jeśli tak to coś zaśniedziło i nie łączy. Sprawdzaj jak pisał Książe po kolei...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:22, 02 Kwi 2016
Książe
Motocyklista

 
Dołączył: 24 Maj 2015
Posty: 251
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Śląsk





Raptor napisał:
Cytat:
... czujnik położenia motocykla (obok aku) - wyłącza pompę gdy moto się np. przewróci,

O kutwa nie wiedziałem że taki jest, pytam tak na wyrost np jak się moto połozy na bocznej stopce, ma jakiś pstryczek żeby go zresetować? Cool




Tak to wygląda w środku a jego pełna nazwa to "Tip Over Sensor"


W moto jest za aku patrząc od przodu, ma napis "UP" lub "UPPER"


Niemniej gdy jest on uszkodzony z tego co kojarzę na wyświetlaczu (tam gdzie godzina) pojawia się błąd F2
Działa wtedy gdy motor się np. przewróci, kąt przechyłu przy oparciu na stopce bocznej to za mało.
Nic się nie restartuje, po powrocie do pionu sytuacja wraca do normy.
No chyba, że zaśniedział, zabrudził się etc...


Post został pochwalony 1 raz

Ostatnio zmieniony przez Książe dnia Sob 23:24, 02 Kwi 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 16:58, 03 Kwi 2016
Filip_V650
A

 
Dołączył: 01 Kwi 2015
Posty: 108
Przeczytał: 227 tematów

Ostrzeżeń: 0/2
Skąd: tu i tam





Miałem podobny przypadek przy pierwszym rozruchu po zimie. Pomogło coś tak prozaicznego jak odpalenie silnika z manetką przepustnicy otwartą do 1/4. Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:53, 03 Kwi 2016
Raptor
Motocyklista

 
Dołączył: 13 Wrz 2011
Posty: 464
Przeczytał: 56 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: śląskie





Cytat:
...Działa wtedy gdy motor się np. przewróci, kąt przechyłu przy oparciu na stopce bocznej to za mało.


Tak oczywiście , pisałem o przypadku przewrócenia się moto opartego na bocznej stopce np. na miękkiej ziemi.
Wierzę że Japońce zrobili zakres tego odcięcia bliżej poziomu, pamiętam mocne złożenia do zamknęcia opon i przyhaczenie centralką w asfalt /nieprzyjemne stukniecie w niestabilnej pozycji/... trochę mi się cieplo robi Confused


Już wiem , wezmę jakiegoś kumpla i pochylimy odpalone moto Cool


Post został pochwalony 0 razy
Zobacz profil autora
Test TO sensor
PostWysłany: Nie 23:23, 03 Kwi 2016
griba
A

 
Dołączył: 27 Mar 2015
Posty: 113
Przeczytał: 46 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Gdynia





Raptor napisał:
Już wiem , wezmę jakiegoś kumpla i pochylimy odpalone moto Cool

Hej Raptor, wystarczy jak wyjmiesz TO sensor z jego uchwytu i przechylisz go przy uruchomionym silniku. Wink

BTW - sensor ten można podobno łatwo obejść dwoma rezystorami. To może być przydatne w przypadku, gdyby się zważył gdzieś na trasie, co podobno czasami się zdarza. Cool



Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:45, 04 Kwi 2016
miłek
A

 
Dołączył: 25 Wrz 2010
Posty: 124
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Łuków (lubelskie)





Sprawa załatwiona - okazał się ten ,,czerwony,, włącznik przy manetce - po prostu nie łączył. Dzięki za pomoc. Pozdro.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:03, 04 Kwi 2016
Lompi
Motonita

 
Dołączył: 28 Sie 2015
Posty: 558
Przeczytał: 80 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Białystok





A nie mówiłem, żebyś zaczął od diagnozy przycisku Wink
Całe szczęście udało się dojść do tego co i jak.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lompi dnia Pon 21:06, 04 Kwi 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 21:04, 04 Kwi 2016
Książe
Motocyklista

 
Dołączył: 24 Maj 2015
Posty: 251
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Śląsk





No i super.
Zawsze parę złotych w kieszeni zostanie na paliwko zamiast na mechanika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:04, 04 Kwi 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Myślicie, że da się zreanimować akumulator, który po zimie pokazuje 3,1V?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:10, 04 Kwi 2016
Lompi
Motonita

 
Dołączył: 28 Sie 2015
Posty: 558
Przeczytał: 80 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Białystok





3,1 V to już raczej nie- ale spróbować zawsze można (jeśli się mylę, to niech ktoś bardziej ogarnięty mnie poprawi).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:11, 04 Kwi 2016
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 84 tematy

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





cynek napisał:
Myślicie, że da się zreanimować akumulator, który po zimie pokazuje 3,1V?

Prawdopodobnie reanimacja przyjdzie zbyt późno... pacjent mógł umrzeć przez zasiarczenie. Spróbuj naładować ale...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:31, 04 Kwi 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





No nic. Podłączyłem go i wygląda na to, że się ładuje. Prąd ustawiłem na 1,5A. Rano zobaczymy. Jakby co, to się kupi nowy... Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:26, 05 Kwi 2016
pietryna
A

 
Dołączył: 09 Sie 2015
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Łódź





Bez odsiarczania się raczej nie uda.


Post został pochwalony 0 razy

Ostatnio zmieniony przez pietryna dnia Wto 8:29, 05 Kwi 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 11:24, 05 Kwi 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





pietryna napisał:
Bez odsiarczania się raczej nie uda.


Sam nie wiem. Po 10-ciu godzinach ładowania prądem około 1,5 A pokazuje 12,7V i wygląda na to że cały czas jeszcze się ładuje. Po południu włożę go do sprzęta i zobaczymy...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:14, 05 Kwi 2016
pietryna
A

 
Dołączył: 09 Sie 2015
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Łódź





On się podładuje ale pojemności mieć nie będzie. Zmierz napięcie po włączeniu zapłonu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:21, 05 Kwi 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





No to mamy odpowiedź. Nowy akumulator już zakupiony. Tamten zakręcił silnikiem 2 razy i zdechł... Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:24, 05 Kwi 2016
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2172
Przeczytał: 82 tematy

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





cynek napisał:
No to mamy odpowiedź. Nowy akumulator już zakupiony. Tamten zakręcił silnikiem 2 razy i zdechł... Very Happy


Co za silnik, ze nie pali po pierwszym zakręceniu?!
Zagróź mu, że podzieli los akumulatora ;P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:00, 05 Kwi 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





express napisał:
cynek napisał:
No to mamy odpowiedź. Nowy akumulator już zakupiony. Tamten zakręcił silnikiem 2 razy i zdechł... Very Happy


Co za silnik, ze nie pali po pierwszym zakręceniu?!
Zagróź mu, że podzieli los akumulatora ;P


Daj spokój. Po pięciu miesiącach przerwy, to dobrze, że nie zardzewiał... W końcu włoszczyzna Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
Po zimie ZERO reakcji - akumulator OK !
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin