VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Restart liczników w czasie jazdy DL1000 - ROZWIĄZANY
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Restart liczników w czasie jazdy DL1000 - ROZWIĄZANY
PostWysłany: Śro 16:16, 27 Kwi 2016
Zaper
A

 
Dołączył: 11 Wrz 2015
Posty: 198
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Witajcie,
W DL 1000 k2 mam następujący problem podczas jazdy czasem zegary resetują się, tzn wskazówki wykonują taki ruch jak przy przekręceniu kluczyka. Kolejna sprawa to, że jak mam włączone światła i odpalam motocykl to wskazówki wykonują wspomniany ruch i dodatkowo zegar przestawia się na 1:00.
Znalazłem 3 tematy na forum jednak tam odpowiedzi nie było, światła (kierunki) działają normalnie.

Kostka wchodząca do zegarów stan ok, kostka pod lewą owiewką stan ok.
Do czego jest zielona kostka schowana za chłodnicą?
Chyba że winny jest akumulator? - jednak w czasie jazdy ma ładowanie.
Ładowanie na wolnych bez świateł około 13V, ze światłami 12V, na obrotach 14,3V.

EDIT:
Wystarczyła zamiana akumulatora, przejechałem 600km i problem nie występuje.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Zaper dnia Pon 15:49, 02 Maj 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 21:03, 27 Kwi 2016
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Sprawdź akumulator. Pod obciążeniem pada i zegary robią check.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:14, 27 Kwi 2016
Zaper
A

 
Dołączył: 11 Wrz 2015
Posty: 198
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Ładuje aku jutro sprawdzę, ewentualnie podmienię od innego moto. Myślisz, że w czasie jazdy pomimo ładowania tak się będzie działo ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:05, 27 Kwi 2016
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Jest to bardzo możliwe. Popatrz jeszcze raz na spokojnie kostki. Mnie znikało światło mijania. Okazało się, że pin w kostce się wypalił i musiałem zrobić obejście. Tych kostek jest tam kilka.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:55, 28 Kwi 2016
Setniew
A

 
Dołączył: 07 Kwi 2014
Posty: 171
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Otzi napisał:
Jest to bardzo możliwe. Popatrz jeszcze raz na spokojnie kostki. Mnie znikało światło mijania. Okazało się, że pin w kostce się wypalił i musiałem zrobić obejście. Tych kostek jest tam kilka.


Miałem to samo, kostka była cała i na pierwszy rzut oka wszystko pieknię ale jeden przewód (pin) był wyjarany w środku kostki i wymagał bajpasu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:50, 02 Maj 2016
Zaper
A

 
Dołączył: 11 Wrz 2015
Posty: 198
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Wymieniłem akumulator i zegary przestały się resetować w czasie jazdy. Przejechane puki co 600km i wszystko jest ok.


Post został pochwalony 0 razy
Zobacz profil autora
Restart liczników w czasie jazdy DL1000 - ROZWIĄZANY
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin