VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Skąd ten hałas? - wchodzenie na obroty
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Skąd ten hałas? - wchodzenie na obroty
PostWysłany: Pią 22:49, 17 Wrz 2010
Gość

 





Ok, zatem jestem totalnym mecha_laikiem Wink. Niebawem odstawie moto do serwisu w związku z poniższym. Zanim jednak to zrobię to chciałbym zapytać Was o opinie:

DL-650 K7 33kkm - Zrobiłem nim 3-4kkm od czerwca; wcześniej użytkowany przez bardzo opiekującego się właściciela.

Od kilku dni słyszę lekkie chrobotanie?/stukanie? przez moment, po wbiciu kolejnego biegu i puszczeniu sprzęgła. No wiecie - jak jest na wolnych obrotach i odkręcam manetkę. Na początku myślałem, że to plastiki trzeszczą przy tych lekkich wibracjach. Później, że może chłodnica "stuka"...
Dziś jednak wreszcie miałem chwilkę i sprawdziłem, że bez plastików także hałasi. Co więcej, na centralce, jak sobie włączam kolejne biegi i odkręcam to żadne stuki/chroboty mnie nie dochodzą - przez to ciężko mi dokładnie zlokalizować skąd ten dźwięk dochodzi, gdyż dzieje się to tylko w czasie jazdy.
Podejrzewam przednią zębatkę. Dodam, że napęd nie był jeszcze nigdy zmieniany, ale Scotoiler w wersji Touring jest na pokładzie od początku. Dodatkowo, koleś pieścił łańcuch jak nikt inny a tylna zębatka i sam łańcuch wyglądają jak nowe (znajomi nie wieżą, że to cały czas ten sam napęd).

Czy jest taka możliwość, że przednia zębatka zużyła się tak mocno choć tylna i łańcuch wyglądają jak nowe?

Czy jeśli byłby to rozrząd, to czy nie słyszałbym tego także na centralce?

Jakieś pomysły?

Pozdrawiam,
Tomek
PostWysłany: Pią 23:36, 17 Wrz 2010
polsky
Motonita

 
Dołączył: 17 Wrz 2008
Posty: 647
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Londyn/Wrocław





Jak masz centralke to wsiadz na niego i nacisnij tylnY hamulec stwarzajac lekki opor jak przy ruszaniu i dalej sluchaj a moze zlokalizujesz, co do przedniej zebatki to jest mozliwe aby sie ''zjechala'' odkrec plastikową pokrywe i zobacz jak wyglada.

Ponadtto sprawdz polaczenie airboxu z gardzielami bo gdy one sie luzuja i ruszasz potrafia wywolac glosny stukot, ale kazde chrobotanie czy stukanie jest inne.
Powodzenia w znalezieniu usterki, oby byla banalna. Przejrzyj cale moto, moze tylko linka sie gdzies ociera itd.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:40, 18 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





jezeli to chrobotanie wystepuje w okolicach tylnego kola to sprawdz sobie lozyska... ja mialem takie cos, ze jak ruszalem/przyspieszalem to bylo takie okresowe (co obrot) chrobotanie, a po wymianie lozysk ustalo (jak na razie Razz)
jedno z lozysk zaczelo rdzewiec od srodka wiec moze to tego wina (lozysko pod obciazeniem troche inaczej pracuje).

przednia zebatka sie zuzywa (sam ostatnio wymienialem, a Mlodemu wywalilo zeby w Grecji) wiec to tez moze byc to, tylko u mnie chrobotanie wystapilo jakis czas po wymianie zebatki, a tak to tylko slyszalem jak lancuch "przeskakiwal" ale jak przeprowadzalem moto.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:40, 18 Wrz 2010
Gość

 





Dzieki za Wasze odpowiedzi... Jak przestanie deszczyc to posprawdzam...

Pozdrawiam,
Tomek
PostWysłany: Sob 14:56, 18 Wrz 2010
Tipor
Maniak motocyklowy

 
Dołączył: 15 Mar 2010
Posty: 1243
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Łomianki





Wiem że głupio zabrzmi ale skoro na centralce nie chrobocze to sprawdź w jakim stanie jest sam centralka. Wiem że moja jest do gruntownego remontu lub wymiany i staram się jej nie używać poza garażem gdzie mało miejsca na boczną stopkę Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:17, 18 Wrz 2010
Blazimir
Motocyklista

 
Dołączył: 25 Sty 2010
Posty: 209
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Zgierz/Łódź





A czy przy niskiej predkosci pojawiaja sie jakies delikatne szarpniecia motocykla? Brat w malym Varadero mial taka przypadlosc wlasnie, polaczona ze zgrzytaniem i okazalo sie, ze lancuch byl nierownomiernie wyciagniety.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Blazimir dnia Sob 15:19, 18 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:00, 18 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





po dzisiejszej jezdzie stawiam na lancuch... co ciekawe zaczelo zgrzytac dopiero po 400 km i po deszczu...
jak moto postalo 4h i ostyglo to pozniej zadnego zgrzytania nie bylo... dziwne.

mam do wymiany jeszcze klocki, naped i lozyska z przodu. Na razie wymienie klocki i lozyska, jak nie przestanie to wymienie lancuch, a jak nie przestanie to... Evil or Very Mad


Post został pochwalony 0 razy
Zobacz profil autora
Re: Skąd ten hałas? - wchodzenie na obroty
PostWysłany: Nie 20:22, 19 Wrz 2010
vpawel
Motonita

 
Dołączył: 31 Maj 2006
Posty: 674
Przeczytał: 7 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa Pruszków





sidthar napisał:
Ok, zatem jestem totalnym mecha_laikiem ;).

Czy jeśli byłby to rozrząd, to czy nie słyszałbym tego także na centralce?

Jakieś pomysły ?


1)Znajdź dobrego,uczciwego mochaniora.
2)Nie kombinuj.
3)Dobrymi radami piekło wybrukowane.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:31, 19 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





z tym pierwszym punktem to najgorzej Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:16, 20 Wrz 2010
Gość

 





polsky napisał:
Jak masz centralke to wsiadz na niego i nacisnij tylnY hamulec stwarzajac lekki opor jak przy ruszaniu i dalej sluchaj a moze zlokalizujesz, co do przedniej zebatki to jest mozliwe aby sie ''zjechala'' odkrec plastikową pokrywe i zobacz jak wyglada.


Dzieki jeszcze raz Wam wszystkim.
Zrobilem polsky tak jak napisales. Jak przychamowuje to lancuch zaczyna odwalac cancan'a. Nawet jak zostawiam go na biegu i nie hamuje, gdy stoi na centralce to lancuch co jakis czas sobie jakby przeskakiwal. Nie mam klucza aby otworzyc pokrywe od przedniej zebatki, ale chyba juz nawet nie musze... dzwiek na 80% pochodzi wlasnie spod niej..
Napisalem do pobliskiego serwisu ile za wymiane napedu. polsky - ile m/w u Ciebie stoi wymiana z czesciami? Mieszkam w ROI... sadze, ze ceny beda zbizone...

Pozdrawiam,
Tomek
PostWysłany: Wto 14:59, 21 Wrz 2010
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 84 tematy

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Kup i wymień sam, nie jest to skomplikowane. Największy problem techniczny to zakucie łańcucha, ale też dasz radę. Chyba, że zakupisz łańcuch z zapinką, ja takiego nie miałem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:24, 26 Wrz 2010
Gość

 





Hell Yeah! Smile

Okazalo sie jednak, ze to poluzowana sruba trzymajaca blok silnika(?). Dzieki sugestii uzytkownika cezar_LBN sprawdzilem z mechanikiem sruby trzymajace blok silnika. Okazalo sie, ze ta pod podnozkami (trzeba je odkrecic aby swobodnie sie do niej dostac) jest bardzo luzna. Ponadto jeszcze jakas przy wachaczu byla luzna.

Halas zniknal. Ponadto zmniejszyly sie wibracje.

Pozdrawiam serdecznie,
Tomek
PostWysłany: Śro 9:50, 17 Sie 2011
AWECO
A1

 
Dołączył: 01 Lip 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Siemianowice Śląskie, Tychy, Bytom





Witam, podepnę sie pod temat bo troche mi tak znajomo brzmi do moich objawów z dzisiejszej jazdy motorkiem.

No wiec gdy stałem na światłach i chciałem energicznie ruszyć to przy wchodzeniu w obroty na 1 biegu wystąpił jakiś stukot w skrzyni i szarpało motocyklem, coś jakby bieg wypadał i znowu zaskakiwał albo coś poważnego z zębatką zdawcza.
W każdym razie po przełączeniu na 2 bieg i energicznym odkrecaniu manetki dzieje sie podobnie, tak jakby cos nie wytrzymywało obciązenia i puszczało co jakiś czas.

Nic takiego się nie dzieje jeżeli startuje powoli i spokojnie.

Wybaczcie mało precyzyjny i fachowy opis ale mechanik ze mnie w tej sprawie żaden.

W każdym razie, czy jakieś sugestie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:56, 17 Sie 2011
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 84 tematy

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Ja bym obstawiał napęd - sprawdź obie zębatki i łańcuch, któryś element ma dość.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:09, 17 Sie 2011
AWECO
A1

 
Dołączył: 01 Lip 2011
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Siemianowice Śląskie, Tychy, Bytom





tylnia zębatka ok, nie wiem tylko jak zdawcza i to właśnie na nią obstawiam.

no coz, odkrecilem, sprawdzilem i sie zdziwilem..ponizej zdjecie jak wyglada zebatka zdawcza.



Uploaded with ImageShack.us

a najlepsze jest to ze motocykl kupowany byl w lipcu, lancuch i tylnia zebatka naprawde w niezlym stanie a zdawcza....szkoda gadac. Nie rozumiem jak mozna wymieniac naped bez zebatki zdawczej...no ale ok.


Post został pochwalony 0 razy

Ostatnio zmieniony przez AWECO dnia Czw 19:14, 18 Sie 2011, w całości zmieniany 1 raz
Zobacz profil autora
Skąd ten hałas? - wchodzenie na obroty
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin