VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Trzeszczące plastiki/owiewki
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Trzeszczące plastiki/owiewki
PostWysłany: Śro 22:43, 28 Kwi 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





Opisuję problem:

Posiadam DL 650 K5 - 26.200 km przebiegu. Przed rozpoczęciem sezonu zrobiłem przegląd po 25.ooo km.

Temat jest prosty, kiedy silnik jest rozgrzany tak po 10-20 min jazdy, kiedy zatrzymuje się na światłach czy generalnie zwalniam, na jedynce i dwójce zaczynają mi trzeszczeć plastiki z przodu (lewa owiewka nad duża chłodnicą). Temat zaczął się dopiero niedawno. Powiem od razu, że dałem starszemu głupszemu bratu motocykl i zaliczył piach, ale przy prędkości może 10km/h czyli się tylko położył z moto, ale na prawą stronę.

Dzisiaj po dłuższej jeździe ok 4h, postawiłem go w garażu i zacząłem oglądać. Kiedy poruszyłem większa chłodnica plastiki strasznie trzeszczą na sucho.
Stąd moje pytanie czy przy wibracjach przy rozpędzaniu czy hamowaniu biegami na dwójce, wibracje mogą być aż tak duże, że zaczyna to wszystko trzeszczeć za sprawą chłodnicy wprawionej w owe wibracje? Dokręciłem plastiki, ale chyba jednak lepiej poluzować bo jak zacząłem nimi ruszać to trzeszczą. Chyba, że poluzowała się sama chłodnica?

Macie podobne problemy/sytuacje?

Nie wiem czy się tym przejmować czy to olać? Bo generalnie na reszcie biegów przy mniejszych wibracjach niż same rozpędzające pojazd, tematu nie ma i wszystko jest w normie.

W sumie nie jest to jakaś tragedia, ale wkurza... estetyka proszę Pana Wink

Proszę o jakieś rady lub sugestie, lub napiszcie czy tez Wam się to zdarza. Każdy wpis jest dla mnie cenny, bo wybieram się na weekend majowy gdzieś dalej i chciałbym coś zrobić żeby mnie to nie irytowało, bo jak znam siebie, zepsuje mi to radość z jazdy Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:17, 28 Kwi 2010
Biały
Motonita

 
Dołączył: 10 Maj 2009
Posty: 1033
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wa-wa





Musisz namierzyć co dokładnie o co trze bo może coś się zgieło (stelaż?) i wystarczy poprostować- zatrudnij brata niech teraz rusza plastikami jak gapa Wink a Ty nurkuj pod spód i nasłuchuj skąd te dźwięki...może jakichś spinek brakuje na łączeniach elementów...śrub bym nie dokrecał mocniej bo nic to nie da...ew. popękają Ci z czasem w miejscu ich mocowania plastiki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:43, 28 Kwi 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





na pewno lekko zgięła się stopka hamulca tylnego, ale..to nie to
poszukam, a Brata nie zatrudnię bo to cwaniak i wybył na delegację na 6 msc :/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:11, 29 Kwi 2010
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3135
Przeczytał: 122 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





moja propozycja jest taka zebys rozebral do naga moto (zdemontowal wszystkie podejrzane plastiki) i wtedy sie przejechal.

Jesli nic nie zatrzeszczy tzn, ze plastiki winne.

Zakladajac pozniej je pojedynczo lub partiami dojdziesz, ktora Ci bruzdzi, pzdr, Szu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 1:05, 29 Kwi 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





mi w okolicach 5500-6000 obr wszystko wpada w lekki rezonansik ale delikatny, i jak coś mam poluzowane to wtedy bardzo słychać. Oczywiście na 6 biegu już nie z racji prędkości, kiedyś mi wiązka dotykała do lewego plastiku przy chłodnicy i tak dzwoniła ze wstyd było jeździć.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:51, 29 Kwi 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





Szuja - dobry pomysł z demontażem, jeżeli po powrocie z Bieszczadów dalej będzie tak dzwoniło to poświęcę cały dzień i tak zrobię.

konra.dzik - mi się tez wydaje, że to właśnie jakaś wiązka lub inny element, dlatego najpierw wszystkie takie elementy posprawdzam, po dokręcam czy do mocuję bo w sumie jeździłem tez sporo po błotach, szutrach jakichś dołach. Mogło coś opaść, poluzować się itp.
Poza tym wczoraj go dopiero umyłem porządnie więc dopiero będzie widać czy wszystko na swoim miejscu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:06, 29 Kwi 2010
tyniu
A2

 
Dołączył: 08 Lis 2009
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław





Na trzeszczące plastiki niezłym sposobem jest spray silikonowy. Oczywiście jeżeli nic nie jest pogięte/połamane.
Przy okazji możesz przesmarować wszystkie zamki błyskawiczne w ciuchach.


Post został pochwalony 0 razy

Ostatnio zmieniony przez tyniu dnia Czw 10:07, 29 Kwi 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 11:57, 01 Maj 2010
adi-049
Motocyklista

 
Dołączył: 27 Mar 2009
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





to może jak wrócisz z Bieszczad to się umówimy i chciałbym posłuchać tych plastików tel do mnie 604 627 917


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:06, 07 Maj 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





hej adi-049, dopiero zobaczyłem, że odpisałeś w tym temacie, jakbyście nie lecieli jednak do Białego to ja jutro po obowiązkach będę właśnie demontował je i montował z powrotem i w niedziele również, to zapraszam.
Zauważyłem po Bieszczadach, że kiedy sprzęt się rozgrzeje trzeszczy to bardziej, pokazywałem Raperowi, że coś mi chłodnica się delikatnie rusza i tez trzeszczy a jak jest nagrzana rozszerza się chyba i masakra :/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:36, 07 Maj 2010
adi-049
Motocyklista

 
Dołączył: 27 Mar 2009
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





napisz na P.W gdzie i od której?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:21, 10 Maj 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





generalnie temat zamykamy, dzięki adi-049 - złota rączka Smile znaleźliśmy problem i się go pozbyliśmy, okazało się, że wypadł jakiś plastik za chłodnica i trzeba go było założyć i podłożyć gumki pod wkręty do owiewek. I teraz śmiga bez trzasków...

adi-049 - dzięki jeszcze raz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:17, 11 Maj 2010
jakubdl1000
Motonita

 
Dołączył: 14 Paź 2008
Posty: 719
Przeczytał: 8 tematów

Ostrzeżeń: 0/2
Skąd: Bydgoszcz





musisz wiedzieć ze jeździsz na suzuki, jak ja lece 100 po szutrach to wszystko trzeszczy i woła o litośćRazz, te całem suzukowe plastiki bym wyrzycił i wstawił w to miejsce te same elementy w elastycznego plastiku, surowe a nie lakierowane, nawet nowy transalp na to jakoś lepiej zrobione, ale to jedyna wada DL-li:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:30, 12 Maj 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





fakt, sa twarde i takie toporne... i sporo ich w sumie, ale na razie juz jest OK jak jadę po dziurach itd. też mi wszystko stuka Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:29, 19 Cze 2010
Cezar_LBN
Motocyklista

 
Dołączył: 23 Sty 2010
Posty: 395
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Lublin





Uruchamiam znowu ten temat.

Zdjąłem któregoś dnia całkowicie owiewki i wszystkie możliwe plastiki i się przejechałem.

Okazuje się, że dalej trzeszczy a raczej coś mi skrzeczy nawet Wink

Wczoraj w serwisie w Wawie powiedzieli, że to napęd z przodu na 100%, dzisiaj w serwisie Suzuki w LBN powiedzieli, że to kosz sprzęgłowy. Generalnie kiedy wciskam sprzęgło i wrzucam jedynkę, to zaczynają się trzaski. Na dwójce jeszcze gorzej.
Napęd wygląda na dobry, i nie ma powodu sadzić inaczej.

Wszystko odbyło się na osłuchanie bo serwisy nie miały czasu ani ja.
Także we wtorek oddam do serwisu i niech sprawdza w końcu porządnie co to.

Co Wy na to?

Objawy: kiedy mam wrzucony bieg jadąc, i nacisnę całkowicie sprzęgło jest wszystko 100% OK. Ale kiedy puszczę i już jedzie na biegu coś mi tak strzyka mocno.
I za każdym wrzuceniem wyższego biegu przy zmianie też trzaska :/. Nawet jak mam na jedynce i podkręcę go do wysokich obrotów stojąc na przejściu też zaczyna coś hałasować.


Post został pochwalony 0 razy
Zobacz profil autora
Trzeszczące plastiki/owiewki
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin