VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> "Tyrkotanie" z okolic przedniej zębatki
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
"Tyrkotanie" z okolic przedniej zębatki
PostWysłany: Nie 23:24, 01 Mar 2015
welber
A1

 
Dołączył: 18 Lis 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Rybnik





Panowie, po wymianie napędu (stary strasznie hałasował i był przeciągnięty) zacząłem słyszeć jakieś terkotanie z okolic przedniej zębatki ?, narastające wraz z wzrostem prędkości. Najpierw myślałem że to ogniwa łańcucha zapinają się na zęby zębatki i z tego powstaje ten dźwięk - ale to nie to. Może macie jakieś pomysły co by to mogło być ???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:34, 01 Mar 2015
KANGUR
Motonita

 
Dołączył: 12 Kwi 2013
Posty: 554
Przeczytał: 11 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: ŁÓDŹ





A napisałbyś chociaż jaki motór i trochę danych na jego temat ( rocznik , przebieg ) czy liczysz na wróżbitę ale to na TVN po godzinie 2:00 Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:42, 01 Mar 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 76 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





Miałem to samo, okazało się że przednia zębatka wyrobiła się na tych trybach i miała delikatny luz - stąd ten hałas. Dokręciłem ją mocniej i na jakis czas pomogło ale potem powróciło. Wymieniłem przednia zębatkę na nową i póki co jest spokój.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 0:32, 02 Mar 2015
welber
A1

 
Dołączył: 18 Lis 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Rybnik





KANGUR - 650 K5 przebieg już 80000 - ale po wymianie napędu około 1000 km temu ,
novy - sprawdzę jak z zębatką ale nawet przez myśl mi nie przeszło że po 1000 km po wymianie już będzie jakiś luz - chociaż kto wie - dzięki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:27, 02 Mar 2015
marszal
A2

 
Dołączył: 21 Wrz 2013
Posty: 77
Przeczytał: 18 tematów

Ostrzeżeń: 0/2
Skąd: z wielkopolski :)





sprawdź napięcie łańcucha czy nie jest za mocne
sprawdź w kilku miejscach(tj. po przepchnięciu motonga parę cm dalej)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:39, 02 Mar 2015
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 78 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Łańcuch dobrze poprowadziłeś?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:02, 02 Mar 2015
welber
A1

 
Dołączył: 18 Lis 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Rybnik





Naciąg łańcucha OK - książkowy luz 20-30mm, prowadzenie wydaje się tez OK - zębatki wypadają w środku szerokości łańcucha.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:08, 02 Mar 2015
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 78 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Nie o to mi chodziło, raz widziałem agenta, który poprowadził łańcuch nieprawidłowo, nie mówię o samym spasowaniu zębatki- łańcuch Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:25, 02 Mar 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 76 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





pokręć kołem i zobacz w którym miejscu stuka, może przednia zębatka nie jest dokręcona dobrze ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:32, 02 Mar 2015
Hada
Motocyklista

 
Dołączył: 26 Wrz 2012
Posty: 365
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2





A może łożysko?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:49, 02 Mar 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 76 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





a moze poszli do lasu ... a może gumki zabieraka ? Tak naprawdę to mozemy sobie gdybać - nie określiłeś w jakim momencie stuka cały czas /podczas przyśpieszania ? podczas obracania kołem też stuka ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:50, 02 Mar 2015
Raptor
Motocyklista

 
Dołączył: 13 Wrz 2011
Posty: 464
Przeczytał: 56 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: śląskie





Obejrzyj dokładnie łańcuch, były już przypadki na forum ,że z nowego łańcucha posypaly się oringi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:32, 02 Mar 2015
KANGUR
Motonita

 
Dołączył: 12 Kwi 2013
Posty: 554
Przeczytał: 11 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: ŁÓDŹ





Trudno gdybać ,ale jak już sprawdzisz dokręcenie zębatki to pozostanie ci zdemontowanie zębatki i sprawdzenie luzu , zacięć i ewentualne osłuchanie czy przypadkiem hałas nie dochodzi z okolic łożyska zdawczego . Przy 80 tys km jest szansa ,że ktoś kiedyś źle wyregulował naciąg lub przejeździł zbyt długo na nierówno wyciągniętym łańcuchu i łożysko dostało "po głowie" . Gdyby to się potwierdziło to byłby to najgorszy scenariusz bo łożysko wymienia się od środka więc skrzynia biegów do rozbiórki Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:22, 03 Mar 2015
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Oś tylnego koła równo ustawiona?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:36, 05 Mar 2015
Kondziu
A2

 
Dołączył: 18 Gru 2010
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Tarnów





Przed wymianą miałeś oryginalną zębatkę z gumą ?? A teraz założyłeś akcesoryjną bez tej gumy ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:23, 05 Mar 2015
Marulin
Motonita

 
Dołączył: 23 Paź 2011
Posty: 643
Przeczytał: 95 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Lądek-Zdrój





A łańcuch smarujesz?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:24, 05 Mar 2015
welber
A1

 
Dołączył: 18 Lis 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Rybnik





Kondziu - rozumiem że piszesz o przedniej zębatce ? Na tej co była (nie wiem czy oryginalna) nie zauważyłem żadnej gumy ( a ma być ???) - na nowej nie oryginalnej na pewno nie było żadnej gumy. Może to faktycznie to ????????
Marulin - łańcuch nasmarowany że hejjj.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:15, 06 Mar 2015
bartek666
A

 
Dołączył: 02 Lip 2014
Posty: 138
Przeczytał: 40 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Łódź





W zeszłym roku wymieniałem napęd.Zębatka przednia Sunstar bez gumy.Miałem podobny objaw tylko,że terkotanie,grzechotanie z okolic przedniej zębatki następowało przy redukcji biegu przy małej prędkości.Podczas szukania przyczyny również nic nie znalazłem.Wszystko było OK. Shocked Po przejechaniu około 1500km grzechotanie ustało.Teraz napęd szumi jak wiosenny strumyczek Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez bartek666 dnia Pią 10:15, 06 Mar 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 17:35, 06 Mar 2015
Marulin
Motonita

 
Dołączył: 23 Paź 2011
Posty: 643
Przeczytał: 95 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Lądek-Zdrój





Pewnie chodziło kolegom o gumę zabieraka, ale to z tyłu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:44, 06 Mar 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 76 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





nie o gumę zabieraka a o gumę na przedniej zębatce - oryginalna ma gumę przez co mniej szumi ale i cena jest dwa razy wyższa Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:49, 06 Mar 2015
bartek666
A

 
Dołączył: 02 Lip 2014
Posty: 138
Przeczytał: 40 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Łódź





Albo o taką zębatkę przednią z gumą.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:11, 06 Mar 2015
miotacztruskawek
Motonita

 
Dołączył: 01 Mar 2011
Posty: 939
Przeczytał: 50 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Choszczno, kiedyś Łobez, Szczecin





Ja miałem też tyrkotanie, ale to na starym napędzie... Odwróciłem zębatkę zdawczą, ale pomogło na kilka kilometrów. Ostatecznie wymieniłem cały napęd. Ale on był stary.

https://www.youtube.com/watch?v=72xZQ9QXY2E


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:26, 12 Mar 2015
Kondziu
A2

 
Dołączył: 18 Gru 2010
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Tarnów





Wymieniłeś stary napęd na nowy i zapewne miałeś taką przednią starą zębatkę z gumą, a teraz założyłeś nową bez i to trykotanie się ujawniło, spokojnie przyzwyczaisz się a z biegiem czasu przejdzie w "szum strumyka " no chyba że masz odkręconą zębatkę ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:54, 12 Mar 2015
welber
A1

 
Dołączył: 18 Lis 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Rybnik





Zębatka dokręcona jak należy - wczoraj podjechałem do mechanika na weryfikacje i potwierdził że wszystko jest OK a "tyrkotanie" powinno ustąpić wraz z nawiniętymi kilometrami Smile - czekam więc na "szum strumyka" Smile


Post został pochwalony 0 razy
Zobacz profil autora
"Tyrkotanie" z okolic przedniej zębatki
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin