VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / WARSZTAT -> Bardzo nietypowa usterka (wolne obroty-brak)
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Bardzo nietypowa usterka (wolne obroty-brak)
PostWysłany: Wto 13:28, 07 Paź 2014
WojtekL
A1

 
Dołączył: 07 Paź 2014
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Szanowni Forumowicze
Mój kochany DL1000 z 2007 z przebiegiem ok 40000 (od nowości u mnie) zaczął mnie ostatnio nieprzyjemnie zaskakiwać. A problem ma się tak:
Po jeździe autostradowej (przy np. 150 km/h) przez dłuższy czas zaczyna gubić wolne obroty. Nie ma reguły co do czasu jazdy - może to być po 40km a innym razem 200 km. Po zatrzymaniu się i postoju ok. 15 min. wszystko wraca do normy. Wszystkie regulacje są zrobione. Po odpaleniu motocykl trzyma wolne obroty stabilnie, bez pływania, ładnie schodzi z wysokich na niskie. Na biegu jałołym usterka nie występuje. Moto można grzać do oporu przez cały dzień, trzymać na wysokich obrotach, temperatura wzrasta do trzech kreseczek i tak zostaje a usterki jak nie ma tak nie ma. Wszystko dopiero zaczyna się w trasie. Teraz wróciłem z bieszczad i przez dwa dni w miarę ruchliwie moto przegoniłem w sumie ok 500 km i usterka nie wystąpiła. Moto prawie przez cały czas kręcone w górnych granicach obrotów i wszystko było ok. Ale jak wracałem do Wawki i wskoczyłem na trasę, przytrzymałem przez 40 km na 4000 to znowu zaczął wariować.
Objawy są takie jakby strzelał w filtr. Postał 10 min i ok, do następnego razu za 100 km. Czy ktoś już z takim cudem miał do czynienia?
I najważniejsze - usterka jest nie przewidywalna tzn. nie wiadomo kiedy wystąi i czy tego dnia w ogóle wystąpi. Objaw podobny kiedyś miałem jak mi spadł airbox z wtrysków i łapał lewe powietrze , no ale wtedy bez poprawienia filtra nie było mowy o ustawieniu wolnych obrotów. A teraz wszystko sprawdzone 15 razy i w tym zakresie jest ok. Może jakiś element elektroniki sie przegrzewa? Nie mam pojęcia. Przejrzałem forum (przynajmniej mi się wydaje, że uważnie) i nie znalazłem czegoś podobnego.
PANY POMÓŻCIE Sad
Nie wiem czy ma to znaczenie, ale (już wszystko biorę pod uwagę) tak mi się wydaje, że problem mógł się zacząć jak po rozgrzaniu moto pod obciążeniem (nie na wolnych obrotach - tylko w czasie jazdy) zaczęły pojawiać się od silnika słyszalne dziwne "pstryki" "stuki" trochę metaliczne, trudne do zidentyfikowania skąd bo na postoju nie występują a słychać je wyraźnie podczas hamowania silnikiem. Połączyłem to też z tym, że jak mi się wydaje trochę szybciej łapie temperaturę na trzecią kreskę. Poprzednio, żebym złapał trzecią kreskę to na prawdę musiało być gorąco i długa jazda w korku a teraz wystarczy krótki postój na światłach. Ale powyżej trzeciej kreski temp. nie podnosi się z tym, żeby spadła to trzeba trochę przejechać, w odróżnieniu do tego co było, że spadała po kilkuset metrach.
To chyba wszystko, co mi przychodzi do głowy i mógłbym powiązać z tymi gubiącymi się wolnymi obrotami.
BĘDĘ WDZIĘCZNY ZA KAŻDĄ SUGESTIĘ !!!!!!! Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:36, 07 Paź 2014
watson
A

 
Dołączył: 21 Maj 2014
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Znana sprawa.
TPS (throttle position sensor).
W lytrach lubi się blokować w pozycji "pełna pyta", co powoduje podawanie zbyt dużej ilości paliwa, zalewanie garów i w konsekwencji gubi wolne obroty.

Możesz wymienić TSa, możesz polubić.

U siebie, jak widzę objawy tzw syndromu autrostadowego, wbijam luz (w zasadzie robię to już w czasie jazdy), wyłączam zapłon, parę razy manetką do oporu, parę razy kluczykiem, parę razy zapłonem, znowu manetką - i po jakichś w sumie 10 sekundach odpalam. Objawy ustępują.

Tak więc pierdzielę, nie wymieniam u siebie.

EDIT: Temat trochę kłamie, bo usterka jest typowa jak cholera.

EDIT2: swoją drogą, też mi trochę zajęło ustalenie przyczyny, bo zarówno u poprzedniego właściciela mojego DLa jak i u mnie (przez pierwsze parę tysięcy km) na autostradach zawsze padało. Tak więc był problem, czy to autostrada, czy deszcz Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez watson dnia Wto 14:41, 07 Paź 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 14:52, 07 Paź 2014
WojtekL
A1

 
Dołączył: 07 Paź 2014
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





A czy te stuki i dziwny wzrost temp. silnika da się z ty powiązać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:53, 07 Paź 2014
watson
A

 
Dołączył: 21 Maj 2014
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Stuki - motór to jest, więc coś stukać musi.
Wzrostem temperatury bym się nie przejmował.
3 kreski? Ja do pięciu dociągałem. Pięciu i lampki.
Z zepsutym termostatem, oczywiście.

W każdym razie, objawy te nie mają absolutnie nic wspólnego z pierwotnym problemem.
Który prosty jest jak konstrukcja cepa.

Więcej znajdziesz tu: http://www.stromtrooper.com/dl1000-2002-2012/81103-stalling-after-1-hour-ride.html


EDIT: aż dziwne, że jeszcze nikt gromami nie ciska za brak stosownego przywitania na forum!


Post został pochwalony 0 razy

Ostatnio zmieniony przez watson dnia Wto 17:55, 07 Paź 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 19:35, 07 Paź 2014
WojtekL
A1

 
Dołączył: 07 Paź 2014
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Wielkie dzięki za info

A z przywitaniem to racja z tym, że to już kiedyś zrobiłem. Hasła zapomniałem a mail na którym się rejestrowałem już nieaktywny, więc zero szans na odzyskanie hasła i poprzedniego nicka (choć mam wrażenie, że był ten sam). Ale uwaga bez wątpienia słuszna - kultura musi być Wink


Post został pochwalony 0 razy
Zobacz profil autora
Bardzo nietypowa usterka (wolne obroty-brak)
Forum VStromClub Strona Główna -> WARSZTAT
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin