VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Brak mocy gaśnie szarpie dl 1000 rok 2002
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Brak mocy gaśnie szarpie dl 1000 rok 2002
PostWysłany: Nie 19:32, 13 Maj 2018
MAREK WASNIEWSKI
A1

 
Dołączył: 21 Paź 2017
Posty: 45
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: GDYNIA





Witam,spotkało mnie dziś nie miłe doświadczenie ponieważ motocykl ruszył normalnie i po kilku kilometrach zaczął szarpać i po odkreceniu kamery dlawi się nie ma mocy ledwo wróciłem na 2 biegu.Dodam nowe filtry świece zawory ustawiane w serwisie suzuki.co jest z tą cholerą?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:39, 13 Maj 2018
szary1977
A1

 
Dołączył: 14 Maj 2017
Posty: 48
Przeczytał: 33 tematy

Ostrzeżeń: 0/2
Skąd: Krupski Młyn





A kontrolka check się zapaliła jak tak to sprawdź jaki wywaliło błąd.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:00, 13 Maj 2018
MAREK WASNIEWSKI
A1

 
Dołączył: 21 Paź 2017
Posty: 45
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: GDYNIA





Właśnie nic się nie pali żadna kontrolka.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:41, 13 Maj 2018
MAREK WASNIEWSKI
A1

 
Dołączył: 21 Paź 2017
Posty: 45
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: GDYNIA





Podejrzany czujnik TPS lub swiece


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:24, 13 Maj 2018
Pepo
Motonita

 
Dołączył: 26 Sty 2017
Posty: 511
Przeczytał: 45 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Chorzów





Coś spaprali w serwisie. Pewnie jakaś głupota typu: niedokręcone, nie założone, nie dopięte i się poluzowało. Reklamuj.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:59, 14 Maj 2018
MAREK WASNIEWSKI
A1

 
Dołączył: 21 Paź 2017
Posty: 45
Przeczytał: 16 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: GDYNIA





Wypadł zawór trzymający ciśnienie w pompie paliwa,rozgiol się ten biały plastik co to trzyma.Usterka usunięta Moto chodzi


Post został pochwalony 0 razy
Zobacz profil autora
Brak mocy gaśnie szarpie dl 1000 rok 2002
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin