VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom -> Dziwnie zdarta opona
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Dziwnie zdarta opona
PostWysłany: Wto 16:20, 14 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Witam na forum, jestem tu nowy. Jeżdżę na DL 1000K3. Głównie we dwójkę na długie trasy.
Podczas ostatniej podróży (9tys.km) zauważyłem, że znika mi bieżnik na tylnej oponie, ale tylko po lewej stronie (ooo.. piszę wierszem). Środek jeszcze 4mm, a z lewej zeszło do kordu. Było to w Rosji pod Murmańskiem. Na szczęście bracia bikerzy poratowali mnie prawie nową gumą, na której wróciłem do kraju. Ale widzę, że dzieje się to samo.
Ma ktoś jakąś odpowiedź, dlaczego?
Motocykl był załadowany (duże alu kufry, 2 osoby), ale zawsze taki jest, kiedy jedziemy daleko.
Na tej samej oponie zrobiłem wcześniej 10tys.km (takie samo obciążenie) i zużycie było normalne tzn. symetrycznie.
Była hipoteza, że za niskie ciśnienie w oponach i się przegrzała. Ale po wymianie codziennie pilnowałem ciśnienie, a sprawa się powtarza.
Jedyne, co robiłem z kołami przed trasą, to profilaktycznie (po 50tys.km) wymieniłem łożyska. Może tu jest pies pogrzebany? Ale przecież nie można chyba łożyska źle zamontowac.
Więc co? Pomóżcie, przede mną zakup nowych gum, ale nie chcę wyrzucac kasy na próżno. Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:20, 14 Wrz 2010
cox
Motocyklista

 
Dołączył: 24 Lip 2010
Posty: 247
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Świnoujście





no cóż szukając diagnozy zacząłbym od ........ przywitalni


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:27, 14 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





wez nic nie mow o lozyskach bo ja profilaktycznie tez wymieniam u siebie Very Happy
powiedz jak wyjales je z kola bo ja mam problem Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:34, 14 Wrz 2010
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1814
Przeczytał: 166 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





A jak puscisz kiere to moto jedzie prosto? Sam demontowales kolo? Czasami "fachowcy" w warsztatach odwrotnie zalaza dystans i juz masz problem z osia kola.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:04, 14 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





wlasnie zamontowalem tylne kolo i tam sie nie da dystansow zle wsadzic, jak wsadzisz zle to nie zamontujesz kola.

co do lozysk to tez raczej bym ich nie winil, jak by bylo "felerne" to raczej bys to czul/slyszal jak zgrzyta. Moze podczas naciagania lancucha nierownomiernie wkreciles napinacze?
Czy moto jedzie prosto jak puscisz kiere? przy takim zuzyciu to nie powinien i powinien skrecac w lewo.

A moze masz "przekoszona" felge? postaw na centralce jak masz i popatrz z tylu na kolo, moze sie cos "wyglo"? Moze lozyska na wahaczu padly, ale to tez raczej bys czul... nie prowadzi sie dziwnie moto?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:23, 14 Wrz 2010
Floydoo
Motonita

 
Dołączył: 18 Maj 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Norwegia/Bieszczady/DL1000





a moze przy montazu kola ktos naszpanowal lancuch lewym napinaczem a o prawym zapomnial


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:30, 14 Wrz 2010
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





albo np obciera centralka pod obciążeniem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:52, 15 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Dzięki Wam za zajęcie się tematem, ale jak na razie, to na wszystkie Wasze pytania odpowiedź brzmi: nie.
Sam zmieniałem koło, napinacze są ustawione poprawnie, moto nie prowadzi się dziwnie, nie mam centralki, nic nie ociera, nie jeździłem cały czas w lewo, bagaże też rozmieszczam równomiernie.
Sprawdzę felgę, chociaż przy wyważaniu po wymianie opony była OK.
Może jeszcze ktoś ma inną hipotezę? Może ktoś zna taki przypadek?

Wkleiłbym zdjęcie, ale nie wiem jak.[/img]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:02, 15 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





no, dawaj fote... adres zdjecia (musi byc zakonczony rozszerzeniem pliku np. ***.jpg) wrzucasz miedzy znaczniki [img]adres_zdjecia[/img]

Jezeli wszystko jest tak jak piszesz to moze to byc wadliwa opona, ale zeby dwie tak mialy?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:55, 15 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





[img]c:\users\Jurek\desktop\P1080788[/img]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:01, 15 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Laughing

hehe, rotfl... Very Happy

musisz fote wrzucic gdzies na serwer np. www.imageshack.us i dopiero stamtad... z dysku to nie wczyta Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:03, 15 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





http://img819.imageshack.us/img819/1156/p1080788.jpg

Poprzednie chyba za małe. Może teraz.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Yurek dnia Śro 12:15, 15 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 12:15, 15 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa







faktycznie troche zjechana... dziwna sprawa, cos musi nie trzymac symetrii...


Post został pochwalony 0 razy

Ostatnio zmieniony przez bibop dnia Śro 12:22, 15 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 12:26, 15 Wrz 2010
Bartosz
A1

 
Dołączył: 06 Wrz 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Może masz krzywą ramę? Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:22, 15 Wrz 2010
mradom
Motocyklista

 
Dołączył: 03 Sty 2009
Posty: 491
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa\Pruszków





Jakas konkretna lipa.
Jak jedziesz nie czujesz, ze moto nie trzyma kierunku?
/mr/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:33, 15 Wrz 2010
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Nie no możliwości są dwie
albo coś obciera pod obciążeniem
albo całe wakacje jeździłeś po rondzie


Post został pochwalony 0 razy

Ostatnio zmieniony przez GrzesiekK dnia Śro 13:37, 15 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 13:54, 15 Wrz 2010
tomano
Motocyklista

 
Dołączył: 16 Mar 2010
Posty: 478
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: zza biurka





Bartosz napisał:
Może masz krzywą ramę? Confused

Jak na moje to prędzej wahacz Confused

Bartosz napisał:
Nie no możliwości są dwie
albo coś obciera pod obciążeniem
albo całe wakacje jeździłeś po rondzie


Może na przyszły sezon pojedź na rondo do UK i się wyrówna? Rolling Eyes


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:38, 15 Wrz 2010
Grzesiek
A

 
Dołączył: 14 Gru 2008
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: W-wa





skoro nie ma luzu bocznego na wahaczu i na pewno dobrze ustawione kolo, to pewne jest jedno, kolo tylne nie jest w osi z przednim, jak nie ma nigdzie luzu to trzeba by zrobic geometrie/pomiar ramy Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:11, 15 Wrz 2010
Aspius
A

 
Dołączył: 08 Lip 2009
Posty: 170
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Garwolin





Czy twój motorek miał jakąś przygodę wcześniej?
Czy zmieniałeś w nim już oponę, jeżeli tak, to czy była zużyta równomiernie?

Przyznam się że mam podobny przypadek, też z lewej strony tnie oponę ale znacznie delikatniej niż w twoim przypadku. Kombinuję co może być przyczyną takiego stanu rzeczy, u siebi stawiam na żle ustawione tylne koło przy naciąganiu łańcucha.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:22, 15 Wrz 2010
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 26 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





To wygląda na żle ustawione koło (nie jest w osi motocykla). Zakładam, że wahacza nie przekosiłeś? Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:00, 16 Wrz 2010
MaciekG
A1

 
Dołączył: 29 Cze 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Biaystok





A ja postawię na wahacz. I to dość brutalnie, bo podejrzewam pęknięcie.
Nie widać tego, kiedy motocykl jest niezaładowany, a na dodatek, kiedy stoi. Po załadowaniu i podczas działania siły napędzającego łańcucha wahacz najprawdopodobniej odkształca się w tym miejscu (czerwone kółko)


Następstwem tego będzie pęknięcie lub zupełne urwanie wahacza.

Parę motorów udało mi się już zajeździć (szybciej takie klocki wychodzą na krosach)


Post został pochwalony 0 razy

Ostatnio zmieniony przez MaciekG dnia Czw 14:11, 16 Wrz 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Czw 14:53, 16 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





pekniecia nie obstawialem... czyzby to bylo potwierdzenie tego co pisal Szuja w innym temacie o ladownosci?

myslalem tez o tym, ze moze oska jest krzywa?

Aspius - u Ciebie moze jest uszkodzone lozysko wahacza? Trzeba by rozebrac i zobaczyc... a to pekniecie to az ciarki przechodza...

no ale zaczekajmy, moze Yurek sam napisze co sie dzieje jezeli juz doszedl...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:05, 16 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Czekam niecierpliwie na weekend. Wtedy dopiero zajrzę mojej Suzi w "zęby".
Przy okazji odpowiadam, że przejechałem na tym bike'u 50tys.km. Nie było takiego wydarzenia, żeby stracił geometrię. Leżał w sumie ze trzy razy, ale nawet bez uderzenia (tzw. gleby parkingowe) i to dawno.
Jak obejrzę podejrzane miejsca - dam znac.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:19, 16 Wrz 2010
Aspius
A

 
Dołączył: 08 Lip 2009
Posty: 170
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Garwolin





To dziwne, ale u siebie ten objaw zobaczyłem dopiero kilka dni temu stojąc godzinę na granicy Ukraińsko - Polskiej, z nudów zacząłem sobie motorek oglądać i znalazłem Confused

Zamówiłem już nowe opony bo oryginalne nijak nie nadają się nawet w lekki teren, tym bardziej że tylna już się prawie kończy. Szczerze mówiąc to muszę ustalić co jest nie tak przed założeniem nowych gum. Czy uszkodzone łożysko wahacza daje jakieś objawy? Czy w moto można sprawdzić geometrię kół?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:21, 16 Wrz 2010
MaciekG
A1

 
Dołączył: 29 Cze 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Biaystok





Ośki odpadają - dlaczego, bo jest to trwałe uszkodzenie i przy mniejszym ładunku byłoby odczuwalne ściąganie. Do takiego uszkodzenia opony potrzebne są dwie siły. Jedna działa bezpośrednio od góry (ładunek) druga to siła ciągu łańcuch, która ciągnie koło w kierunku silnika. Nasuwa się pytanie, dlaczego nie ściąga? Bo wychylające się koło prostowane jest odchylającym się wahaczem (pęknięciem). Zamiast ściągać drze oponę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:33, 16 Wrz 2010
Aspius
A

 
Dołączył: 08 Lip 2009
Posty: 170
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Garwolin





No więc właśnie, na zdjęciu widać że opona jest zdarta mocno z lewej strony, tak jakby koło było pochylone w lewą stronę. Dziwne że nie czuć tego w prowadzeniu maszyny, u mnie moto toczy się pięknie i równo do przodu. Pierwszą rzeczą jaką zrobie będzie dokładne zmierzenie z obu stron odległości felga - wahacz.

Jeszcze jedna rzecz mnie zastanawia, przed ostatnią wyprawą kolega Afrykańczyk zapragnął sprawdzić naciąg łańcucha w moim motorze, podobno przy zapakowanym sprzęcie łańcuch naciaga się i trzeba go zluzować. Łańcuch faktycznie był mocno naciągnięty więc poluzowaliśmy śrubę główną, później imbusem zluzowaliśmy łańcuch, dokręciliśmy srubę główną i - co mnie trochę ździwiło - na full doręciliśmy te mniejsze imbusowe srubki regulacyjne, żeby ich nie zgubić. Zdaje się że instrukcja nic nie mówi o tej ostatniej czynności i teraz tak sobie myślę siedząc w robocie, czy to aby nie zaszkodziło mojej oponie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Aspius dnia Czw 15:53, 16 Wrz 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 16:57, 16 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





zawsze dokrecam po regulacji lancucha te sruby regulatora... jak nie dokrece to zawsze cos brzeczy bo one przydokrecaniu osi troszke sie luzuja...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:13, 19 Wrz 2010
Yurek
A1

 
Dołączył: 14 Wrz 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





No to mam rozebrany tylny wahacz. Niby jest wyczuwalny lekki luz, jedna tuleja (prawa) ma ślady współpracy z baryłkami łożyska, ale to raczej wyślizganie niż jakiś uskok (nie wyczuwam pod paznokciem).
W sumie jestem w kropce. Koszt zestawu w Suzuki (2 tuleje i 2 łożyska) to ok.600zł. Może zna ktoś symbol tych łożysk, to nabyłbym poza siecią Suzuki.
Nie wiem, czy tak mało wyczuwalny luz mógł spowodować takie zdieranie opony. Ale jeśli baryłki łożyska mają (na skutek zużycia) przekrój owalny, zamiast okrągłego, to może luz się zmieniać w zależności, jak się ułożą w danej chwili te elementy. Tak głośno myślę, ale może za dużo filozofuję.

Jeszcze jedna myśl. Cały czas rozmawiamy o tylnym kole. A czy nie jest możliwe jakieś krzywe ustawienie w przednim, żeby efektem było zdzieranie boczne bieżnika z tyłu?
Dajcie znać, co o tym myślicie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:26, 19 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





no jest jakas szansa, ze jak zle zamocujesz np. lagi (jedna wyzej druga nizej) to bedzie krzywo, ale to by mialo wplyw na prowadzenie, tzn. moto by skrecalo jak bys kiere puscil... poza tym to musialoby byc naprawde mocno skrecone zeby tak mocno cielo opone.
moze tez byc krzywa glowka ramy i to tez bedzie powodowalo, ze jak przod trzymasz prosto to tyl jest krzywo, ale tu znowu klaniaja sie problemy z utrzymaniem kierunku przy puszczonej kierownicy.

mam dla Ciebie sugestie. Pogadaj z tomano, lub kims innym z poznania, ustawcie sie gdzies na miescie i niech jedzie za Toba i patrzy na opone. Jak trzeba to zaladuj kufry i to samo. Jak kolo bedzie prosto to musi je zdzierac cos innego, a moze ten ktos to zauwazy?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:53, 20 Wrz 2010
Marynarz
A2

 
Dołączył: 27 Sie 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ełk





Koło źle ustawione przy regulacji łańcucha zmienia położenie w poziomie, a nie w pionie i wtedy zużywa się góra opony i przede wszystkim zębatka.
Czy motocykl nie skręca różnie w prawo i lewo, tzn w lewo łatwiej ?
Według mnie jedyna rada to pomiary wahacza i ramy laserem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:00, 20 Wrz 2010
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3135
Przeczytał: 116 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





bibop, myslisz, ze jak zaladowany pod dach to kolo w ktoryms miejscu ociera sie o inny element moto?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:39, 20 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





cholera wie... jak nie skrecisz zawieszenia to wtedy na kazdej dziurze bedziesz tlukl, a jak masz zle cisnienie to opona bedzie sie mocniej zuzywala. Zakladam, ze Yurek jako wytrawny globtrotter Wink jezdzacy po Rosyjskich rubiezach wszystko mial wyregulowane tip top.
rozumiem tez, ze po zmianie opony kolo zostalo prawidlowo ustawione, a wiec to tez mozna wykluczyc. Naprawde nie wiem co to moze byc... najlepiej jak zobaczy ktos z tylu jak ta opona/wahacz sie zachowuje w czasie jazdy.
w tej chwili jedynym rozsadnym pomyslem jest to pekniecie wahacza. jak dzidujesz to wszystko sie wykrzywia, a jak puscisz kiere to lancuch nie ciagnie i wszystko sie prostuje i moto jedzie prosto.
moze teoria naciagana, a moze nie... cholera wie, takie zuzycie nie jest raczej normalne, szczegolnie, ze zeby zjechac tak kapcia to trzeba przejechac normalnie z 10 tys. km minimum.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:53, 17 Lip 2014
czaps
A1

 
Dołączył: 17 Lip 2014
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Witam, jestem tu pierwszy raz ale mam identyczny problem, nie ukrywam że miałem mega doładowany motocykl a ciśnienie 2.8 ale każdy kogo pytam mówi mi że to kwestia ciśnienia była. Ale żeby aż tak ? Czy udało wam się zdiagnozować i dojść do konkluzji w czym tkwi senk? Bo też mam trochę luzu w wachaczu ale czy to właśnie on powoduje zdzieranie? a może po prostu opona była stara bo z 2007r do tego doszło obciążenie i temperatury i tysiące km. Bo niestety musiałem kupić oponkę za granicą i innych nie mieli na stanie tylko pirelli więc trochę kosztowała i nie chciał bym jej zajechać w parę tys km.

p.s. Chciałem wrzucić zdjęcie mojej opony ale system blokuje nowych użytkowników.


Post został pochwalony 0 razy
Zobacz profil autora
Dziwnie zdarta opona
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin