VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom -> Przepustnice
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Przepustnice
PostWysłany: Pon 14:46, 27 Paź 2014
MotoGdynia
A2

 
Dołączył: 06 Mar 2013
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 1/2
Skąd: Gdynia





Wow.
Cześć, mam do wymiany przepustnice, tak, cieszy mnie to Sad

Teraz pytanko, mechanik z ASO zaleca aby przepustnice były z tego samego rocznika, czy ktoś wymieniał przepustnice wraz z tym śmiechowym silniczkiem i ogólnie całym kompletem ?
Jeśli tak i kupił używane to z którego roku i czy wsio działało po wymienie normalnie.

Problemem jest dostać przepustnice z roku 2004, na alledrogo sprzedawcy piszą że bez różnicy który rok, mechanik co innego, wierzę bardziej mechanikowi, ale może ktoś sam miał ten problem Smile

Obroty 1100, V-max 120, po dłuższej jeździe na wysokich obrotach ma 600obr. na "obrotach jałowych" o ile nie gaśnie, po przekręceniu manetki do odciny dławi się.


Prosił bym o sprawdzone info, 300zł na ziemi nie leży Very Happy
Motór się obraził bo się dowiedział, ze chciałem go sprzedać i się popsuł Very Happy
Pozdro Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez MotoGdynia dnia Pon 14:48, 27 Paź 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pon 17:20, 27 Paź 2014
motokras
A

 
Dołączył: 11 Kwi 2012
Posty: 156
Przeczytał: 31 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Białystok





tylko sie domyslam że chodzi o 2004 rok.. ale chyba nie widzę czy to 1000 czy 650.
w 650 nr katalogowy pokazuje ze pasowały K4-K6
w 1000 K4-L0


Post został pochwalony 1 raz
Zobacz profil autora
PostWysłany: Pon 18:39, 27 Paź 2014
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 75 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Kolega ma 650, widziałem na allegro swego czasu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:19, 28 Paź 2014
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





O ile się nie mylę od K7 szły inne przepustnice.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:37, 28 Paź 2014
MotoGdynia
A2

 
Dołączył: 06 Mar 2013
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 1/2
Skąd: Gdynia





Dokładnie, 650 2004r.
Są to sprawdzone info czy po prostu gdzieś kiedyś było napisane Smile?
Chodzi o to czy było to nabazgrane gdzieś kiedyś przez kolegę kolegi wujka czy pewna informacja od jakiegoś eksperta Razz

W każdym razie dzięki za informacje, jeswt już czym się kierować.
Również jak ktoś posiada kogoś kto posiada kogoś kto rozbiera motocykle i ma takowy element i daje na nią rozruchową gwarancje prosił bym o kontakt Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:08, 28 Paź 2014
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2911
Przeczytał: 105 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





MotoGdynia napisał:
Dokładnie, 650 2004r.
Są to sprawdzone info czy po prostu gdzieś kiedyś było napisane Smile?
Chodzi o to czy było to nabazgrane gdzieś kiedyś przez kolegę kolegi wujka czy pewna informacja od jakiegoś eksperta Razz


Przecież dostałeś konkretną odpowiedź Rolling Eyes

motokras napisał:

w 650 nr katalogowy pokazuje ze pasowały K4-K6


A dla sprawdzenia wiarygodności źródła zobacz sobie profil i wcześniejsze posty motokrasa...


Post został pochwalony 0 razy

Ostatnio zmieniony przez biblo dnia Wto 17:10, 28 Paź 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 17:22, 28 Paź 2014
MotoGdynia
A2

 
Dołączył: 06 Mar 2013
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 1/2
Skąd: Gdynia





biblo napisał:
MotoGdynia napisał:
Dokładnie, 650 2004r.
Są to sprawdzone info czy po prostu gdzieś kiedyś było napisane Smile?
Chodzi o to czy było to nabazgrane gdzieś kiedyś przez kolegę kolegi wujka czy pewna informacja od jakiegoś eksperta Razz


Przecież dostałeś konkretną odpowiedź Rolling Eyes

motokras napisał:

w 650 nr katalogowy pokazuje ze pasowały K4-K6


A dla sprawdzenia wiarygodności źródła zobacz sobie profil i wcześniejsze posty motokrasa...



No, no motokrasa widze ale jest też drugi post Wink

Otzi napisał:
O ile się nie mylę od K7 szły inne przepustnice.


Dobra, dzięki za pomoc, idę szukać Razz



edit:
Szybko poszło, już znalezione Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez MotoGdynia dnia Wto 18:03, 28 Paź 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 16:38, 09 Lis 2014
MotoGdynia
A2

 
Dołączył: 06 Mar 2013
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 1/2
Skąd: Gdynia





Przepustnice wymienione, motocykl zaczął pracować inaczej, nawet odkryłem nową jego funkcje, przy odpaleniu na zimnym silniku przy ssaniu ma wyższe obroty, wcześniej po odpaleniu miał ciągłość 1100-1400obr. teraz ma 2100 do czasu nagrzania Smile
Motocykl nawet lepiej się zbiera, tak mi się przynajmniej wydaję, ale ...
Błąd Fi dalej wyskakuję przy ciągłej prędkości około 100km/h i prędkość maks dalej nie przekracza 130km/h.
Miał ktoś ten problem aby wspomóc wiedzą ?
Jutro jadę ponownie na komputer to może się czegoś dowiem więcej.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:14, 30 Lis 2014
MotoGdynia
A2

 
Dołączył: 06 Mar 2013
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 1/2
Skąd: Gdynia





Jeśli ktoś miał podobny problem albo jest mechanikiem ...


Jak pisałem.
Motocykl do 120 działa normalnie, po 120 traci moc i w sumie to jego prędkość maksymalna.
Czujniki działają dobrze
przepustnice otwierają się w 100%
wszystko co można się dowiedzieć z komputera również w normie.

Po jeździe przy około 120km/h czyli jego limicie wyskakuje błąd Fi (problem z drugą przepustnicą czy jakoś tak)

I teraz pytanie do znawców bo już nie ma pomysłów nikt.
Czy moze to być wina modułu zapłonowego ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez MotoGdynia dnia Nie 11:15, 30 Lis 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 17:17, 30 Lis 2014
jargus2
Motocyklista

 
Dołączył: 16 Lis 2014
Posty: 200
Przeczytał: 115 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Podlaskie





Witaj
czy wymieniłeś same przepustnice, czy kpl.z czujnikami ?
sprawdź dokładnie czujnik TPS może ma w jednym miejscu wytartą ścieżkę
potencjometru


Post został pochwalony 0 razy
Zobacz profil autora
Przepustnice
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin