VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Forum VStromClub Strona Główna -> Motocykle V-Strom -> złącze serwisowe
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
złącze serwisowe
PostWysłany: Śro 11:03, 29 Sie 2018
grf
A1

 
Dołączył: 13 Lip 2016
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kęty





Witam
Po odpaleniu motorka po zimie zapaliła mi się kontrolka f1.
Po przeczytaniu tej instrukcji:[url] [link widoczny dla zalogowanych] [/url] próbuje rozwiązać problem, lecz w moim dl 2013r nie mogę znaleźć tego złącza serwisowego. Nie wiem czy go nie mogę znaleźć czy w tym roczniku jest w innymi miejscu.
Proszę o porady.


Post został pochwalony 0 razy

Ostatnio zmieniony przez grf dnia Śro 11:55, 29 Sie 2018, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 13:19, 29 Sie 2018
mikee86
Motocyklista

 
Dołączył: 22 Wrz 2014
Posty: 269
Przeczytał: 36 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Radom





Po zimie dopiero teraz odpaliłeś moto???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:04, 29 Sie 2018
grf
A1

 
Dołączył: 13 Lip 2016
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kęty





tak, cholerne punkty


Post został pochwalony 0 razy
Zobacz profil autora
złącze serwisowe
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin