VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Awaria alarmu suzuki -prośba o pomoc.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Awaria alarmu suzuki -prośba o pomoc.
PostWysłany: Sob 11:54, 18 Lip 2015
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 80 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





Witajcie. Jestem pod Pragą w Czechach i mam problem, nie umiem rozbroić fabrycznego alarmu w moto. Myślałem że padły baterie w pilocie, wymieniłem baterie i dalej lipa.
Nie wiem co alarm wyłącza, czy pompę paliwa czy też zapłon. Alarm wzbudzony jest bez czujnika ruchu.
Ktoś miał coś podobnego? Wczoraj zrobiłem ze 200 km w ulewie, może coś zalało... .
Niestety nie mam kodu serwisowego, nie dostałem od poprzedniego właściciela a teraz jest gość niedostępny.
Macie jakieś pomysły? Można to jakoś obejść?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:37, 18 Lip 2015
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2907
Przeczytał: 107 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





Jurek, podeślij mi na PW jakiś telefon do siebie!

Jacek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:12, 18 Lip 2015
HERMAN
Motonita

 
Dołączył: 03 Lip 2011
Posty: 544
Przeczytał: 65 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Kraków





U kolegi kiedyś też wystąpił problem z alarmem.Po telefonie do serwisu dowiedzieliśmy się,że czasami alarm ma zakłócenia na stacjach lub pod marketami.Wystarczyło moto przeprowadzić kilkadziesiąt metrów i sprzęt odpalił.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:56, 18 Lip 2015
magrafb
Motocyklista

 
Dołączył: 26 Mar 2010
Posty: 386
Przeczytał: 28 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Olsztyn





mielismy podobny problem w Turcji. Alarm montowany w suzuki piaseczno.
W zadupku była schowana pusta biała kostka. Wystarczyło zrobić zworkę i alarm przestawał działać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:58, 18 Lip 2015
Zaghar
A1

 
Dołączył: 06 Maj 2015
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Jeśli jesteś w centrum miasta to fale radiowe mogą zakłócać kluczyk.
Miałem tak samo w Warszawie, ale równie dobrze winne mogą być okoliczne maszty radiowo-telewizyjne.
Klikaj kluczykiem możliwie blisko czujnika czyli prawdopodobnie pod kanapą.
U mnie działa jak przykładam kluczyk blisko kanapy (przy napisie DL650) lub ewentualnie jak podkładałem kluczyk pod kanapę nad tylnym kołem.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Zaghar dnia Sob 16:08, 18 Lip 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 16:30, 18 Lip 2015
chmarnik
Motonita

 
Dołączył: 05 Mar 2012
Posty: 810
Przeczytał: 99 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Wieluń





Potwierdzam, z tymi zakłóceniami. Raz kolega pod masztem radiostacji, a drugi raz sam nie mogłem załączyć alarmu w "dziwnym" miejscu, a jest to w serwisie, więc powtarza się ludziom regularnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:11, 18 Lip 2015
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2907
Przeczytał: 107 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





Tak jak pisze magrafb trzeba znaleźć białą (czasem szarą) kostkę w zadupku lub kostkę wpiętą w alarm i zewrzeć dwa ciemnoniebieskie kable.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:02, 18 Lip 2015
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 80 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





Dziękuję Wam wszystkim. Byłem w centrum miasta, ale po 2 godzinach dłubania i słów które naprawdę nie nadają się do zacytowania udało się zdobyć kod serwisowy.
Jutro wyjeźdzam i zobaczymy czy to były zakłucemia czy coś innego. Dam jeszcze znać. Co prawda zaczeło mnie martwić coś jeszcze - czyli dziwny grzechot czasami pojawiający się w okolicach silnika już od 4000 obr. Ale jutro się temu przyjrzę dokładniej.
8


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 6:16, 21 Lip 2015
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 80 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





Oczywiście okazało się że miejiście rację - po odpaleniu moto kodem serwisowym i przejechaniu 10 km, pilot zaczął normalnie działać.
Dla przyszłych pokoleń - nie gasić silnika w centrum Brandys nad Labem koło Pragi:)
Ale sam bym na to nie wpadł Smile
Jeszcze raz dziękuję.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:18, 21 Lip 2015
nita
Motocyklista

 
Dołączył: 17 Sie 2011
Posty: 369
Przeczytał: 60 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Ruda Śląska





Miałem tak w Serbii w Nowym Sadzie obudziłem hotel o 5 rano . Po wbiciu kodu się uspokoił i działa do dzisiaj normalnie .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:14, 21 Lip 2015
Zaghar
A1

 
Dołączył: 06 Maj 2015
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Na przyszłość dobrym pomysłem byłoby przetrenowanie w kontrolowanych warunkach (czyli mając przy sobie kod serwisowy na wszelki wypadek) gdzie przyłożyć kluczyk żeby czujka go wychwyciła. Nie zawsze będziesz w zasięgu sieci komórkowych żeby wezwać ewentualną pomoc.
Ja się tak zdziwiłem w Warszawie pod pałacem kultury. Na szczęście znajomy znał problem i powiedział jak klikać i gdzie klikać żeby odblokować moto.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:11, 19 Maj 2016
Artbea
A1

 
Dołączył: 21 Lip 2010
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Cześć, chciałbym pociągnąć temat tajemniczej kostki do dezaktywacji alarmu. Kupiłem motocykl w 2009 roku w Piasecznie. Ma swoje lata i przebieg. Do tej pory miałem tylko sporadyczne problemy z zakłóceniem pracy alarmu, ale generalnie dawałem sobie radę, zwykle klikając pilotem w okolicach tyłu kanapy.
Wydaje mi się, że miałem wspomnianą kostkę, ale nie mam, a poz tym nie wiedziałem do czego ona służy (teraz wiem). Dzwoniłem do Piaseczna aby kupić nową, ale już tego patentu nie mają. Czy wiecie, czy można coś takiego dorobić, kupić lub w inny sposób pozyskać.
Dodam jeszcze, że wprowadzenie kodu fabrycznego, wymaga sprawnego pilota i działającej diodki, a w trasie różne rzeczy mogą się przydarzyć. Tak czy inaczej, chętnie bym pozyskał.

Pozdrawiam, Artur


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:35, 19 Maj 2016
Suszny
Motonita

 
Dołączył: 09 Kwi 2013
Posty: 1176
Przeczytał: 183 tematy

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Kraśnik woj. Lubelskie





Artbea napisał:
Dodam jeszcze, że wprowadzenie kodu fabrycznego, wymaga sprawnego pilota i działającej diodki, a w trasie różne rzeczy mogą się przydarzyć.

Dlatego właśnie wywaliłem alarm ze swojego motocykla zanim w trasie na jakimś zadupiu zaczęły by się problemy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:34, 16 Sie 2016
pietryna
A

 
Dołączył: 09 Sie 2015
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Łódź





No i mam problem...
Mam alarm Meta System który wygląda jak M357T-V2 ale różni się tym, że nie ma konektora. Kable są zalane klejem. Chyba, że klej zalewa konektor. W każdym razie mam 5 niezidentyfikowanych kabli, wszystkie wchodzą do wiązki tylnego oświetlenia co bardzo mnie dziwi.

Na pewno dwa idą do sterowania rozrusznikiem (przecięty zielono-żółty idący do konektora na przekaźniku rozrusznika), dwa idą do kierunkowskazów.

Dwa idą do jakiegoś konektora 4 pin nie podłączonego do niczego (konektor ma dwa pozostałe ucięte przy samej dupie). Myślałem, że może jest to substytut (instalator miał wolny konektor to go użył) tego przycisku awaryjnego i je zwarłem ale nie pomogło.

Zwarcie tego sterowania rozrusznikiem wiele nie daje bo pompa paliwa nie działa tak czy siak.
Oczywiście instrukcji w internecie nie ma do innego jak MT357T-V2. Wszystkie kable wychodzące z alarmu są czarne.

Robota dobrze wykonana. Wyprucie tego gówna bez znajomości czym to jest, jest niemożliwe dopóki nie rozwinę wiązek, bądź nie przedzwonię wszystkiego, żeby znaleźć co jest czym. Jeszcze jest opcja żeby wyciąć i pozwierać te kable wychodzące z wiązki bo one mimo, że czarne to mają na całej długości złote znaczniki do identyfikacji. Tylko wszystkie wchodzą do wiązki z jednej strony, a trochę głupie wydaje mi się ciągnięcie kabli pod dupę tylko po to żeby je zawrócić (mówię o sytuacji, że na tej wiązce nie wisiałby alarm).

Teoretycznie jakieś dwa z nich powinny być zasilaniem alarmu bo wprost takich nie ma.

Jakieś pomysły?

edit:
http://www.abacuscaralarms.co.uk/images/Meta_M357-plugs2-small.jpg
Po tym wychodzi że to jednak V2 bo mam ten biały konetor z anteną. Reszta kabli wchodzi głębiej i wszystko zalane. Może pod klejem jest konektor ale nie wiem czy uda się to wyskrobać.

edit2:
Metodą prób i błędów, oraz spalonego bezpiecznika od zapłonu doszedłem co do czego zewrzeć, żeby to gówno puściło. Przy czym nadal jakby ktoś miał koncepcję jakąś co i jak jest z tym dziadostwem...


Post został pochwalony 0 razy

Ostatnio zmieniony przez pietryna dnia Wto 22:13, 16 Sie 2016, w całości zmieniany 2 razy
Zobacz profil autora
Awaria alarmu suzuki -prośba o pomoc.
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin