VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Brak wskazań prędkościomierza
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Brak wskazań prędkościomierza
PostWysłany: Sob 0:28, 11 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





Dziś niestety podczas nocnej przejażdżki prędkościomierz w moim DL'u odmówił posłuszeństwa. Wskazówka podczas jazdy pokazywała 0 tylko przy odpuszczaniu gazu pojawiał się odczyt. Niestety po około 5 minutach jazdy nawet to już przestało działać. Generalnie po przekręceniu kluczyka wskazówka działa. Wygląda na to że problemem jest brak sygnału z czujnika prędkości.

Po przestudiowaniu archiwum widzę że problemem jest czujnik prędkości proszę tylko o informację gdzie się znajduje (DL 650 z 2007) i jak się do niego dostać, ewentualnie gdzie można szukać jego kostek (może szczęśliwy trafem tylko coś się wypięło)

Z góry dzięki za pomoc. Próbowałem znaleźć te informacje w serwisówce ale poległem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 2:28, 11 Maj 2013
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





Na początek spróbuj poprawić wtyczkę w zegarach. Może tam coś nie styka Rolling Eyes


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:27, 11 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





chyba raczej styka skoro zegar na początku wykonuje pełny obrót to znaczy że działa tylko brak mu sygnału, ale oczywiście spróbuję


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:20, 11 Maj 2013
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1823
Przeczytał: 161 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





Czujnik predkosci znajduje sie przy przednim kole.
Poniewaz jest drogi , chyba kolo 500 PLN, sprawdz przewod, moze sie zdazyc ze sie gdzies przy widelcu "uszkodzill"
tym bardziej ze po odpuszczniu gazu bylo ok ( praca widelca . przy odejmowaniu gazu widelec sie chowa - kabel ma wiecej luzu )

Edit. z lewej strony ! z prawej jest ABS. ( jezeli jest )


Post został pochwalony 0 razy

Ostatnio zmieniony przez jotes dnia Sob 9:53, 11 Maj 2013, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 19:21, 11 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





dzięki za info, popatrzę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:20, 17 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





No i oddałem motocykl do autoryzowanego serwisu Suzuki bo jest to profesjonalne miejsce w którym dokona się diagnostyki i naprawy oczywiście liczyłem się z kosztami nieco wyższymi niż w normalnym nieautoryzowanym warsztacie... ale po kolei

Oddałem motocykl w umówiony dzień i na umówioną godzinę... trochę mi się przykro zrobiło jak pan przyjmujący zaczął zaznaczać uszkodzenia motocykla i stwierdził że "Musiałbym cały motocykl panu zaznaczyć"... przemilczałem

Następnie już przy biurku zaznaczył że sama diagnostyka to 200 zł... zgodziłem się (profesjonalizm kosztuje)

Zostawiłem motocykl i umówiłem się na telefon jak będzie znana przyczyna (oczywiście na 90% wiedziałem i nawet sugerowałem uszkodzony czujnik prędkości)

Po około 50min. pan zadzwonił i mówi że znają przyczynę i uwaga... uszkodzony czujnik prędkości, potem info że nowy 650 + 300 zł za robociznę łącznie 950zl jak szybko można policzyć ale czas oczekiwania na część to około 3-4 dni. Opcja którą zasugerowałem żeby poskładali motocykl zamówili część i jak będzie gotowa przyjadę i ją zamontują spowodowała podniesienie ceny do łącznej kwoty 1050zl. Trochę sporo jak za pracę na około 1h... zdecydowałem się podjąć decyzję za około 30 minut. Siadłem do allegro i po 10 minutach już zaklepałem sobie używany czujnik z tego samego rocznika za 180zl z przesyłką, więc zadzwoniłem do pana z serwisu i poprosiłem go o poskładanie motocykla oczywiście zgodziłem się na zapłacenie 200zl za "diagnozę".

Około godziny 13:30 umówiliśmy odbiór motocykla na godzinę 16:00 ze strony pana z serwisu usłyszałem "bez problemu będzie gotowy nawet wcześniej"

Niestety miałem wątpliwości i zadzwoniłem kolejny raz po 15 w celu potwierdzenia odbioru i usłyszałem żebym był jednak około 16:30. Nie podejrzewałem nic złego po prostu myślałem że mają dużo pracy...

Po drodze do serwisu odległego jakieś 25km od miejsca zamieszkania około 16:15 otrzymałem telefon od pana z serwisu że pojawił się mały problem... "wie pan bardzo go musieliśmy rozebrać w celu diagnozy nawet do przepustnic się dobrać poskładaliśmy i... nie pali i czy musi pan koniecznie motocykl dziś odebrać?" wiwat profesjonalizm wiem i rozumie że czasem różne rzeczy się zdarzają ale mówimy o autoryzowanym serwisie i motocyklu który działał idealnie tylko nie wskazywał prędkości a po wizycie przestał całkiem działać. Analizując sprawy na spokojnie stwierdzam że to nie problem źle podłączonych wtyczek podczas składania bo serwis najwidoczniej walczył już przynajmniej 1-2h z problemem i jak już wiedział że nie da rady zadzwonił do mnie.

Dziś drugi dzień i liczę na telefon z serwisu że mogę odebrać motocykl jeśli nie to zaplanowany wyjazd w weekend przepadnie...

Celowo nie podałem nazwy ASO ale każdy może się domyślić o jakie chodzi...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:18, 17 Maj 2013
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





wynika z tego, ze kto nie musi (z uwagi na okres gwarancji) to powinien robic moto u zaufanego mechanika, a nie w aso. Koniec z mitem, ze skoro serwis to znaczy, ze pelen profesjonalizm. Jedyne co pewne, ze rachunek bedzie wyzszy...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:28, 17 Maj 2013
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





A podawaj...nie krepuj sie. Przynajmniej nie bedziesz posadzony o kryptoreklame Wink
BTW-dobra pozycja do negocjacji, a wlasciwie unikniecia oplaty za diagnostyke.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:09, 17 Maj 2013
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





Dober napisał:
BTW-dobra pozycja do negocjacji, a wlasciwie unikniecia oplaty za diagnostyke.
No myślę, że powinno to kosztować 0 zł + "przepraszamy, że sprawiliśmy kłopot" Rolling Eyes
W przeciwnym razie wystaw fakturę za wypożyczenie motocykla: ilość dni x stawka rynkowa = ..... Wink

Cytat:
Po drodze do serwisu odległego jakieś 25km od miejsca zamieszkania....
Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jaca dnia Pią 11:11, 17 Maj 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 12:05, 17 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





Dober napisał:

BTW-dobra pozycja do negocjacji, a wlasciwie unikniecia oplaty za diagnostyke.


Generalnie temat trwa, do teraz nie dostałem telefonu więc chyba jednak z usterką jeszcze się nie uporali. Oczywiście dostałem wczoraj informację że za niedogodności uwaga... umyją mi motocykl Smile Smile Smile

Generalnie w ramach utrudnień spowodowanych przez ASO nie planuję płacić za "diagnostykę" o ile dzisiaj odbiorę motocykl. Jeżeli naprawa przedłuży się na weekend który już mam motocyklowo zaplanowany zażądam motocykla zastępczego.

Mam pewne obawy bo motocykl miał dość sporo dodatków elektronicznych łącznie z Power Commanderem z wgraną specjalnie pod ten motocykl przygotowaną na hamowni mapą... nie wiem co udało im się zepsuć Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:25, 17 Maj 2013
Floydoo
Motonita

 
Dołączył: 18 Maj 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Norwegia/Bieszczady/DL1000





W tamtym sezonie bylem dwa razy w serwisie z moja ST1200.
Pierwszy to byla wymiana oleju po 10tys km i pomimo w miare zaufanego serwisu, rozbroili mnie bo na pytanie jaki olej zalali, dostalem odpowiedz ze oczywiscie YAMALUBE, ale dokladnie to juz nikt nie potrafil mi odpowiedziec.
Za drugim razem bylem na naprawie gwarancyjnej ponieaz padla mi jedna grzana manetka, oczywiscie panowie zaproponowali bym zostawil motocykl, po czym uslyszeli ze chyba ich po... (wiecie co).
Dostalem nowa manetke, na progu serwisu sam sobie ja wymienilem, uzywajac nawet wlasnych narzedzi, poczym fachowiec tylko sprawdzil czy dobrze zlozylem kabel ktory zawijany jest w obudowie manetki, po czym stwierdzil ze przeciez mogli by to zrobic oni bo koszty pokrywa gwarancja, na co ja ze to nie oni jezdza na tym moto tylko ja i nikt poza mna nie bedzie mi przy moto grzebal.
Pomimo tego ze moto nowe to i tak olalem gwarancje i wszystko robie sobie sam powoli w garazu i bynajmniej jak zepsuje to wiem co Very Happy, ale bynajmniej wiem czym jade, nie wspominajac juz o kasie ktora zostaje na paliwo. Idea

1000pln = komplet dobrych opon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:00, 17 Maj 2013
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 87 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Bynajmniej: http://sjp.pwn.pl/szukaj/bynajmniej
Przynajmniej: http://sjp.pwn.pl/szukaj/Przynajmniej

Przepraszam, że się czepiam.
Nie trawię błędnego użycia słowa "bynajmniej", a ostatnio to jakaś plaga.
Dbajmy o nasz język!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:27, 17 Maj 2013
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





hahaha, express, moze wrzucimy jakies dodatkowe oznaczenie uzytkownikow rangami (cos na ksztalt zielonych listkow) i tak:

- dla usera, ktory pisze bezbledna polszczyzna, pieknym literackim jezykiem - dajemy dwa klastry miodu, tzw "zwyczajne profesorki Miodki",

- dla usera, ktory pisze prawie bezbledna polszczyzna, raz na kwartal napisze zdanie z bledna np przydawka dopelniaczowa lub zapomni o przecinku - dajemy jeden klaster miodu, tzw "nadzwyczajne profesorki Miodki",

- dla pozostalych userow wprowadzamy glaby kapusty - w zaleznosci od oceny nadanej przez komisje Miodkow - posiadanego przez usera stopnia analfabetyzmu (w potocznym tego slowa rozumieniu)

Very Happy Very Happy Very Happy Very Happy

<joke> Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:34, 17 Maj 2013
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 87 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Szuja napisał:

<joke> Very Happy


Podobie mnie sie.

<głąb> ;P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:07, 18 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





no i temat z serwisem Dos Toros (bo mogę to już napisać) zamknięty i powiem tylko że zdecydowanie NIE POLECAM tego miejsca nikomu.

Po odbiór motocykl zgłosiłem się o 13:00 pan Błażej z serwisu zaproponował mi w ramach zadośćuczynienia koszulkę i smar do łańcucha (widać że pan się zna bo mam olejarkę i ten spray mi tak potrzebny że ho ho) poprosiłem o rozmowę na temat pieniędzy nie gadgetów. Otrzymałem rabat wysokości 50 zł czyli do zapłacenia 150zl. Zaproponowałem że nic nie zapłacę w ramach prawdziwego zadośćuczynienia za niedogodności związane ze stratą czasu na powrót bez motocykla oraz przyjazd kolejnego dnia po motocykl (strata czasu i około 50km w bonusie). Pan Błażej się oczywiście nie zgodził i stwierdził że w takim razie musi skontaktować się z przełożonym. Po kilku minutach było mi dana rozmowa z właścicielem Dos Toros który przekonywał mnie że muszę zapłacić bo tak naprawdę winą za to że motocykl nie odpalił były zaśniedziałe przewody we wtyczkach i to nawet dobrze się stało że problem pojawił się na serwisie a nie na drodze, zapewniał mnie że teraz mogę dzięki tej dodatkowej usłudze już jeździć bezpiecznie i nic złego się nie będzie działo (to stwierdzenie jest bardzo istotne bo życie miało to bardzo szybko zweryfikować ale o tym zaraz). Po rozmowie z właścicielem rabat został skasowany i do zapłacenia znów było 200 zł. Mają już dość tej całej szopki stwierdziłem że płacę i wyjeżdżam ale zapowiedziałem wprost że temat opiszę na forum na co panowie bo do rozmowy włączył się sprzedawca uśmiali się. Stwierdziłem że już wiem gdzie mają użytkowników Suzuki i ich problemy. Zapłaciłem poprosiłem o wpisanie na protokole naprawy co zostało zrobione i wyjechałem z serwisu. Kamień spadł mi z serca że wreszcie opuściłem to miejsce... niestety po około 5km okazało się że kierunkowskazy nie działają... masakra, szybka decyzja powrót do serwisu... a w głowie kołaczą słowa właściciela

Po przyjeździe znowu otwarcie zlecenia na naprawę motocykla tym razem porządna zgodnie z procedurą pan Błażej już zapytał (za pierwszym razem przemilczał) czy chcę zabrać ewentualne części z naprawy, czy wyrażam zgodę na jazdę próbną (podkreślam wcześniej nie pytał o takie nieistotne szczegóły) oględziny motocykla tym razem ze zdjęciami (nie wiem czy to standardowa procedura czy po prostu obawiali się że chce ich naciągnąć czy oskarżyć o uszkodzenie czegoś - poczułem się kolejny raz jak naciągacz). Wreszcie motocykl trafił na warsztat i poszukiwanie usterki - diagnoza - zaśniedziałe styki złączek pod airboxem (które zostały wyczyszczone dzień wcześniej). Tym razem siadłem w poczekalni bo chciałem już mieć mój motocykl na oku. Kolejne godziny czekania przelotna rozmowa ze sprzedawcą który coraz bardziej się interesował i próbował złagodzić moje zdenerwowanie rozmową na zasadzie:
eee panie to anglik za angliki serwisy liczą zawsze 50-70% więcej za usługę - odpuściłem
sprzedaję już DL'e od 2004 i sprzedałem ich kilkaset ale nigdy nie było u nas z usterką prędkościomierza (oczywiście archiwum tego forum mówi że to usterka która pojawiła się nie tylko u mnie) - odpuściłem
proszę o obiektywizm jak pan będzie opisywał tą sytuację na forum (a jednak interesują ich forumowicze i ich opinia), a na jakim forum będzie pan to opisywał? wiem pan chcemy się ustosunkować.

ale po stwierdzeniu: dam panu radę niech go pan jak najszybciej sprzeda - zakończyłem wszelkie rozmowy z tym panem

Około 17:30 motocykl został poskładany i na szczęście działał tzn. działał wreszcie tak jak działał zanim oddałem go do serwisu ale cieszyłem się jak dziecko. Głodny i zły po spędzeniu 4,5h w serwisie wróciłem do domu.

Generalnie jak wspominałem i będę to powtarzał każdemu znajomemu i nieznajomemu z którym będę miał przyjemność rozmawiać NIE POLECAM tego autoryzowanego serwisu Suzuki.

- Nieprofesjonalnie
- Brak szacunku dla cennego czasu klientów
- Niezgodnie z procedurami
- Słaba i niedouczona obsługa klienta

Gratuluje właścicielowi za podejmowanie decyzji o anulowaniu i tak śmiesznego rabatu - niech pan dalej nabija kasę i zarabia na klientach ale niech pan więcej nie wspomina że Dos Toros to najlepszy diler Suzuki w Polsce. Może pod względem sprzedaży ale obsługa serwisowa to nieporozumienie.

Dziękuję skończyłem, właśnie zabieram się do pisania maila do Suzuki Motor Poland


Post został pochwalony 0 razy

Ostatnio zmieniony przez Woytec dnia Sob 9:16, 18 Maj 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 13:38, 18 Maj 2013
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1823
Przeczytał: 161 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





Takich aroganckich typow jak szefuncio tego przybytku trzeba pietnowac.
Bledy moga sie zdazyc, jestem w stanie wybaczyc ale trzeba jako servis umiec sie tez do tego przyznac i klientowiu jakos to wynagrodzic.

Wiele takich servisow zyje z naiwnosci niedoswiadczonych nowych "hobbystow" i placacych za wymienianie czesci.

opisuj to gdzie sie da. Okreg Katowic jest spory, niech odczuje ze za np za 100 zlotych ( wewnetrzne koszta tej diagnozy) mogl miec dobra reklame, a teraz za 100 zl ( zysku ) dostanie super antyreklame Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:43, 18 Maj 2013
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





jotes napisał:
dostanie super antyreklame Smile
Była już kiedyś jakaś uwaga na forum, że Suzi w Bielsku - TAK a Dos Toros w Tychach - NIE Arrow omijać szerokim łukiem. I jak widać potwierdziło się to w praktyce Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:40, 20 Maj 2013
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 13 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





Generalnie zapomniałem wspomnieć że motocykl już pokazuje prędkość... koszt usunięcia awarii 4,5 zl + 30 minut pracy z lutownicą

Winny był odcinek kabla z czujnika do wtyczki na wysokości lag który podczas pracy zawieszenia narażony jest na ciągłe siły zginania. Jeden z kabli dostał przerwy. Zakupiłem 3 żyłowy kabelek polutowałem, mocno zabezpieczyłem przed wilgocią i prędkościomierz znów pokazuje prędkość.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:31, 20 Maj 2013
marlon777
Motonita

 
Dołączył: 11 Maj 2010
Posty: 1095
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Kostrzyna /WWA





Jaca napisał:
jotes napisał:
dostanie super antyreklame Smile
Była już kiedyś jakaś uwaga na forum, że Suzi w Bielsku - TAK a Dos Toros w Tychach - NIE Arrow omijać szerokim łukiem. I jak widać potwierdziło się to w praktyce Confused


Jaca masz rację.

A przy okazji organizowania ostatniego Nędznego Zlotu Suzuki Motor Poland właśnie wskazało Dos Toros w Tychach jako nasz partner który miał służyć motocyklami testowymi, banerami i wszystkim co możliwe. I co? Dupa... Dos Toros delikatnie wycofał się, że nie mają motocykli, że coś tam coś tam...
A Suzi - Moto B-B???? Nie ma sprawy... już działamy. Dostarczyli motocykle banery i wszystko to co chcieliśmy z Topinką. Marcin (z Suzi) sam zadeklarował się, że jeśli w przyszłym roku to on chętnie się pisze.

Diametralnie inne podejście.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:10, 20 Maj 2013
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1823
Przeczytał: 161 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





jotes napisał:
Czujnik predkosci znajduje sie przy przednim kole.
Poniewaz jest drogi , chyba kolo 500 PLN, sprawdz przewod, moze sie zdazyc ze sie gdzies przy widelcu "uszkodzill"
tym bardziej ze po odpuszczniu gazu bylo ok ( praca widelca . przy odejmowaniu gazu widelec sie chowa - kabel ma wiecej luzu
)



Woytec napisał:


Winny był odcinek kabla z czujnika do wtyczki na wysokości lag który podczas pracy zawieszenia narażony jest na ciągłe siły zginania..


no widzisz. oszczedzlbys sobie nerwow. dobrze ze dziala Smile
Ale swoja droga jak oni to w tym servisie sprawdzali !!! ???


Post został pochwalony 0 razy

Ostatnio zmieniony przez jotes dnia Pon 17:14, 20 Maj 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 19:22, 28 Kwi 2014
jerresso
A

 
Dołączył: 27 Mar 2012
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Woytec napisał:

Winny był odcinek kabla z czujnika do wtyczki na wysokości lag który podczas pracy zawieszenia narażony jest na ciągłe siły zginania. Jeden z kabli dostał przerwy.


Mógłbyś cyknąć fotkę komórką, albo zaznaczyć na jakimś internetowym zdjęciu, gdzie to było dokładnie? Jak do tego doszedłeś? Czy po oglądzie wizualnym było widać uszkodzenie kabla, czy odłączałeś kabel i sprawdzałeś? Pytam, bo mój licznik jeszcze dziś rano działał, a teraz identyczne objawy. Pogmeram jeszcze jutro przed jazdą wtyczkami przy liczniku i sprawdzę bezpieczniki, ale jak znam swoje szczęście to niewiele da... Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:05, 19 Cze 2014
jerresso
A

 
Dołączył: 27 Mar 2012
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





U mnie winnym okazał się czujnik prędkości. Od jakiegoś czasu dochodziły z przedniego koła jakieś popiskiwania i w serwisie (Honda Motorista, póki co same dobre słowa mogę powiedzieć a to już któraś naprawa) potwierdzili, że jakieś tuleje się tam powycierały i zdechł. Zaskakujące jest to, że jakiegoś strasznego przebiegu ten mój moto nie ma (o. 30 tys). Nowy czujnik 600 zeta, na szczęście Woytec miał jakiś w piwnicy i rozeszło się 3 razy taniej. Dzięki!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:05, 19 Cze 2014
jerresso
A

 
Dołączył: 27 Mar 2012
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





U mnie winnym okazał się czujnik prędkości. Od jakiegoś czasu dochodziły z przedniego koła jakieś popiskiwania i w serwisie (Honda Motorista, póki co same dobre słowa mogę powiedzieć, a to już któraś naprawa) potwierdzili, że tuleje, czy coś, się tam powycierały i zdechł. Zaskakujące jest to, że strasznego przebiegu mój moto to nie ma (ok. 30 tys). Nowy czujnik 600 zeta, na szczęście Woytec miał jakiś w piwnicy i rozeszło się 3 razy taniej. Dzięki!


Post został pochwalony 0 razy

Ostatnio zmieniony przez jerresso dnia Czw 16:06, 19 Cze 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:36, 20 Gru 2014
jargus2
Motocyklista

 
Dołączył: 16 Lis 2014
Posty: 200
Przeczytał: 115 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Podlaskie





Dziś miałem dziwną sytuację z licznikiem prędkości.Wyjechałem z garażu jadać ok 100 km/h spoglądam na licznik a tam dochodzi do 210 km/h.
Zwolniłem i prędkość też spadła ,na oko liczył 2 x więcej niż powinien
Wróciłem do garażu ,rozebrałem impulsator w kole ,wyczyściłem i nasmarowałem.Po ponownej próbie licznik mocno zaniżłał jadać ok 70 km/h pokazywał 30 km/h. Przepatrzyłem kable i kostki -wszystko wygląda ok
Jak myślicie licznik czy impulsator wariuje ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 0:21, 21 Gru 2014
miotacztruskawek
Motonita

 
Dołączył: 01 Mar 2011
Posty: 939
Przeczytał: 47 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Choszczno, kiedyś Łobez, Szczecin





Wróżka Sybilla podpowiada mi, że kable, albo złączki Wink .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:48, 21 Gru 2014
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 132 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





jargus2 napisał:
(...) Wyjechałem z garażu jadać ok 100 km/h (...)



twardziel jestes






Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:04, 24 Gru 2014
jargus2
Motocyklista

 
Dołączył: 16 Lis 2014
Posty: 200
Przeczytał: 115 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Podlaskie





Witajcie
po sprawdzeniu przewodów i kostek postanowiłem podmienić na próbę licznik od kolegi ,
okazuje się ze na jego liczniku wszystko gra liczy jak powinien
Więc poszukuję osoby która ogarnia temat licznika (naprawa)
lub ewentualnie kto ma na zbyciu licznik (może być sam środek bez obudowy)


Post został pochwalony 0 razy
Zobacz profil autora
Brak wskazań prędkościomierza
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin