VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Czarny dym i ogień z wydechu
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Czarny dym i ogień z wydechu
PostWysłany: Pią 17:16, 25 Lis 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





No i mam problem, zanim zacznę dłubać może ktoś podpowie coś konstruktywnego. Po ostatniej przejażdżce zanim wstawiłem motocykl do garażu przegazowałem go, żeby posłuchać jeszcze tego pięknego dźwięku i przeżyłem rozczarowanie, bo zaczął na wysokich obrotach przebierać z z tłumików poszedł czarny dym i płomienie z głośnymi wybuchami. Podczas jazdy wcześniej nie było żadnych problemów. Wstawiłem go do garażu i jak wystygł już nie zapalił. Ma ktoś pomysł od czego zacząć szukać usterki?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:17, 25 Lis 2011
Floydoo
Motonita

 
Dołączył: 18 Maj 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Norwegia/Bieszczady/DL1000





a bylo sie bawic gazem Question Question

Objawy wydaja sie byc normalne przy przytrzymaniu na odcieciu, tylko dlaczego potem nie chcial zapalic ? to moze byc ciekawe.
Proponuje nie panikowac bardzo tylko przeczyscic swiece na poczatek, ewentualnie wypalic je na palniku gazowym. Zobaczymy co wtedy.

Natomiast czarny dym to niespalone paliwo, a ogien to wynik eksplozji w ukladzie wydechowym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:31, 25 Lis 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Generalnie to objawy zbyt bogatej mieszanki. Najczęstszą przyczyną czarnego dymku i strzałów w tłumik jest zasyfiony filtr powietrza. Ale czemu nie chce zapalić, to pojęcia nie mam. Zacząłbym od sprawdzenia filtra i świec w każdym razie...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:02, 25 Lis 2011
Mlody
Motonita

 
Dołączył: 04 Maj 2009
Posty: 973
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kraków





Jezeli przerywal na wysokich obrotach to moze nie dostawal wystarczajaco paliwa? Tzn pompa nie wydalala. A jak przekrecasz kluczyk to slychac pompe paliwa?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:20, 26 Lis 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Tak, pompa daje za każdym razem, wiem, że czarny dym to nadmiar paliwa i że te wybuchy od niespalonego w tłumikach, tylko jaka przyczyna tego? wcześniej nic takiego się nie działo a ten dym i wybuchy wystąpiły przy otwartych przepustnicach... filtr powietrza ma mały przebieg , jest czysty i go ostatnio nawet przedmuchałem, sprawdzę przy najbliższej okazji czy coś tam nie wpadło i te świece wymienię na poprzednie, bo jak zmieniałem na nowe to starym nic nie było i zostawiłem na takie właśnie okazje. Mam nadzieję, że to nic poważnego ale trochę mnie to stresuje zwłaszcza, że nie mam kiedy się zająć tematem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:21, 26 Lis 2011
pawel257
Motocyklista

 
Dołączył: 19 Kwi 2011
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: okolice Krakowa





Mi nie chcial zapalic raz jak kilka razy zadzialala pompa a mialem za slaby alumulator po naładowaniu musiałem długo krecic zeby załapał wygladało to jak bym go zalał. Przeczysc swiece na poczatek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:15, 26 Lis 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Wziąłem się za robotę, na razie wykręciłem świece, są mokre i czarnawe, wyczyściłem i spróbuję odpalić.
No i niestety, filtr powietrza czysty, świece wykręcone z cylindrów dają iskrę, pompa się włącza, po skręceniu nie odpala. Nie mam pojęcia co dalej...


Post został pochwalony 0 razy

Ostatnio zmieniony przez gregorio dnia Sob 16:35, 26 Lis 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 17:29, 26 Lis 2011
Mlody
Motonita

 
Dołączył: 04 Maj 2009
Posty: 973
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kraków





Ja mialem identycznie w Bandicie. Swiece na "powietrzu" dawaly iskre a moto nIe odpalalo. Po wykreceniu znow byly mokre-wniosek, nie dawaly iskry jak byly pod cisnieniem. Pisales, ze masz stare swiece. Probowales na nich odpalic DL'a?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:17, 26 Lis 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





Więc tak: jest sukces!, wprawdzie nie wiem czy pełny bo już za późno i za zimno żeby gdzieś jechać i przetestować w trakcie jazdy, może jutro jak pogoda dopisze ale pomogła rada mechanika. Kazał kręcić z otwartymi przepustnicami, leniwie ale zaskoczył. Zgasiłem i znów nie chciał zapalić więc powtórzyłem zabieg i pozwoliłem mu trochę popracować na wolnych obrotach. Teraz pali 100/100 bez zająknięcia, na tzw. dotyk i pracuje równo. Podejrzenie padło na jakość paliwa przy ostatnim tankowaniu bo inaczej nie mam pojęcia co mogło być przyczyną. Pozostaje mieć nadzieję, że to koniec problemów.
p.s. obiecałem mu, że jak się wyzbiera z tego to mu kupię coś fajnego Wink

Wychodzi na to, że skończyło się na strachu i sobocie w garażu, dziś pojeździłem i wszystko gra, w czasie jazdy i na postoju kręci się gładko do 8 tyś.obr i strzeli z rzadka na odciętym gazie małą czarną chmurką co najwyżej. Oby ten stan pozostał a co było przyczyną tego się już chyba nikt nie dowie. W każdym razie trochę mnie to zastanowiło w kwestii niezawodności. Nawet jeśli to było kiepskie paliwo to czy powinien dać takie objawy? Dziękuje Koledzy za wsparcie, może kiedyś się zrewanżuje jakimś piwkiem lub co kto tam lubi...


Post został pochwalony 0 razy

Ostatnio zmieniony przez gregorio dnia Nie 17:52, 27 Lis 2011, w całości zmieniany 2 razy
Zobacz profil autora
Czarny dym i ogień z wydechu
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin