VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> DL1000 gaśnie na trasie (2002)
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
DL1000 gaśnie na trasie (2002)
PostWysłany: Wto 11:01, 31 Lip 2012
Luki1982
A1

 
Dołączył: 12 Mar 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Grodzisk Mazowiecki





Witam,
Zgodnie z tematem, moja maszyna gaśnie po dłuższym rozgrzaniu (np. po kilkudziesięciu kilometrach autostrady). Nie trzyma obrotów i szarpie, nie ma opcji na jazdę w takim stanie. Oddałem Suzi do mechanika, który sprawdził: układ paliwowy, świece, wymienił fajki.
Nie pomogło. Za drugim podejściem rozebrał go na części pierwsze, poczyścił, posprawdzał i nadal to samo.
Zaczynam już tracić nadzieję, że uda się rozwiązać ten problem.
Jedyne co mi pozostało to przekładka modułu/kompa i sprawdznie czy to nie jego defekt powoduje problem.
Znalazłem 2 sztuki (2002-2004), ale zanim zdecyduje się na wydanie 400-500 zł chciałbym mieć pewność, że to na pewno jest to.
Mieszkam w Grodzisku Mazowieckim (30km od Wawy), jest może ktoś kto byłby tak miły i zgodził się na podmiankę kompa (1h wystarczy aby mieć pewność)?
Może jest ktoś kto miał ten sam problem i go rozwiązał?
Z góry dzięki za wszelkie sugestie.
Pozdrawiam
Lukasz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:58, 11 Wrz 2012
hebi
A1

 
Dołączył: 01 Paź 2010
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: okolice rzeszowa





Cześć - a sprawdzałeś filtr powietrza ? - DL jest czuły na zapchany filtr powietrza , objawia się to tym , ze jak zimny to nie odpala od razu - lubi sobie zgasnąć , a jak już jest ciepły to można zapomnieć o wolnych obrotach ( mówię o totalnie zapchanym filtrze - gdy się dużo jeździ syfiastymi drogami)
pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:38, 11 Wrz 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 36 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Cześć, zgodnie z przypadłością tema ląduje tam gdzie powinien Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:41, 18 Wrz 2012
Luki1982
A1

 
Dołączył: 12 Mar 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Grodzisk Mazowiecki





Wyjaśniło się. W końcu trafiłem na mechanika z prawdziwego zdarzenia (trzeci w tym sezonie). Okazało się, że prawdopodobnie od nowości nie były regulowane zawory. Były zbyt ciasno i po dobrym rozgrzaniu jeden z cylindrów wariował do tego stopnia, że ciśnienie wywalilo jeden z wtrysków. Wyregulował jak należy wymienił płyn chłodniczy i jest SUPER. Wszystko kosztowało 300zł. Poprzedni "fachowcy" wzięli więcej i nic nie zrobili, jeden doszukiwał się błędów z komputerem, a drugi z prądem.
Ale niestety całe lato stracone...
Gdyby ktoś potrzebował kumatego mechanika w okolicach warszawy, dajcie znać to podeślę Wam namiary.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:06, 18 Wrz 2012
kkaczor
A

 
Dołączył: 03 Gru 2011
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Skoro mechanik jest kumaty, to może po prostu daj namiary na forum oficjalnie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:32, 18 Wrz 2012
buku22
Motocyklista

 
Dołączył: 27 Lut 2012
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Chotomów k. Warszawy





Pewnie przeczytamy "Michał" Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:01, 18 Wrz 2012
Luki1982
A1

 
Dołączył: 12 Mar 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Grodzisk Mazowiecki





No nie Michał.
Jest to Marek, ma warsztat w Michałowicach
Jego telefon to 501 084 682

PS Nie chodziło Ci przypadkiem o Michała Smoka z Piaseczna?

Pozdrawiam
Lukasz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:28, 24 Cze 2013
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





Odświeżę temat, chodź w innym temacie już zapodałem temat.
Luki, a czy jak zwiększyłeś obroty tak do ok 6-8 tyś, to kopcił na czarno?
Przed wyjazdem miałem regulowane zawory i był tylko jeden który miał za mały luz, który został ustawiony wg normy.


Post został pochwalony 0 razy
Zobacz profil autora
DL1000 gaśnie na trasie (2002)
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin