VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> DL1000 padl alternator....
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
DL1000 padl alternator....
PostWysłany: Nie 17:34, 20 Maj 2012
Floydoo
Motonita

 
Dołączył: 18 Maj 2010
Posty: 1057
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Norwegia/Bieszczady/DL1000





... pytanie dlaczego??

Jedyne podlaczone ekstrasy to GPS i ledowe obrysowki, kilka razy wlaczylem tez manetki, od domu zrobilem okolo 1300km i jestem uziemiony w Holandii Confused

Najpierw roazladowal sie akumulator, podem go podladowalem, wiec moto ozylo i przejechalo nastepne 50 km i padlo.

Dodam ze kostka pod licznikami jakims cudem sie cofnela i kilka pinow stracilo kontakt bo mrugala mi kontrolka luzu.

Czy moglo to az tyle namieszac ze w stojanie wypalilo 1,5cm drutu na jednej z cewek??
Teraz jak sprawdzic regulator czy zyje??? jak dojechalem na drugim aku na miejsce to to niedalo sie dotknac regulatora.

POMOCY!!! z wyjazdu do Barcelony zostaly tylko fredzle Crying or Very sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:27, 20 Maj 2012
Benek
Motocyklista

 
Dołączył: 02 Paź 2011
Posty: 254
Przeczytał: 19 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Piotr przykro mi z powodu tej przygody. Sad
Może to Ci cos pomoże:
http://forum.samnaprawiam.com/jak-sprawdzic-regulator-napiecia-vt3369.htm
Trzymajcie się.
P.S.
Ale Assistancee chyba masz??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Benek dnia Nie 20:31, 20 Maj 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 11:16, 23 Lip 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Apropos alternatora, mam namiar na kolesia który przewija.
Pytałem o zwiększenie mocy alternatora.
Sprawa wygląda tak:
Można przewinąć na ok 10% więcej, czyli po tuningu byłoby ok 400W, przy czym najprawdopodobniej będzie trzeba zaopatrzyć się w mocniejszy regulator napięcia. Koszt 170zł


Post został pochwalony 0 razy

Ostatnio zmieniony przez konra.dzik dnia Pon 11:17, 23 Lip 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 21:04, 10 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





Podłącze się pod temat.
W ostatnią niedzielę po przejażdżce po bieszczadach, postanowiłem zatankować.
Przy podjeżdżaniu pod dystrybutor zgasiłem moto na biegu - gdzieś jakoś mi się puściła dźwignia sprzęgła. Zatankowałem zadowolony siadam na moto i lipa.
Rozrusznik ledwo kręci, na "pycha" nie odpali, z kabli od samochodu również nie. Pozostała przyczepka i do domu (na szczęście nie daleko).
Mierze napięcie aku - ledwo żywy, przełożyłem z brata (gsxf - 750) o niższych parametrach - moto pali na dyk.
Po naładowaniu akumulatora jest wszystko pięknie - ładnie tylko że Voltomierz pokazuje ładowanie - 12,5 - 12,9 V - i ani myśli więcej.
Pierwsza diagnoza - regulator napięcia. Zakupiłem nowy i dzisiaj mierze - bez zmian - lekka załamka.
Mierze napięcie na wyjściu z alternatora i mam następujące wyniki:
1-2 ~9 V
1-3 ~ 10 V
2-3 ~ 9,5 V

W serwisówce wypatrzyłem że ma dawać 75 V. Moglibyście podać jakie u was jest napięcie wychodzące z alternatora.
I czy jak mierzycie Oporność - między poszczególnymi fazami a masą to również macie zwarcie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 1:17, 11 Sie 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Mam kontakt do kolesia który przewija alternatory. 170zł i możesz mieć o 10% mocniejszy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:43, 11 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





konra.dzik, jak się okaże, że to alternator to się zgłoszę po kontakt, ale póki co to muszę być pewny w 100% że to walnięty jest alternator.
Już wydałem prawie 400 pln na regulator napięcia i nic, więc nie chcę w ciemno rozbierać moto i wydawać kolejnej kasy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:59, 11 Sie 2012
tomekz
A

 
Dołączył: 26 Kwi 2012
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Toruń/Białystok/Serock ... i inne :)





Sprawdź rezystancję pomiędzy przewodami alternatora. Powinna wynosić:
- dla DL 650 od 0,2 do 0,7 ohma, a pomiędzy przewodami a masą nieskończoność (dla wersji od k8 0,2 do 0,8 ohma) - str. 372 serwisówki DL650,
- dla DL 1000 od 0,2 do 0,5 ohma, a pomiędzy przewodami a masą nieskończoność - strona 360 serwisówki DL1000.

Napięcie pomiędzy uzwojeniami alternatora przy 5000 obr./min powinno wynosić:
- dla DL 650 od 60V w górę (dla wersji od k8 w górę 65V i więcej), oczywiście należy sprawdzić miernikiem ustawionym na pomiar napięcia zmiennego Wink - strona 455 serwisówki DL650,
- dla DL 1000 od 75V w górę - strona 361 serwisówki DL1000.


Post został pochwalony 0 razy

Ostatnio zmieniony przez tomekz dnia Sob 9:39, 11 Sie 2012, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 9:49, 11 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





powinienem to na początku dodać że mój DL to 1000 K3.
Rezystancja pomiędzy przewodami wynosi - 0,7 ohma, serwisówka mówi od 0,2 do 0,5.
Jak mierze między jednym z trzech przewodów a masą to miernik wskazuje, że jest zwarcie, a z tego co wiem rezystancja nieskończona to jest przerwa, czyli gdzieś mam na uzwojeniach zwarcie.
Zmierzyłem jeszcze napięcie wychodzące z alternatora bez obciążenia (odpiołem kostkę od regulatora) i otrzymałem następujące wyniki w trzech kombinacjach:
1. Wolne obr. ~20 V - 5000 obr. ~55 V
2. Wolne obr. ~18,5 V - 5000 obr. ~ 48,5 V
3. Wolne obr. ~19 V - 5000 obr. ~ 52 V
Serwisówka podaje że bez obciążenia napięcie ma wynosić 75 V.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:54, 11 Sie 2012
tomekz
A

 
Dołączył: 26 Kwi 2012
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Toruń/Białystok/Serock ... i inne :)





Rezystancję i napięcie mierzyłeś przy rozpiętej kostce?
Bo jak tak, to masz alternator do przewinięcia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:26, 11 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





Tak rozpiołem kostkę, ale tylko tą co wychodzi z alternatora - 3 piny i na niej dokonałem pomiarów.
I teraz jest dylemat czy przewijać czy kupić używkę !?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:32, 11 Sie 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Na tę przewijankę koleś daje gwarancję, tylko nie pamiętam ile, chyba pół roku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:08, 13 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





dzisiaj postanowiłem zdemontować alternator w celu bliższego się jego przyjżeniu, i oto co ujrzałem:










Nie da się ukryć że jedna cewka jest usmażona, a dwie inne przypieczone.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:43, 13 Sie 2012
tomekz
A

 
Dołączył: 26 Kwi 2012
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Toruń/Białystok/Serock ... i inne :)





"Pięknie" przypieczony Smile. No to teraz do "szpeca" od przewijania.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:18, 15 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Też miałem przygodę z alternatorem, jadąc pod koniec lipca nad morze, nasze zresztą, zatrzymałem się w okolicach Ostródy na obiad i niestety moto już nie odpaliło. Zwarcie-przepalenie drutów w alternatorze. Na szczęście jest dobry spec w Ostródzie ot tych klocków - mam namiar jak by co. Moto zostawiłem, i nad morze jak za dawnych lat PKS-em. Super jazda, poważnie - klima, muzyka, zimne piwko Laughing Koleś z Ostródy (Darek) przewinął alternator, odebrałem gotowy sprzęt w drodze powrotnej po urlopie (PKS do Ostródy) i jazda motorem do domu. Jak na razie wszystko działa ok. Zresztą dostałem gwarancję. Cena 250,- Teraz założyłem sobie wskaźnik ładowania akumulatora ( mądry po szkodzie ) bo jadąc w dzień, rzeczywiście nie widać czy jedziesz na pełnym ładowaniu, czy już na resztkach akumulatora.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:48, 15 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





Wczoraj zostawiłem do przewinięcia, ma być gotowy na poniedziałek/wtorek.
miszalak, mógłbyś zapodać fotke(i) jak wygląda u Ciebie ten wskaźnik ładowania, gdzie go umieściłeś itp. bo może bym u siebie zamontował takie coś.
Skoro nie mamy żadnych kontrolek ładowania, to dobrze jest mieć jakiś podgląd na ładowanie, a tym bardziej, że z tego co widze to poszerza się grupa osób, która miała już przygody z alternatorem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:21, 15 Sie 2012
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Problemów z ładowaniem nigdy nie miałem, ale wskaźnik dla świętego spokoju był zamontowany. Nad zegarami, pod nawigacją. Na allegro można kupić takie coś za ok. 20zł, różne kolory świecenia. A jak dobrze pamiętam, to na forum AT ktoś robił wskaźniki, które miały przycisk i raz pokazywały napięcie, raz temperaturę, tylko to już koszt chyba ok. 100zł.



Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:49, 15 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Nie mogłem nigdzie znaleźć takiego małego wyświetlacza jak na zdjęciu lasoocha pod nawigacją. Założyłem więc taki jaki dostałem okrągły z podświetleniem - niby super wygląda, ale w/g mnie trochę za duży. Jak zrobię fotki, podeślę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:03, 16 Sie 2012
Coliniak
Motonita

 
Dołączył: 21 Sty 2008
Posty: 599
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: in the middle of nowhere





lasooch mogles zdjecie zrobic o 3:33...taka okazja:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:34, 16 Sie 2012
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Częstym powodem awarii alternatora jest zły kontakt styków jego złącza... Jeżeli z powodu słabego kontaktu któraś faza jest bardziej obciążona, może dojść do nadpalenia izolacji uzwojeń, a w konsekwencji do całkowitego ich przepalenia. Reasumując, szczególnie to złącze warto dość często skontrolować/przeczyścić/dogiąć styki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:05, 17 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Zdjęcia wskaźnika ładowania aku. W/g mnie jest trochę za duży, chociaż podobno dość dokładny, ale chyba zamienię na mniejszy - cyfrowy, jak wyświetlacz biegów





Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:15, 17 Sie 2012
jerry-120
A1

 
Dołączył: 21 Maj 2010
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Krosno





miszalak, kawał tego wyświetlacza, ja zamontuje coś takiego jak ma lasooch.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:19, 19 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Wywaliłem ten wielki okrągły wskaźnik, bo nijak nie pasował niezależnie z której strony się patrzyło i strasznie szpecił. Szukam takiego cyfrowego jak ma lasooch, ale nigdzie ni cholery nie mogę znaleźć Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:22, 19 Sie 2012
skov
A

 
Dołączył: 07 Kwi 2012
Posty: 115
Przeczytał: 18 tematów

Ostrzeżeń: 0/2
Skąd: Ciechanów





takie powinno w zupełności wystarczyć, no i koszt niewielki
http://allegro.pl/miniaturowy-wskaznik-napiecia-akumulatora-i2558322108.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:04, 19 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Widziałem ten wskaźnik, ale obawiam się, że będzie słabo widoczny - szczególnie w słońcu. Ale koszt rzeczywiście niewielki i można sprawdzić. Dzięki za info. Laughing


Post został pochwalony 0 razy

Ostatnio zmieniony przez miszalak dnia Nie 22:10, 19 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 8:39, 20 Sie 2012
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





http://allegro.pl/woltomierz-0-99v-led-niebieski10-i2568841430.html
Gdyby aukcja wygasła, to trzeba szukać na alledrogo sprzedającego: karoreksyn.
Teraz jest akurat niebieski, ale gość robi w różnych kolorach Smile

skov napisał:
takie powinno w zupełności wystarczyć, no i koszt niewielki
http://allegro.pl/miniaturowy-wskaznik-napiecia-akumulatora-i2558322108.html

Słabe rozwiązanie, bo nie ostrzega przed zbyt wysokim napięciem w instalacji. Regulator padnie, napięcie na klemach akumulatora 18V, a dioda dalej zielona Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez lasooch dnia Pon 8:41, 20 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 9:55, 20 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Dzięki lasooch. Widziałem na allegro diody ostrzegające znowu przed zbyt wysokim prądem. Cholera, jak by człowiek chciał mieć wszystkie wskaźnik, panel wyglądał by jak w samolocie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:14, 20 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





roadrunner napisał:
Częstym powodem awarii alternatora jest zły kontakt styków jego złącza... Jeżeli z powodu słabego kontaktu któraś faza jest bardziej obciążona, może dojść do nadpalenia izolacji uzwojeń, a w konsekwencji do całkowitego ich przepalenia. Reasumując, szczególnie to złącze warto dość często skontrolować/przeczyścić/dogiąć styki.


roadrunner, chodzi Ci o te styki w kostce łączącej przy akumulatorze Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 2:14, 28 Sie 2012
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





miszalak napisał:
roadrunner napisał:
Częstym powodem awarii alternatora jest zły kontakt styków jego złącza... Jeżeli z powodu słabego kontaktu któraś faza jest bardziej obciążona, może dojść do nadpalenia izolacji uzwojeń, a w konsekwencji do całkowitego ich przepalenia. Reasumując, szczególnie to złącze warto dość często skontrolować/przeczyścić/dogiąć styki.


roadrunner, chodzi Ci o te styki w kostce łączącej przy akumulatorze Question


Tak, jedno konkretne, bo koło akumulatora jest kilka... Chodzi o 3pin-owe złącze przewodu alternatora, podłądzone do regulatora napięcia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:15, 28 Sie 2012
miszalak
A2

 
Dołączył: 17 Lut 2012
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Ok. Wiem które. Dzięki !


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:49, 03 Paź 2012
Mario-Awario
Motocyklista

 
Dołączył: 12 Maj 2012
Posty: 226
Przeczytał: 20 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





PANIE
KONRA.Dzik
po prosze o namiary na tego magika co przewija pradnice
pzdr M.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:38, 03 Paź 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Co mię tu panuje Smile
Poszukam bo gdzieś mam wizytówkę a póki co nie ma mnie w polszy, będę jutro.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:34, 08 Paź 2012
Mario-Awario
Motocyklista

 
Dołączył: 12 Maj 2012
Posty: 226
Przeczytał: 20 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





heeh konra.dzik chyba nie dotarles do polszy...

mam pytanie jakie sa zamienniki
czyli z jakiego moto pasuja alternatory do DL-1000
wymiarami i watami oczywiscie
czy ktoś w ogole eksperymentował?
a moze jakies pomysly skad wziąść, na allegro towar deficytowy od SV 1000 za mało mocy itp


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:51, 08 Paź 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Wybacz wyleciało mi z głowy...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 9:23, 15 Paź 2012
Mario-Awario
Motocyklista

 
Dołączył: 12 Maj 2012
Posty: 226
Przeczytał: 20 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





problem zdiagnozowany i rozwiązany;
szkoda tylko ze większość forumowiczów
była zajęta tworzeniem "stowarzyszenia" niż pomocą


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:35, 15 Paź 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Gdyby ktoś potrzebował namiar na gościa od alternatorów:
Nazywa się Szmid 5zero3038sto26


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:23, 21 Wrz 2016
Iceman
A1

 
Dołączył: 03 Maj 2016
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Łódź





Hej,
Odgrzeję temat bo mam ten problem w DL 1000 z 2007.
Padło ładowanie.
Rozebrałem i faktycznie upalone cewki.

Przewiniete i napięcia na wyjściu alternatora wyglądają ok, są takie same i przy 5000 trochę ponad 80V. Wymieniłem również regulator na nowy.

Odpalam motocykl ( światła włączają się automatycznie ) i ładowanie po dodaniu gazu to prawie 14V.

NIestety jak się motocykl nagrzeje to napięcie na aku spada - tak jakby ładowanie przestawało działać ).
Napięcia na alternatorze w tym momencie są ok.

Jak sprawdzić regulator?
Po odpięciu go od aku mierzenie napięcia na kostce wychodzącej z regulatora nie ma sensu - napięcia małe.
Jak motocykl zimny to napięcie również małe ale ładowanie jest.

Co mogę jeszcze sprawdzić?

Pozdrawiam,
Emil


Post został pochwalony 0 razy
Zobacz profil autora
DL1000 padl alternator....
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin