VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Na wyświelaczu pajawia się napis FI
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Na wyświelaczu pajawia się napis FI
PostWysłany: Pią 21:13, 26 Cze 2009
peri84
A1

 
Dołączył: 28 Cze 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Sztum





Witam w moim dl 650 po dłuższym postoju jak zapalam motocykl to po odpalanie wyświetla się zamiast godziny napis FI i pali się czerwona lampka na środku, silnik chodzi normalnie. Wystarczy że zgaszę i zapalę ponownie silnik i wszystko jest już w porządku. Dzieje się tak tylko po dłuższym postoju. Czy ktoś może spotkał się z czymś takim.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:21, 26 Cze 2009
thekamil
A

 
Dołączył: 25 Lip 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





patrząc w manual DL1000 to błąd wtryskiwacza paliwa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:21, 26 Cze 2009
Gęsty
A

 
Dołączył: 13 Cze 2009
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Piaseczno/ Józefosław





W instrukcji jest napisane ze jak się pojawia FI i czerwona lampka to silnik w ogóle nie powinien startować- piszą że konieczny jest kontakt z serwisem.

FI- Fuel Injection, może być coś poważnego więc nie lekceważ tematu...

Pozdrawiam
Gęsty


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:35, 26 Cze 2009
vpawel
Motonita

 
Dołączył: 31 Maj 2006
Posty: 674
Przeczytał: 7 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa Pruszków





1) Odłącz akumulator i go wyjmij.
2)Koło akumulatora masz czarne prostokątne pudełko.To komputer.
3)Wysuń go do góry i odłącz dwie wtyczki od gniazd.
4)Sprawdź czy styki są czyste,jeśli nie to przemyj czystym spirytusem.
5)Podłącz z powrotem i wsuń komputer na miejsce.
6)Podłącz akumulator i ustaw zegar.
7)Odpal motor chyba problem zniknął.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:17, 08 Lip 2009
peri84
A1

 
Dołączył: 28 Cze 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Sztum





Zrobiłem tak jak napisał Vpawel i na razie jest ok. Wielkie dzięki wszystkim za odpowiedzi!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:07, 16 Lip 2009
wujekbongos
Motocyklista

 
Dołączył: 13 Sty 2009
Posty: 203
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Żyrardów





Dzis miałem podobny problem w swoim DL-u 650. Tylko ze jak do tej pory wszystko bylo ok. Błąd wyskakiwał podczas jazdy (mryga przemiennie z zegarkiem). Po zgaszeniu i ponownym odpaleniu wszystko wracalo do normy. Nie wiem czy to może być to ale problem pojawił sie 5 kilometrow po tankowaniu


Post został pochwalony 0 razy

Ostatnio zmieniony przez wujekbongos dnia Czw 12:30, 16 Lip 2009, w całości zmieniany 1 raz
Zobacz profil autora
Na wyświelaczu pajawia się napis FI
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin