VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Problem z biegami
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z biegami
PostWysłany: Wto 8:32, 24 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





Mam "mały" problem podczas zmiany biegów. 1 i 2 wchodzą ok, ale jak chcę wrzucić 3,4,5i 6 to muszę nieźle p..nąć, a najlepiej jak mam około 5-6 tys. obrotów, to wtedy w miarę wchodzą, no i problem również pojawia się przy redukcji.
Spotkaliście się z czymś takim?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:42, 24 Kwi 2012
nelson_20
Motocyklista

 
Dołączył: 01 Kwi 2011
Posty: 474
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: Łowicz/Bełchów/Skierniewice





Ja z redukcją czasem mam problem (dziwne że czasem), jak dojeżdżam do skrzyżowania to nie zawsze bieg chce zejść na niższe, wtedy muszę lekko puścić klamkę sprzęgła i delikatnie dodać gazu. Nie konsultowałem tego z nikim bo rzadko to się zdarza, ale coś jest na rzeczy. Mechanikiem nie jestem, ciekawe co napiszą doświadczeni w tych tematach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 8:49, 24 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





no wczoraj poprosiłem Mobilny Serwis Motocyklowy, sprawdził i powiedział, że sprzęgło jest ok, ale na 90% obstawia wodziki, a czy coś jeszcze to musiałby rozebrać skrzynię Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:12, 24 Kwi 2012
Topinka
Maniak motocyklowy

 
Dołączył: 09 Lis 2009
Posty: 1763
Przeczytał: 11 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Chorzów MotoAvToSy





No tak to bywa, że czasem trzeba rozebrać co nieco i samo forum nie wystarczy. Ale napisz co z tego rozbierania wynikło dla potomnych.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:26, 24 Kwi 2012
tomeczek151
A1

 
Dołączył: 23 Sty 2012
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Opole





Daj się najpierw przejechać komuś innemu, tylko nie mów że biegi ci nie chodzą. Może masz złą technikę włączania biegów, albo sprzęgło źle wyregulowane. To tak z tych najbardziej optymistycznych rzeczy. Bo reszta to już rozpoławianie pieca.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:32, 26 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





Dałem się przejechać kumplowi, który ma DL-a od 2 sezonów i niestety stwierdził, że mam coś nie tak z biegami Sad
od strony biegów i linki sprzęgła wszystko poustawiane zgodnie z serwisówką.
W piątek po pracy będę otwierał drugą stronę, żeby zobaczyć tarcze sprzęgła, kosz i sprężynki. pomierzę i zobaczymy.
Jednak dziwne mi się wydało, że podczas ustawiania linki sprzęgła, przy zimnym silniku biegi nawet wchodziły, ale po rozgrzaniu już musiałem zapodać 5-6 tys. obrotów. Na chłopski rozum to było by sprzęgło, bo jak wodziki, to by pracowały nieprawidłowo zarówno na zimnym jak i na rozgrzanym silniku. No nic, zobaczymy w piątek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:09, 26 Kwi 2012
Hubert1711
Motonita

 
Dołączył: 05 Sty 2012
Posty: 553
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Piaseczno





nelson_20 napisał:
Ja z redukcją czasem mam problem (dziwne że czasem), jak dojeżdżam do skrzyżowania to nie zawsze bieg chce zejść na niższe


Nie zastanawiałem się nigdy nad tym ale u mnie czasami jest tak samo Crying or Very sad Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:31, 26 Kwi 2012
skalar
Motocyklista

 
Dołączył: 20 Lut 2010
Posty: 260
Przeczytał: 6 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Hubert1711 napisał:
nelson_20 napisał:
Ja z redukcją czasem mam problem (dziwne że czasem), jak dojeżdżam do skrzyżowania to nie zawsze bieg chce zejść na niższe


Nie zastanawiałem się nigdy nad tym ale u mnie czasami jest tak samo Crying or Very sad Exclamation

Nie napisaliście jak redukujecie kilka biegów bo być może tu jest problem?
1) Jeżeli redukujecie "po jednym" czyli po każdej redukcji o 1 bieg odpuszczacie klamkę a problem mimo to występuje to można zacząć diagnozować problem.
2) Jeżeli natomiast zbijacie "klika na raz" czyli wciskacie klamkę i zbijacie kilka biegów bez puszczania jej po kolejnych to macie 2 wyjścia albo zmienić technikę redukcji na tą z pkt 1 (uzupełnioną o międzygaz) albo się przyzwyczaić bo takie zachowanie może występować i nie jest niczym dziwnym - wynika z konstrukcji skrzyni i wzajemnego ustawienia kół zębatych w skrzyni w trakcie redukcji. Oczywiście chwilowe załączenie napędu i rozsprzęglenie ponowne powinno umożliwić dalsze zmiany w dół (wystarczy półsprzęgło).
podsumowując napiszcie coś więcej i dokładniej o technice redukcji. Wink


Post został pochwalony 1 raz
Zobacz profil autora
PostWysłany: Czw 22:46, 26 Kwi 2012
nelson_20
Motocyklista

 
Dołączył: 01 Kwi 2011
Posty: 474
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: Łowicz/Bełchów/Skierniewice





u mnie pół sprzęgło załatwia cały problem, po prostu gdy chcę zbić kilka biegów niżej bez puszczania sprzęgła wtedy zdarza się że nie działa to jak należy, ale nie jest to dla mnie jakimś kłopotem jeśli od czasu do czasu dam półsprzęgło Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:58, 26 Kwi 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Nauczyłem się miedzygazów w motocrossie na dwusuwie. Inaczej ciężko z niego odpowiednią moc wykrzesać po redukcji a i precyzyjniej biegi wchodziły. W moto nie ma synchronizatorów więc międzygaz robi za synchronizator.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:14, 27 Kwi 2012
Hubert1711
Motonita

 
Dołączył: 05 Sty 2012
Posty: 553
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Piaseczno





Skalar masz rację dzieje się to w momęcie zbijania kilku biegów gdy trzeba szybko hamować i nie zdąże zredukować i wtedy trzeba tak jak nelson_20 odpuścić trochę sprzęgło i jest ok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:55, 27 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





skoro już skończyliście offtopy Razz
to mogę kontynuować swój temat...
... mi biegi nie wchodzą normalnie, nie tylko podczas redukcji Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:05, 27 Kwi 2012
skalar
Motocyklista

 
Dołączył: 20 Lut 2010
Posty: 260
Przeczytał: 6 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Bajer napisał:
skoro już skończyliście offtopy Razz
to mogę kontynuować swój temat...
... mi biegi nie wchodzą normalnie, nie tylko podczas redukcji Wink

Skoro nie napisałeś żadnych szczegółów to może czas do wróżki Question Razz
Podaj przebieg, rocznik modelowy, moto masz od nowości/kupiłeś używane (kiedy), kiedy serwisy/wymiany, moto pierwsze czy kolejne, luz na sprzęgle, technika zmiany biegów z uwzględnieniem pracy rolgazem etc... z opisu że masz linkę wynika że to DL650 bo nawet tej informacji zabrakło Razz Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:41, 27 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





Proszę bardzo:
Przebieg 28'000.
Rocznik modelowy K-7 czyli 2007.
moto kupiłem używane w styczniu tego roku.
Ostatni serwis poprzedniego właściciela w Belgii na 25'000. Ja po kupnie zrobiłem swój serwis na 27'000.
Motocykli miałem chyba z 20 a jeździłem na ponad 100 między innymi na DL-ach (więc mam porównanie).
Luz na sprzęgle książkowy. Ustawialiśmy z kolegą wg serwisówki i nic się nie zmieniło.
technika zmiany biegów - próbowałem różnymi technikami, cały czas ten sam efekt, albo raczej brak efektu.
co do opisu mojego modelu, to sorka, ale przyzwyczaiłem się, że na innych forach, takie podstawowe dane jak: model, przebieg i rocznik są w standarcie pod avatarami. Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:20, 27 Kwi 2012
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3582
Przeczytał: 80 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





jak wpiszesz to są i tutaj:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:28, 27 Kwi 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





MaG napisał:
jak wpiszesz to są i tutaj:)

mi chodziło pod avatarem, a nie w opisie Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:42, 09 Maj 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





no i problem rozwiązany Very Happy

skrzywiony był wałek zmiany biegów:







Wałek wymieniony, niestety zamówili dla mnie złą uszczelkę i muszę czekać Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:42, 09 Maj 2012
jawa
A

 
Dołączył: 30 Mar 2009
Posty: 182
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warszawa





Mógł się skrzywić od gleby?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:52, 10 Maj 2012
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





tak, na pewno, zwłaszcza że był skrzywiony blisko cięgna zmiany Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:33, 02 Cze 2014
Hermes
Motonita

 
Dołączył: 02 Lut 2014
Posty: 620
Przeczytał: 66 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Kraków





Hej! Odświeżę kotleta!

Po zrobieniu 400km na moim DL'u 650 K4, doszedłem do wniosku, że chyba cos jest nie tak z moimi "biegami". Sprawa wygląda następująco; jak motocykl jest "zimny" wszystko pięknie działa - wrzucanie biegów (czy wyższych czy niższych) to czysta poezja. Lecz, gdy motocykl się rozgrzeje to już nie jest tak kolorowo. Najgorzej działa 1, N, 2. Zrzucenie z 3 na 2 jest kłopotliwe, bo muszę dużo więcej siły użyć, niż przy innych biegach. Z 2 na N jest to prawie niemożliwe, gdyż zeskakuje na 1. Z 1 na N też ciężko trafić.

Sprzęgło było, z tego co mi wiadomo, regulowane w serwisie. Macie jakieś pomysły co może być nie tak? Olej jaki mam to Shell 10W40


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:13, 02 Cze 2014
MarcinM
Motocyklista

 
Dołączył: 26 Maj 2014
Posty: 219
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Łódź





Podjedź do jakiegos mechaniora niech rozbierze i zobaczy co boli bo tak ciężko zdiagnozować nieorganoleptycznie. Zabierze to mniej czasu i nerwów.


Post został pochwalony 0 razy

Ostatnio zmieniony przez MarcinM dnia Pon 14:13, 02 Cze 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 12:25, 03 Cze 2014
Bajer
A2

 
Dołączył: 22 Sty 2012
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Pyrlandia





Zobacz, czy czasem nie masz tego samego co ja.
Ja postanowiłem zmienić sprzęta Very Happy



Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:25, 03 Cze 2014
Damiano
A

 
Dołączył: 22 Paź 2013
Posty: 166
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Kraków/Nowa Huta





Sproboj podregulowac na srubie regulacyjnej, ja tez tak mialem ze ciezko bylo sobie trafic na N miedzy biegami. Naciagnalem linke sprzegla o jemden gwint bardziej i jest wyczuwalny luz.Lepiej powiedz mi co sie porobilo jak regulacja na 2 srubach regulacyjnych sie juz skonczyla a sprzeglo sie nieslizga. wyciagnieta linka??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:25, 05 Lip 2014
Hermes
Motonita

 
Dołączył: 02 Lut 2014
Posty: 620
Przeczytał: 66 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Kraków





Dziś w serwisie powiedzieli mi że to najprawdopodobniej jest kończący się wybierak


Post został pochwalony 0 razy
Zobacz profil autora
Problem z biegami
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin