VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> problem z przednim hamulcem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problem z przednim hamulcem
PostWysłany: Pią 9:11, 21 Cze 2013
Kosa
A1

 
Dołączył: 15 Paź 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oława





wymieniłem przednie tarcze i klocki przejechałem 3000 km i padł mi jeden klocek całkowicie sie wytarł, rozkręciłem hamulec i okazało sie że jeden tłoczek za bardzo wychodzi podczas hamowanie i nie od bija czy ktos miał taki przypadek ? i czy ktos to naprawił jak tak w jaki sposób ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:38, 21 Cze 2013
nieprosty
Motonita

 
Dołączył: 12 Sie 2009
Posty: 687
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2





Wiele osób.
Po co się bierzesz za wymianę klocków skoro nie masz o tym zielonego pojęcia?
Zacisk należy rozebrać wyczyścić i możliwe, że będzie konieczność wymiany uszczelniaczy.

Jednak skoro spaprałeś samą wymianę klocków to lepiej żeby się tym zajął mechanik.
To są hamulce!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:13, 21 Cze 2013
radekbrt
A

 
Dołączył: 20 Cze 2011
Posty: 179
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Miałem sytuację podobną. Trampek stał przez zimę i na wiosnę po pierwszym hamowaniu jeden tłoczek przestał odbijać, ale usterka została zlokalizowana po maks 5 km - do to czuć podczas jazdy, że coś jest nie tak. nie miałeś po jazdach np. czerwonych tarcz??Very Happy

Tak jak kolega napisał powyżej. trzeba rozebrać, wyczyścić przede wszystkim i zobaczyć, może będzie śmigać, a może będzie konieczna wymiana uszczelniaczy. Ja u siebie tłoczki systematycznie czyszczę z 3 razy w sezonie, żeby tego typu sytuacji uniknąć.

P.S. Zapraszamy do "Powitalni"...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:28, 21 Cze 2013
Kosa
A1

 
Dołączył: 15 Paź 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oława





nie nie czerwone nie były, ale zauważyłem ze jeden klocek za bardzo sie starł rozkręciłem i okazuje sie ze jeden tłoczek wychodzie do końca jak by miał zaraz wypaść, nie wraca z powrotem, pozostałe działają normalnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:29, 21 Cze 2013
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Kosa napisał:
nie nie czerwone nie były, ale zauważyłem ze jeden klocek za bardzo sie starł rozkręciłem i okazuje sie ze jeden tłoczek wychodzie do końca jak by miał zaraz wypaść, nie wraca z powrotem, pozostałe działają normalnie.


A wyczyściłeś tłoczki przed włożeniem nowych klocków czy tylko wcisnąłeś je w zacisk???
Bardzo prawdopodobne, że sam spowodowałeś "kleszczenie się" tłoczka wciskając grubą warstwę syfu w uszczelniacz.
Jak powiedział nieprosty, nie pchaj paluchów jak się nie znasz!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:29, 22 Cze 2013
Kosa
A1

 
Dołączył: 15 Paź 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oława





ok wczoraj rozkręciłem hamulce i wyczyściłem poświęciłem na to cały dzień odpowietrzyłem i wszystko gra dalej można jeździć Smile


Post został pochwalony 0 razy
Zobacz profil autora
problem z przednim hamulcem
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin