VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> temperatura chłodzenia
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
temperatura chłodzenia
PostWysłany: Nie 11:29, 08 Cze 2014
wojtek
A1

 
Dołączył: 22 Maj 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: oświęcim





Witam wszystkich.Posiadam DL-650 rocznik 2006.Od jakiegoś czasu zauważyłem że wskażnik temperatury ''skacze''.Dochodzi do trzech kresek,trzyma tak i co jakiś czas spada na dwie kreski i znów do trzech.Nie ma znaczenia czy jest upał,zimno,prędkość,obciążenie,długość trasy.Nie dzieje się to zawsze.Czasami przejadę trasę i trzyma trzy kreski.Może ktoś z kolegów miał taki przypadek lub wie coś w tym temacie.Z góry dziękuje za rade.Pozdrawiam.Wojtek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:45, 08 Cze 2014
Matt
Motonita

 
Dołączył: 22 Maj 2013
Posty: 1072
Przeczytał: 1 temat

Pomógł: 2 razy
Ostrzeżeń: 1/2
Skąd: Jędrzejów/Kraków





Jak 2-3 kreski to chyba nie ma się czym przejmować. Może temperatura jaką odczytuje wówczas jest skrajna miedzy drugą a trzecią kreską i dlatego skacze (nie wiem też mam od nie dawna DLa Very Happy )
A wiatrak na chłodnicy Ci się włącza?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:55, 08 Cze 2014
Ksiądz
A2

 
Dołączył: 12 Kwi 2014
Posty: 66
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: Zielona Góra





W prawdzie mam 1000 ale wydaje mi się, że 2-3 to wszystko ok. Wczoraj w upale na trasie 2 kreski a w miejscowości gdzie przejazd był w spacerowym tempie 4 kreski. Przy 4 w pewnym momencie załączył wentylator. Wyjazd poza miejscowość - szybsze tempo - lepsze chłodzenie i powrót do 2 kresek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:47, 08 Cze 2014
wojtek
A1

 
Dołączył: 22 Maj 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: oświęcim





Od kiedy go kupiłem tj w 2010 roku zawsze trzymał 3 kreski.Od tego sezonu temp. skacze.Co do wentylatora(wiatraka)to nie zwróciłem uwagi czy działa.Postaram się to sprawdzić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:28, 08 Cze 2014
Marulin
Motonita

 
Dołączył: 23 Paź 2011
Posty: 636
Przeczytał: 85 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Lądek-Zdrój





nie nakręcaj się. 2-3kreski wszystko jest ok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:12, 08 Cze 2014
Ksiądz
A2

 
Dołączył: 12 Kwi 2014
Posty: 66
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: Zielona Góra





A czy od 2010 wymieniałeś płyn? Może tak być, że zalany płyn stracił trochę właściwości. Pamiętaj, że temperatura zamarzania to jedno a idzie z tym w parze temperatura wrzenia. Ale 3 kreski to na prawdę nić niepokojącego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:51, 09 Cze 2014
wojtek
A1

 
Dołączył: 22 Maj 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: oświęcim





Wszystkie wymiany serwis robię na czas.Zastosuję się do rady kolegi który wcześniej pisał żeby się nie napinać Very Happy Tak zrobię i będę dalej bezstresowo nawijał km.Pozdrawiam i dziękuje za rady.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:37, 10 Cze 2014
Marcin.BB
A

 
Dołączył: 10 Maj 2010
Posty: 170
Przeczytał: 9 tematów

Ostrzeżeń: 0/2
Skąd: Bielsko-Biała





Również mam rocznik 2010. Zawsze od nowości ma 3 kreski. Nawet w Rumunii, przy ponad 30 stopniach C, jadą szutrami, nigdy nie zapaliła się czwarta kreska, natomiast pełzając czasem nieco w błocie, pierwszy raz słyszałem swój wentylator (normalnie nigdy się nie włącza). Raz może lub dwa, gdy jechałem w temperaturze poniżej 5 stopni, jadąc bardzo wolno, bo padał śnieg, zapaliły się 2 kreski.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Marcin.BB dnia Śro 22:54, 11 Cze 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 8:57, 11 Cze 2014
maciask
A1

 
Dołączył: 04 Sty 2014
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Płock





U mnie zdarza się czasem podczas normalnej jazdy, że z trzech zejdzie na dwie, ale rzadko i na krótko- chyba tylko podczas jazdy przy niższych temperaturach. Myślę, że nie ma powodu do zmartwień


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:13, 11 Cze 2014
rexed
A

 
Dołączył: 18 Lut 2014
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





W moim po przejechaniu 4 tyś. km nigdy jeszcze nie widziałem 4. kreski, ani nie słyszałem wentylatora, ale też nie katowałem go nigdy w miejscu. Między 2. a 3. czasem się waha.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:36, 04 Lip 2014
scalmar
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 498
Przeczytał: 52 tematy

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Gdynia





To ja się podłączę. W sobotę zrobiłem 280 km ( nonstop ) przyy prędkości prawie cały czas ok. 140 km/h. Końcówka ( 20 km) wolniejsza bo w deszczu. Przyjechałem do garażu, moto na centralkę i na biegu cały czas chodził jakieś 10 min. Chciałem wysuszyć i przesmarować łańcuch. Po raz pierwszy temperatur wzrosła na maksa i włączył się wentylator. Też zastanawiam się czy to normalne ( takie mocne rozgrzanie ) . Od jakiej temperatury powinien włączać się wentylator?


Post został pochwalony 0 razy
Zobacz profil autora
Witam
PostWysłany: Wto 16:49, 08 Lip 2014
tomaki
A1

 
Dołączył: 04 Cze 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tczew





Podłącze sie do tematu gdyż i ja wszedłem w posiadanie DL 1000 z 2002r i dziś pierwszy raz spotkało mnie cos dziwnego gdyz temperatura wzrosła do tego stopnia iz musiałem sie zatrzymać i co dziwne po wyłączeniu silnika na może minute włączeniu ponownie wszystko bylo ok ale cały czas zastanawiam sie co to może byc i jesli chodzi o trase to w danym wyjeździe zrobiłem tylko 25km wiec śmieszna sprawa obawiam sie ze to cos grubszego jakieś pomysły bądź wskazówki ???

Pozdrawiam Tomek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:29, 08 Lip 2014
Ksiądz
A2

 
Dołączył: 12 Kwi 2014
Posty: 66
Przeczytał: 3 tematy

Ostrzeżeń: 0/2
Skąd: Zielona Góra





Scalmar wydaje mi się to normalne. Silnik miałeś rozgrzany + 10 minut na postoju w garażu. Martwiłbym się gdyby wentylator się nie załączył.
Stojące moto, którego chłodnicy nie owiewa powietrze jak w czasie jazdy, więc wentylator schładza płyn w chłodnicy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ksiądz dnia Wto 20:32, 08 Lip 2014, w całości zmieniany 1 raz
Zobacz profil autora
temperatura chłodzenia
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin