VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Usterka silnika DL650 04'
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Usterka silnika DL650 04'
PostWysłany: Pią 9:54, 11 Wrz 2015
rexed
A

 
Dołączył: 18 Lut 2014
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Moje uszanowanie,

może któryś z bardziej doświadczonych kolegów/koleżanek skojarzy fakty i wpadnie na pomysł, co mogę zadziałać z moim DL.

Otóż, objechałem nim Alpy, zrobiłem ok. 4k km i wracałem już do domu, kiedy stwierdził, że się zepsuje. W czasie podróży miałem tak, że przy zapalaniu czasami trzeba było zakręcić go 2-3 razy żeby podjął pracę, albo przygazować go lekko, bo pracował nierówno i po 5-10 s pracował już normalnie. Ale tego dnia przekręciłem go kilka razy i za każdym razem gasł dość szybko, przygazowanie nie pomagało. Po jakimś czasie udało mi się zmusić go do dość nierównej pracy. Stwierdziłem, że lepsze to niż laweta i zacząłem nim jechać. Moto miało mało mocy, nierówno pracowało i osiągniecie 100 km/h było wyzwaniem. Wywalił błąd silnika raz, drugi, ale coś mi mówiło, że to nie jest mechaniczna usterka, tylko coś z elektroniką, czy osprzętem i jechałem dalej. Faktycznie po ok. 10-15 min. zaczął pracować normalnie i zrobił 250 km na autostradzie bez łaski kręcąc się normalnie. Po krótkim postoju sytuacja z rozruchem powtórzyła się i znowu musiałem się namęczyć żeby zapalić i dojechać gdziekolwiek. Następnego dnia zakręciłem nim kilka razy, załapywał ale nie podjął równej pracy, więc nie chciałem go już męczyć.

Nie mam wielkiego doświadczenia z tą jednostką, ale wygląda to na błąd jakiegoś czujnika, modułu, ew. układu zasilania paliwem. Od czego polecacie zacząć? Mój plan był taki, żeby opróżnić bak, obadać pompę i filtr paliwa, a potem świece. Mogę pooglądać wtryski i przepustnice, ale wiele tam nie zobaczę chyba. Pewnie dobrze byłoby podłączyć go pod komputer, ale nie mam złącza ani doświadczenia w tym temacie.

Pomysły: może sonda lambda, albo jej niegrzanie? albo świeca przebija na zimno i przestaje na ciepło?

Pozdrawiam serdecznie!


Post został pochwalony 0 razy

Ostatnio zmieniony przez rexed dnia Pią 10:12, 11 Wrz 2015, w całości zmieniany 3 razy
Zobacz profil autora
PostWysłany: Pią 11:03, 11 Wrz 2015
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 135 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





w pierwszym odruchu sprawdzilbym swiece i przewody


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:07, 11 Wrz 2015
antyks
Maniak motocyklowy

 
Dołączył: 14 Paź 2014
Posty: 1459
Przeczytał: 75 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/2
Skąd: Jastrzębie Zdrój





1) Świece, kable wysokiego napięcia.
2) Podawanie paliwa chyba bym odpuścił - paliwo albo podaje albo nie, nie powinno być różnicy. Filtr się nie odetka w czasie jazdy.
3) Sonda lambda? Nawet po jej uszkodzeniu z tego co wiem silnik może być słabszy, może wywalić awarię ale będzie pracował.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:14, 11 Wrz 2015
szycha
A2

 
Dołączył: 09 Mar 2015
Posty: 79
Przeczytał: 35 tematów

Ostrzeżeń: 0/2
Skąd: łódz





najlepiej podłączyć kompa ,może jest jakiś błąd.To ułatwi diagnozę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:15, 12 Wrz 2015
Suszny
Motonita

 
Dołączył: 09 Kwi 2013
Posty: 1183
Przeczytał: 142 tematy

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Kraśnik woj. Lubelskie





Na ciężkie odpalanie z gazem i nierówna prace na zimnym u mnie pomogła synchronizacja przepustnic.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:04, 15 Wrz 2015
rexed
A

 
Dołączył: 18 Lut 2014
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Były synchronizowane przed wyjazdem, więc teoretycznie nie powinny tak szybko się rozregulować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:36, 15 Wrz 2015
miotacztruskawek
Motonita

 
Dołączył: 01 Mar 2011
Posty: 939
Przeczytał: 49 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Choszczno, kiedyś Łobez, Szczecin





Chyba, że mechanik zapomniał dokręcić przeciwnakrętki po regulacji...

Nie chcę nikogo oczerniać, ale możliwość taka istnieje...


Post został pochwalony 0 razy
Zobacz profil autora
Usterka silnika DL650 04'
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin