VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Zapala i gaśnie
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zapala i gaśnie
PostWysłany: Pon 14:50, 17 Maj 2010
Gregor
A1

 
Dołączył: 24 Sty 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: wawa





Moto odpala od pierwszego i odrazu gaśnie miga FI
Wszystkie wtyczki sprawdzne.
Mam pytanie czy dl ma np. czujnik przechyłu ,ze po wywrotce sam gaśnie.
Może wiecie o co chodzi Pomocy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:57, 17 Maj 2010
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





O ile się nie mylę czujnik przechyłu jest pod kanapą "nad" akumulatorem przyczepiony kawałkiem gumki do jakiegoś mocowania.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:01, 17 Maj 2010
Gregor
A1

 
Dołączył: 24 Sty 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: wawa





Dzięki Otzi.
Ide sprawdzac


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:10, 17 Maj 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Zgadza się, ma czujnik tam gdzie mówi Otzi. Niestety zawilgocenie, z jakiś przyczyn, tego czujnika, powoduje że nadaje się on do wymiany.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:11, 17 Maj 2010
Gregor
A1

 
Dołączył: 24 Sty 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: wawa





A jak stwierdzic czy to napewno on.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:07, 17 Maj 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





Odłączyć i/lub zewrzeć na "krótko". Niestety nie wiem czy w pozycji "wyprostowany" czujnik zwiera czy nie, czy może to i to...


Post został pochwalony 0 razy

Ostatnio zmieniony przez roadrunner dnia Pon 22:11, 17 Maj 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 22:10, 17 Maj 2010
adi-049
Motocyklista

 
Dołączył: 27 Mar 2009
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





Otzi napisał:
O ile się nie mylę czujnik przechyłu jest pod kanapą "nad" akumulatorem przyczepiony kawałkiem gumki do jakiegoś mocowania.



Każdy to ma? Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:14, 17 Maj 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





adi-049 napisał:
Otzi napisał:
O ile się nie mylę czujnik przechyłu jest pod kanapą "nad" akumulatorem przyczepiony kawałkiem gumki do jakiegoś mocowania.



Każdy to ma? Question


Tak
Dokładnie tuż za akumulatorem patrząc od strony zbiornika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:19, 17 Maj 2010
adi-049
Motocyklista

 
Dołączył: 27 Mar 2009
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Lublin





Pytam , bo miałem taki przypadek jak skręcałem w firmie na parkingu -zerowa prędkość i za mocno przechyliłem i pach - moto jeszcze chodziło zgasiłem go leżącego przyciskiem. Od tamtej pory zapalała mi się kontrolka F1 (pierwszy raz ją zobaczyłem) ale moto odpalało bez problemu tylko za każdym zapłonem paliła się. teraz po zimie znów jej wogóle nie widzę przestała się zapalać. Skoro jest czujnik u wszystkich to czemu przy upadku mi nie zgasł silnik?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 0:52, 18 Maj 2010
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Gregor napisał:
A jak stwierdzic czy to napewno on.

na tej gumowej obudowie ma napisane "UP"
chyba


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 7:49, 18 Maj 2010
roadrunner
Administrator

 
Dołączył: 04 Cze 2008
Posty: 2964
Przeczytał: 3 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Lubartów, Warszawa





adi-049 napisał:
Pytam , bo miałem taki przypadek jak skręcałem w firmie na parkingu -zerowa prędkość i za mocno przechyliłem i pach - moto jeszcze chodziło zgasiłem go leżącego przyciskiem. Od tamtej pory zapalała mi się kontrolka F1 (pierwszy raz ją zobaczyłem) ale moto odpalało bez problemu tylko za każdym zapłonem paliła się. teraz po zimie znów jej wogóle nie widzę przestała się zapalać. Skoro jest czujnik u wszystkich to czemu przy upadku mi nie zgasł silnik?


Bo może za mało przechylony był sprzęt, poza tym ten czujnik reaguje z pewnym opóźnieniem. Żeby sprawdzić czy działa najlepiej go wyjąć z mocowania i "położyć", u mnie działał.


Post został pochwalony 0 razy
Zobacz profil autora
Zapala i gaśnie
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin