VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Zgrzyty podczas przyspieszania
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zgrzyty podczas przyspieszania
PostWysłany: Nie 11:39, 12 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Koledzy,

Mam dziwna sytuacje podczas ruszania i przyspieszania na niskich biegach...
Jak daje ognia to slysze cos jak tarcie lancucha o plastyk, takie ni to zgrzytanie ni to szuranie...
Dzwiek nie jest ciagly tylko powtarza sie co obrot kola (tak na czuja co obrot)

Poczatkowo myslalem, ze to jakis syf zebral sie na tarczy hamulcowej bo ostatnio duzo po piachu i blocie jezdzilem, a dodatkowo pogoda taka sobie, ale to raczej nie to. Sprawdzalem luz na lozyskach i tez nie bardzo bo kolo sie nie rusza na boki, sprawdzalem wahacz i tez siedzi sztywno...
Moze to wina napedu, a moze trzeba by wymienic lozyska?
Za cholere nie wiem jak sprawdzic co jest nie tak... jak przyspieszalem powoli to nic takiego sie nie dzialo, a dodatkowo dzieje sie tak dopiero jak troche pojezdze.
Wczoraj jak w Bialymstoku zaczelo "rzezic" podczas wyprzedzania samochodu w korku to myslalem, ze cos pierdo**, ale szczesliwie dojechalem do domu... Jak juz rozpedze sie do 60 km/h i w gore to tego nie slychac (moze przez szum wiatru?).
Az na myjnie pojechalem i oczyscilem z syfu tylne kolo i zacisk i o dziwo jak ruszalem to nic nie bylo slychac... Rolling Eyes

Moze ktos z Was mial podobne przejscia?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:43, 12 Wrz 2010
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





Miałem cos podobnego w poprzednim moto i efekt odgłosów był taki, ze łożysko w tylnym kole się rozsypało.
Nie wiem jak się sprawdza luz na łożyskach, o którym piszesz ale u mnie koło też się nie ruszało...

Nie musisz brać tego do siebie bo mogę się mylić, ale taki jest mój typ Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:16, 12 Wrz 2010
bibop
Maniak motocyklowy

 
Dołączył: 08 Kwi 2009
Posty: 1751
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





no az poszedlem do garazu i zdjalem kolo zeby sprawdzic Razz
niby nic nie widac "na oko", a jak wezme kolo na palce i zakrece to nie ma jakichs wielkich oporow (czuc lekkie "przeskoki"), ale pewnie pod obciazeniem moto i podczas przyspieszania to zupelnie inaczej sie zachowuje...
no nic, tak czy inaczej kolo zdjete i bede wymienial lozyska i pewnie uszczelniacze bo tak na szybko probowalem wyjac ten z zembatki to widze, ze nie bedzie prosto... ciekawe jak z wybijaniem lozysk


Post został pochwalony 0 razy
Zobacz profil autora
Zgrzyty podczas przyspieszania
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin