VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Wiadomości -> "Nowy"DL / Problem / opis sytuacji /reakcja serwis
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
"Nowy"DL / Problem / opis sytuacji /reakcja serwis
PostWysłany: Czw 15:50, 03 Paź 2013
Gralu
A1

 
Dołączył: 11 Sie 2012
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Witam serdecznie.
Podczas ostatniej wyprawy na "nasze" spotkanie podczas gwałtownego dodania gazu (od około 5 000 obrotów) motocykl "zrywał"przekazywanie mocy na napęd. Wskakiwał nagle na 8 000 obrotów i wył jakbym trzymał go na sprzęgle. Niby nic ale wyobraźcie sobie to przy wyprzedzaniu itp. Przebieg 18 000 km . Stan napędu i reszty bardzo dobry.
Po powrocie udałem się do serwisu który , ze względu zamieszkania zajmuje się "maleństwem". Usłyszałem oczywiście , że wg.gwarancji Oni nie czuja się odpowiedzialni i nie muszą wg.w.w.zapisów ponosić kosztów naprawy (ani Oni ani producent). Ani stan motocykla wizualny , ani techniczny nie wskazuje na nadmierne zużycie czy katowanie. Wnioskuje więc "na logikę" , że wg.serwisu Wache pod Poznaniem problem ze sprzęgłem jest normalny przy wspomnianym przebiegu mojego motocykla??
Musze też dodać , że chwile wcześniej robili przegląd i regulacje i fachowcy nie zauważyli problemu. Chyba , że Ci sami fachowcy coś źle wyregulowali a zepsute sprzęgło to wina ich złej regulacji- teoretycznie mogło tak być. Tylko Ci sami fachowcy musieli by mieć jaja żeby się przyznać.
Mam "przelatane"setki tysięcy kilometrów po drogach europy i nie tylko. W żadnym samochodzie do tej pory ani motocyklu nie miałem problemów ze spaleniem sprzęgła i chociaż wielu z Was mogło by mnie zapewne uczyć techniki jazdy motocyklem to jednak umiem odróżnić palenie sprzęgła od prawidłowego ruszania. Serwis chce 1000 zł za naprawę. Pozdrawiam. Wnioski wyciągnijcie sami.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Gralu dnia Czw 17:00, 03 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 16:17, 03 Paź 2013
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





Ukleja czy Wache?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:03, 03 Paź 2013
Gralu
A1

 
Dołączył: 11 Sie 2012
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Poznań





Auto u "U" . Przepraszam za bład ale tam przez spaczenie samochodowe mój "skrót myślowy" sie Ukierunkował właśnie tam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Gralu dnia Czw 17:04, 03 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 18:38, 03 Paź 2013
MaciejW
Motonita

 
Dołączył: 04 Paź 2011
Posty: 594
Przeczytał: 1 temat

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Piaseczno





jeżeli serwis nie uznaje gwarancji, to zażądaj podania kontaktu do rzeczoznawcy uznawanego przez Suzuki i potem zażądaj zawrotu kosztow ekspertyzy, najpierw może jednak z głupia frant jedź do innego serwisu i tam zapytaj może, dla mnie na 150% gwarancja


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:28, 03 Paź 2013
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Ja chyba zwrócił bym się pisemnie do suzuki motor poland, podejrzewam, że mogą inaczej spojrzeć na tę sytuację. Poszukaj z resztą informacji w sieci, co chwila na jakimś forum przewija się podobny problem, że lokalny serwis zlewa klienta, a po interwencji w centrali nagle pojawiają się duże przeprosiny i wszystko jest zrobione jak należy Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:06, 03 Paź 2013
mast
Motonita

 
Dołączył: 22 Sie 2012
Posty: 577
Przeczytał: 47 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/2
Skąd: WIELKA POLSKA :-) - Wolsztyn





Shocked Shocked Shocked Shocked to co obejmuje gwarancja???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:51, 03 Paź 2013
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Gdy kupujesz - WSZYSTKO, gdy chcesz skorzystać - NIC:)
A poważnie, ja bym uderzył do Suzuki Motor Poland, powołaj się dodatkowo na nasze forum i atakuj, a tamto ASO omijać należy szerokim łukiem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:10, 04 Paź 2013
Mowso
Motonita

 
Dołączył: 08 Lip 2008
Posty: 733
Przeczytał: 47 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Żory





A w ogóle otwarli go i sprawdzili co jest czy na "oko" powiedzieli ? Tym bardziej, że stało się to jak mówiłeś po ostatniej wizycie w serwisie i przeglądzie/regulacji. Albo idziesz do nich niech robią ekspertyzę i powiedzą dlaczego nie chcą naprawić albo dzwoń/pisz od razu i grzecznie wyjaśnij całą sprawę z Suzuki Motor Poland


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:36, 21 Paź 2013
arekd
A1

 
Dołączył: 02 Lis 2012
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: ok. Piaseczna





Na to, że się wypieli chłocy to tylko sugrowany naciśk sama droga formalna już zaczyna działac tez dobra radę ktoś sprzedał z konsultacją w innym serwisie. Moje nowe przeleciało ponad 28 tyś I jest OK


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:42, 25 Paź 2013
polsky
Motonita

 
Dołączył: 17 Wrz 2008
Posty: 647
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Londyn/Wrocław





Sprzęgło rzecz explatacyjna jak opona. Niemniej jednak Suzuki powinno wymienić żeby nie robić sobie "bad pr".
Ich koszt w serwisie to jakiś śmieszny wyjdzie, a fama zła reputacja pójdzie, że ten serwis jest "be"


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:04, 25 Paź 2013
Hada
Motocyklista

 
Dołączył: 26 Wrz 2012
Posty: 365
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2





Ot polsky prawdę napisał.


Post został pochwalony 0 razy
Zobacz profil autora
Re: "Nowy"DL / Problem / opis sytuacji /reakcja se
PostWysłany: Wto 8:26, 12 Lis 2013
MotorKat
Motonita

 
Dołączył: 10 Sie 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Poznań/Paryż





Mam ten sam problem chyba. Takie same symptomy, ten sam przebieg. Pojadę do serwisu w Gdyni i zadam temat. Zobaczymy co powiedzą.


Post został pochwalony 0 razy

Ostatnio zmieniony przez MotorKat dnia Wto 8:28, 12 Lis 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 17:47, 01 Gru 2013
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Dober a jak w twoim motku sprzęgło ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:03, 01 Gru 2013
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





U mnie jak do tej pory (rowno 10kkm) wszystko OK.

Andrzeju - jak tam Twoja Sniezna Pantera? Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:45, 01 Gru 2013
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Stoi w ciepełku , po pierwszych 1000km , zaczynam montować graty , centralka i inne
rzeczy .
Bardzo fajna relacja z waszej wyprawy w Alpy pokazała się na fejsie .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:56, 01 Gru 2013
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





ANDRZEJ napisał:
Stoi w ciepełku , po pierwszych 1000km , zaczynam montować graty , centralka i inne
rzeczy .

Gadzeciarz Wink Mam dla Ciebie fajna navigacje.

ANDRZEJ napisał:
Bardzo fajna relacja z waszej wyprawy w Alpy pokazała się na fejsie .

Niemozliwe-na fejsie? A nie przypadkiem na Motovoyagerze?
W Swiecie Motocykli jest tez relacja z zeszlorocznej wyprawy po USA.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:02, 01 Gru 2013
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 11 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Ja mam Motovoyagera na fejsie to poczytałem dzisiaj .

Jaka to nawigacja ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez ANDRZEJ dnia Nie 22:11, 01 Gru 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 22:13, 02 Gru 2013
MotorKat
Motonita

 
Dołączył: 10 Sie 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Poznań/Paryż





Byłem w serwisie na temat symptomów wyżej wymienionych. Powiedzieli że problem międzybiegu a nie sprzęgła i że to jest normalne i że trzeba po prostu lepiej te biegi wrzucać. Hmmmm. Na razie jeżdżę i dbam o to żeby ładnie je wrzucać i na razie spokój.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:23, 21 Mar 2014
AndrzejMyslowice
A1

 
Dołączył: 11 Mar 2014
Posty: 47
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Mysłowice





Witejcie roztomili , w temacie ślizgającego sprzęgła , kupiłem w lutym DL-a 650 2011 anglik i na klamce sprzęgła nie było luzu , było czuć że od razu sprzęgło ciągnę . Podregulowałem linkę i oddałem moto do serwisu , chciałem żeby zrobili przegląd posprzedażny i ogólne sprawdzenie , podłączenie do komputera , chciałem wiedzieć co kupiłem . Wszystko było w idealnym porządku (DL ma przejechane 24000km) , po odebraniu moto z serwisu (Dos Toros w Tychach) zauważyłem że na klamce sprzęgła znowu nie ma luzu i do nich po cholerę to regulowaliście , bo tak ma być usłyszałem .
Z pewną dozą niepewności dojechałem do domu bo czułem że sprzęgło ślizga przy dodaniu gazu , podregulowałem klamkę po swojemu i jest ok .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:34, 21 Mar 2014
MotorKat
Motonita

 
Dołączył: 10 Sie 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Poznań/Paryż





Może czas zmienić mechanika? Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:05, 21 Mar 2014
Woytec
Motocyklista

 
Dołączył: 03 Mar 2011
Posty: 336
Przeczytał: 16 tematów

Ostrzeżeń: 0/2
Skąd: Katowice





AndrzejMyslowice napisał:
Witejcie roztomili , w temacie ślizgającego sprzęgła , kupiłem w lutym DL-a 650 2011 anglik i na klamce sprzęgła nie było luzu , było czuć że od razu sprzęgło ciągnę . Podregulowałem linkę i oddałem moto do serwisu , chciałem żeby zrobili przegląd posprzedażny i ogólne sprawdzenie , podłączenie do komputera , chciałem wiedzieć co kupiłem . Wszystko było w idealnym porządku (DL ma przejechane 24000km) , po odebraniu moto z serwisu (Dos Toros w Tychach) zauważyłem że na klamce sprzęgła znowu nie ma luzu i do nich po cholerę to regulowaliście , bo tak ma być usłyszałem .
Z pewną dozą niepewności dojechałem do domu bo czułem że sprzęgło ślizga przy dodaniu gazu , podregulowałem klamkę po swojemu i jest ok .


Padła tutaj kluczowa nazwa... DOS TOROS żebyś miła świadomość jest to jeden z najgorszych serwisów Suzuki jaki miałem okazję odwiedzić. Poczytaj w wątku z zeszłego roku jak oddałem im motocykl i ile musiałem czekać żeby go oddali bo po tym jak go poskładali przestał zapalać (żeby była jasność trafił do nich ze względu na nie działający prędkościomierz, palił i jeździł idealnie)

ODRADZAM ten serwis, mechaników i całą obsługę klienta...


Post został pochwalony 0 razy
Zobacz profil autora
"Nowy"DL / Problem / opis sytuacji /reakcja serwis
Forum VStromClub Strona Główna -> Wiadomości
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin