VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Akcesoria dla V-Stroma / Akcesoria elektroniczne i elektryczne / GPS / Hardware -> Lark 35At Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Sob 10:46, 26 Maj 2012
lucik
A2

 
Dołączył: 07 Lut 2011
Posty: 78
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Szczecin





Ja od misiąca staram się wymusić na nich odblokowanie możliwości rejestracji mapy do aktualizacji. Na maile nie odpowiadają , a telefonicznie każą czekać. Skąd Wy macie takie dobre doświaczenia z nimi?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:48, 26 Maj 2012
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Też niedawno stałem się posiadaczem tego Larka. Za dużo o nim nie powiem, bo mało pojeździłem i to moja pierwsza Navi, ale tak dla formalności, żeby statystyka była prawdziwsza.

Kupione w RTVEuroAgd. Uchwyt był tylko ten z kabelkiem, do tego klamra na moto oraz przyssawka do szyby (plus reszta dupereli). Mapa się zaktualizowała bez problemu (tyle że trochę trwało zanim ogarnąłem jak to zrobić). Ładowanie działa.

Poza tym wydaje mi się, że to całe zamieszanie z zawartością to nieprecyzyjność instrukcji albo błąd w tłumaczeniu. W instrukcji jest zdjęcie przyssawki oraz uchwyt (taka stacja dokująca tylko bez kabelka). Im pewnie po prostu chodzi o samą przyssawkę... a że zdjęcie pokazuje coś innego? Cóż, life is brutal :/

Może być też taka ewentualność, że ta przyssawka jest z innego modelu nawigacji, który akurat można podczepić do niej bez uchwytu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:29, 26 Maj 2012
mariuszu
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ostrowiec Św.





SoH napisał:
W instrukcji jest zdjęcie przyssawki oraz uchwyt (taka stacja dokująca tylko bez kabelka). Im pewnie po prostu chodzi o samą przyssawkę... a że zdjęcie pokazuje coś innego? Cóż, life is brutal :/

Może być też taka ewentualność, że ta przyssawka jest z innego modelu nawigacji, który akurat można podczepić do niej bez uchwytu.

Do przyssawki samochodowej można wykorzystać stację dokującą od motocykla - po demontażu płytki zasilania Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:18, 26 Maj 2012
Johny
A

 
Dołączył: 23 Sie 2011
Posty: 169
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Radzymin





Kupowałem dwa Larki w zeszłym roku, w obu kompletach były uchwyty ze stacją dokującą do motocykla (stacja dokująca z zasilaczem motocyklowym i rysikiem), oraz uchwyty do samochodu - czyli uchwyt z przyssawką oraz stacja dokująca bez zasilacza i bez rysika. Dodatkowo były ładowarki USB do samochodu i dodatkowe akumulatory.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:19, 26 Maj 2012
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





mariuszu napisał:
Do przyssawki samochodowej można wykorzystać stację dokującą od motocykla - po demontażu płytki zasilania Idea


O właśnie Exclamation Też się nad tym zastanawiałem, czy przypadkiem nie jest to tak rozwiązane. Niestety nie potrafiłem tego zrobić i bałem się że mogę coś ułamać. Naświetlił byś sprawę jak to zrobić (bez uszkodzenia)?


Post został pochwalony 0 razy

Ostatnio zmieniony przez SoH dnia Sob 15:20, 26 Maj 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 15:30, 26 Maj 2012
Johny
A

 
Dołączył: 23 Sie 2011
Posty: 169
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Radzymin





Zamiast przekładać z moto do samochodu uchwyty, odpinać zasilacz, ewentualnie wypinać płytkę ze stykami nie prościej będzie dokupić dodatkowy uchwyt samochodowy, Na chwilę obecną na znanym portalu aukcyjnym jest 5 sztuk.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:30, 26 Maj 2012
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Johny napisał:
Zamiast przekładać z moto do samochodu uchwyty, odpinać zasilacz, ewentualnie wypinać płytkę ze stykami nie prościej będzie dokupić dodatkowy uchwyt samochodowy, Na chwilę obecną na znanym portalu aukcyjnym jest 5 sztuk.

Nie mam samochodu, więc prościej będzie wypiąć płytkę ze stykami Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:04, 26 Maj 2012
mariuszu
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ostrowiec Św.





SoH napisał:
O właśnie Exclamation Też się nad tym zastanawiałem, czy przypadkiem nie jest to tak rozwiązane. Niestety nie potrafiłem tego zrobić i bałem się że mogę coś ułamać. Naświetlił byś sprawę jak to zrobić (bez uszkodzenia)?

Niestety nie próbowałem zdemontować gniazda zasilania bo póki co stację mam na moto ale na pewno pasuje - pytanie czy uda się bez uszkodzeń Idea zobaczymy po sezonie jak Lark dalej nie będzie miał uchwytu do samochodu Idea
Johny poproszę o "małą podpowiedź" w temacie Idea
Johny napisał:
Kupowałem dwa Larki w zeszłym roku, w obu kompletach były uchwyty ze stacją dokującą do motocykla (stacja dokująca z zasilaczem motocyklowym i rysikiem), oraz uchwyty do samochodu - czyli uchwyt z przyssawką oraz stacja dokująca bez zasilacza i bez rysika. Dodatkowo były ładowarki USB do samochodu i dodatkowe akumulatory.


Johny taka kompletacja była w zeszłym roku - teraz dają tego larka do dystrybucji bez stacji dokującej do samochodu - w zestawie masz tylko przyssawkę do szyby Idea a uchwyt do navi jest niedostępny u larka... szukam na znanym portalu aukcyjnym Idea


Post został pochwalony 0 razy

Ostatnio zmieniony przez mariuszu dnia Sob 22:10, 26 Maj 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:29, 26 Maj 2012
Johny
A

 
Dołączył: 23 Sie 2011
Posty: 169
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Radzymin





Uchwyty są tutaj http://allegro.pl/uchwyt-samochodowy-lark-35-at-i2364676186.html . Z wypinaniem styków radzę ostrożnie bo w Larku uchwytów motocyklowych i zasilaczy nie ma od zeszłego roku i z tego co wiem to nie przewidują dostawy. Także w razie uszkodzenia kiszka.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:31, 26 Maj 2012
mariuszu
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ostrowiec Św.





Johny napisał:
Uchwyty są tutaj http://allegro.pl/uchwyt-samochodowy-lark-35-at-i2364676186.html . Z wypinaniem styków radzę ostrożnie bo w Larku uchwytów motocyklowych i zasilaczy nie ma od zeszłego roku i z tego co wiem to nie przewidują dostawy. Także w razie uszkodzenia kiszka.

Johny masz rację OSTROŻNIE Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:28, 08 Lip 2012
tmk30
A1

 
Dołączył: 08 Paź 2010
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wrocław okolice





znalazł ktos może juz uchwyt motocyklowy do larka bo ja mam z tym problem a w Larku maja mnie głęboko i nikt nie chce sprowadzić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:31, 25 Lip 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Jestem przed zakupem larka 35at już się pogubiłem co wchodzi w skład zestawu http://www.euro.com.pl/nawigacja-samochodowa-gps/lark-freebird-35at.bhtml#akcesoria kolega z forum kupił u nich co jest w tym komplecie i czy coś trzeba dokupić do mocowania przy moto ? Chyba że kupić na allegro :/ http://imageshack.us/photo/my-images/685/20111111121220img4090.jpg/ chciałbym uzyskać coś takiego uchwyt już mam teraz czas na na navi http://imageshack.us/photo/my-images/831/35fa133aa04d0a42gen.jpg/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:16, 25 Lip 2012
Linchof
A

 
Dołączył: 14 Paź 2010
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





ktos z Was ustawial komunikaty glosowe prze bluetooth z interiomem np. F4 ???
za cholere nie moge tych dwoch urzadzen ze soba polaczyc.
pozdrawiam
Maciek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:27, 25 Lip 2012
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





Linchof napisał:
ktos z Was ustawial komunikaty glosowe prze bluetooth z interiomem np. F4 ???
za cholere nie moge tych dwoch urzadzen ze soba polaczyc.
pozdrawiam
Maciek


Lark obsluguje tylko i wylacznie BT stereo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:27, 25 Lip 2012
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 74 tematy

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Dober napisał:

Lark obsluguje tylko i wylacznie BT stereo


...i mimo poprawnego sparowania z interkomem (np. Scala Rider G4) przestaje transmitować głos do słuchawek po ok. 30 sek.
TTTM. Ten Typ Tak Ma. Niestety tani kawałek oprogramowania do obsługi bluetootha w Larku.
Nie znalazłem na to lekarstwa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:16, 25 Lip 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Własnie wróciłem z Wrocławia i stałem się posiadaczem larka 35 at mam pytanie express jak podłączyłeś navi nie używając gniazda zapalniczki coś wspominałeś o przednich reflektorach może uda mi się to samemu zamontować .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:41, 25 Lip 2012
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 74 tematy

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Saimon napisał:
Własnie wróciłem z Wrocławia i stałem się posiadaczem larka 35 at mam pytanie express jak podłączyłeś navi nie używając gniazda zapalniczki coś wspominałeś o przednich reflektorach może uda mi się to samemu zamontować .


W najprostszej wersji (bez ciągnięcia kabli przez cały motocykl) należy podłączyć zasilanie nawigacji do świateł postojowych z przodu.
Czerwony - plus, czarny - minus.
Kolor kabli w złączce do postojówek:
- czarny z białym - minus
- ten drugi (chyba brązowy, w każdym razie jednokolorowy) - plus

U mnie jest to bardziej skomplikowane.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:01, 25 Lip 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





express śliczne dzięki nie chce pchać się z przewodami od nawigacji pod siedzenie dlatego navi do świateł postojowych tak jak mówisz a gniazdo zapalniczki pójdzie pod siedzenie do ładowania fona itp solidnie wygląda lark zobaczymy jak sprawdzi się w praktyce Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:47, 26 Lip 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





express czy będzie mi potrzebna jakaś kostka itp do montażu larka czy podłącze to jakoś bezpośrednio do świateł postojowych ? Elektryka to nie moja mocna strona Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:33, 29 Lip 2012
rommel
Motocyklista

 
Dołączył: 01 Cze 2012
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Rzeszów





Pytanko, ktoś wie jak poradzić sobie ze słoneczkiem? widziałem nieraz nawigacje z daszkami z trzech stron, jak wiadomo w Larku 35 AT jest tylko od góry... Ktoś ma patent, ew. wie gdzie można takie cuś dokupić?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:03, 30 Lip 2012
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1823
Przeczytał: 155 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





Saimon napisał:
express czy będzie mi potrzebna jakaś kostka itp do montażu larka czy podłącze to jakoś bezpośrednio do świateł postojowych ? Elektryka to nie moja mocna strona Sad


Zarowka a raczej jej mocowanie jest spiete z instalacja motocykla paro centymetrowymi przewodami i kostka.
Mozna ja rozpiac, wyjac zarowke wraz z ta kostka, i sobie dokladnie na stole polutowac albo wpiac sie w kostke.
Takiego gotowca montujesz z powrotem w reflektorze, podpinasz kostke, nadmiar kabla od nawigacji mocujesz do stelaza i gotowe.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:38, 31 Lip 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Byłem u właściciela sklepu,serwisu jmg sokołowice doradził mi aby podpiąć larka do tylnej lampy nie wiem dlaczego w czwartek podłączy mi to tak jak powinno być elektryk ze mnie marny ,przewody już puściłem przez moto aby do czwartku jak tylko będę miał podłączonego larka cykne jakieś foty jak on to podłączył .Jotes nie chciał bym czegoś spaprać przewody mam już pod siedzeniem zobaczę jak facet to podłączy na pewno ktoś skorzysta z podłączenia do przedniego oświetlenia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:30, 31 Lip 2012
Linchof
A

 
Dołączył: 14 Paź 2010
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





ja podłączyłem do kostki przy chłodnicy razem z grzanymi manetkami, wszystko działa jak należny.
Łatwa do znalezienia jest ta wtyczka...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 1:21, 14 Sie 2012
Przemek
A1

 
Dołączył: 27 Kwi 2012
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Łódź





Saimon, pisałeś, że elektryk w serwisie poradził Ci podłączenie do tylnej lampy. Może wiesz dlaczego tak jest lepiej w porównaniu z podłączeniem do postojówek z przodu. Jutro najprawdopodobniej będę montował Larka i chciałbym maksymalnie uprościć montaż, dlatego myślałem o podłączeniu do świateł z przodu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:39, 14 Wrz 2012
Aspius
A

 
Dołączył: 08 Lip 2009
Posty: 170
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Garwolin





Kilka dni temu nabyłem to cudo i zrobiłem małą przymiarkę do moto, mam w związku z tym kilka pytań do was: mam mocowanie navi nad zegarami i po zainstalowaniu oryginalnego uchwytu urządzenie zdaję się być dość wysoko, tzn ramię tego uchwytu jest długie, czy to nie za bardzo pracuje podczas jazdy? Jak sobie poradziliście z tym przewodem od stacji dokującej, leci po wierzchu (czyli prosto w dół zasłaniając trochę zegary, chodzi o te pierwsze kilka cm od stacji) czy gdzieś go sprytnie schowaliście?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Aspius dnia Pią 8:42, 14 Wrz 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 10:36, 14 Wrz 2012
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 74 tematy

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Aspius napisał:
Jak sobie poradziliście z tym przewodem od stacji dokującej, leci po wierzchu (czyli prosto w dół zasłaniając trochę zegary, chodzi o te pierwsze kilka cm od stacji) czy gdzieś go sprytnie schowaliście?


Kable wpuszczone pod szybą do środka czachy nad reflektory i wyciągnięte do lewego boczku. Tam spięte do zasilania na stałe.
Da się zrobić po zdjęciu szyby.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:59, 14 Wrz 2012
Aspius
A

 
Dołączył: 08 Lip 2009
Posty: 170
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Garwolin





dzięki dzisiaj przetestuje rozwiązanie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:42, 25 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Pytanie do posiadaczy Larka 35AT . Po zakupie navi w sklepie nie wiem czy jest odblokowana itp. Jaką Automapke europy polecicie która wejdzie do tej nawigacji a może każda mapa europy da się wgrać ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:32, 26 Wrz 2012
jaster81
Motocyklista

 
Dołączył: 07 Wrz 2011
Posty: 336
Przeczytał: 45 tematów

Ostrzeżeń: 0/2
Skąd: Wielbark/Szczytno





Lark nie ma zblokowanej opcji wyboru programu nawigacyjnego. Po prostu wchodzisz w ustawienia i tam wybierasz sciezke do programu nawigacyjnego. Ja uzywam Automapa i szczerze polecam. Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:15, 26 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





jaster81 własnie znajomy ściągną mi Auto mapę spróbuje zainstalować :/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:47, 26 Wrz 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 36 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Saimon napisał:
jaster81 własnie znajomy ściągną mi Auto mapę spróbuje zainstalować :/


Wersje testową rozumiem Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:24, 26 Wrz 2012
jaster81
Motocyklista

 
Dołączył: 07 Wrz 2011
Posty: 336
Przeczytał: 45 tematów

Ostrzeżeń: 0/2
Skąd: Wielbark/Szczytno





Oczywiście, że tylko wersja do testów Wink)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:14, 26 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Tak jest to wersja testowa Smile)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:47, 27 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Problem z odpaleniem automapy Sad po dziesiątkach instalacji mapy na karcie SD po odpaleniu mapy nie chce się wczytać mapaurządzenie wymaga ode mnie rejestracji z tego co wiem to w wersjach (testowych) nie rejestruje się .Co mogłem źle zrobić przy instalacji a może coś w ustawieniach, oczywiście chodzi mi tu o Lark 35. Pomocy...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:34, 27 Wrz 2012
jaster81
Motocyklista

 
Dołączył: 07 Wrz 2011
Posty: 336
Przeczytał: 45 tematów

Ostrzeżeń: 0/2
Skąd: Wielbark/Szczytno





Przy instalacji jest moment gdzie masz zaznaczone 'ptaszkiem' REJESTRUJ trzeba go odznaczyć i powinno być OK


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:54, 27 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Własnie tak robię ale bez powodzenia Sad dziś w pracy znajomy luknie co i jak trochę więcej wie jak ja . Instalowałem zgodnie z instrukcją mapy testowej i bez skutku . Jutro będę wiedział achhh.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:34, 28 Wrz 2012
Saimon
A

 
Dołączył: 23 Paź 2011
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Oleśnica





Udało się teraz trzeba przetestować testowa mapę Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:34, 04 Paź 2012
nita
Motocyklista

 
Dołączył: 17 Sie 2011
Posty: 369
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Ruda Śląska





Panowie mam pytanie . Pojawił się taki problem , że Lark w stacji dokującej zamiast się ładować to się rozładowuje ( niezależnie od tego czy navi jest włączona czy nie ) . Sprawdzałem napięcie na pinach i odkryłem coś dziwnego : między pinami + i masy jest napięcie ok 5,5 V czyli OK , ale podkusiło mnie sprawdzić i między masą motocykla a + pinem jest ok 8V , a między pinem masowym i masą motocykla ok 3V. I tu moja prośba czy ktoś mógłby zmierzyć u siebie czy tak ma być ? Dodam , że ładowarką samochodową i kablem z kompa ładuje się normalnie , a po wpięciu do stacji dokującej naładowana w 100 % wytrzymuje ok 2,5 h i wyłącza się mimo , że wskaźnik pokazuje ,że ładuje . Po następnych 0,5 h znowu da się ją włączyć , ale tylko na chwilę .
Macie jakieś sugestie jaka może być przyczyna ?








-


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:36, 04 Paź 2012
hubwarka
A

 
Dołączył: 18 Lut 2012
Posty: 195
Przeczytał: 2 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Warka





nita napisał:
Panowie mam pytanie . Pojawił się taki problem , że Lark w stacji dokującej zamiast się ładować to się rozładowuje ( niezależnie od tego czy navi jest włączona czy nie ) . Sprawdzałem napięcie na pinach i odkryłem coś dziwnego : między pinami + i masy jest napięcie ok 5,5 V czyli OK , ale podkusiło mnie sprawdzić i między masą motocykla a + pinem jest ok 8V , a między pinem masowym i masą motocykla ok 3V. I tu moja prośba czy ktoś mógłby zmierzyć u siebie czy tak ma być ? Dodam , że ładowarką samochodową i kablem z kompa ładuje się normalnie , a po wpięciu do stacji dokującej naładowana w 100 % wytrzymuje ok 2,5 h i wyłącza się mimo , że wskaźnik pokazuje ,że ładuje . Po następnych 0,5 h znowu da się ją włączyć , ale tylko na chwilę .
cie jakieś sugestie jaka może być przyczyna ?
-
Od niedawna zauważyłem u siebie identyczny problem. U mnie po naładowaniu z USB z zasilacza 230V wytrzymuje około 3 godzin i po włożeniu baterii do stacji dokującej w moto mam pokazane, że baterię ładuje jak wypnę z stacji to nawi pokazuje że pracuje na baterii. Mimo informacji o ładowaniu w MENU Larka to nie ładuje Po wyczerpaniu baterii sam się wyłącza i jest problem z włączaniem. Po jakimś (różnie 10, 30 minut jak się uda uruchomić urządzenie działa poprawnie przez kwadrans, czasem pół godziny. Nie wiem co może być tego przyczyną. Aktualnie moto mam na przeglądzie jak wróci w przyszłym tygodniu to sprawdzę napięcia.
Swoją nawi miałem już serwisu po przedstawieniu sprawy serwisowi telefonicznie
Czy u Ciebie poprawnie ładuje z zapalniczki kablem USB?
Ja nie miałem jak sprawdzić bo ładowarkę pożyczyłem znajomemu na wyjazd

Może inni się odezwą z tym problemem? Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez hubwarka dnia Czw 21:38, 04 Paź 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 21:54, 04 Paź 2012
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





Tez mam taki problem z ladowaniem a raczej jego brakiem. Tez gasnie a potem nie chce sie odpalic i udaje sie to za jakis czas. Pewnie jakas wada fabryczna. Trzeba odeslac do serwisu, tak mi na infolini powiedzieli. Szkoda, bo tylko pare kilometrow z tym przejechalem a ze zwyklym,malym MIO samochodowym, w pokrowcu za pare groszy zjezdzilem europe latem i zima Wink i nigy sie nie zawiesil nawet. Wiem, ze wiele osob nie narzeka na Larka i sobie chwali dlatego go kupilem ale jak sie okazuje producent wypuszcza niedopracowane urzadzenie na rynek bo nasz problem to nie jest jakis przypadek jeden na milon tylko znaczny odsetek.... przykre.

(sorry za literowki - pisze z telefonu)


Post został pochwalony 0 razy

Ostatnio zmieniony przez Raper dnia Czw 21:57, 04 Paź 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 10:31, 05 Paź 2012
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 55 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Problem nie jest odosobniony

mam to samo , a właściwie problem był przez 1 dzień , naprawiło sie samo ale teraz nie może znaleźć satelitów
Dodatkowo odlkeiła sie folia dotykowa od wyświetlacza ....

Dzisiaj wysyłam na reklamacje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:18, 31 Paź 2012
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 55 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Urządzenie odebrane od serwisu ;
Folia lata luźno jak latała ,
zasilacz ładuje - w protokole naprawy napisali poprostu : ładuje :
satelitów łapie szybko jak kiedyś - napisali że usuneli usterke na płycie głównej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:34, 31 Paź 2012
nita
Motocyklista

 
Dołączył: 17 Sie 2011
Posty: 369
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Ruda Śląska





Mój jeszcze w serwisie Sad
hubwarka sorry dopiero dziś przeczytałem Twój post - objawy identyczne .Po telefonie do serwisu oddałem do naprawy dam znać jak odbiorę co zdziałali.


Post został pochwalony 0 razy

Ostatnio zmieniony przez nita dnia Śro 21:38, 31 Paź 2012, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Śro 16:12, 21 Lis 2012
pilot
A2

 
Dołączył: 13 Cze 2010
Posty: 74
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Skoczów





Teraz w RTV Euro AGD jest ten Lark w cenie 429 zł. Jednak po dodaniu go do koszyka i wpisaniu kodu RAB1119INT (obowiązuje tylko do 23 listopada br.) nalicza się rabat 70 zł i cena całkowita (koszt dostawu 0 zł) wynosi 359 zł.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:31, 21 Lis 2012
nita
Motocyklista

 
Dołączył: 17 Sie 2011
Posty: 369
Przeczytał: 56 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Ruda Śląska





Serwis dał ciała wymienili mi akumulator co oczywiście nic nie dało Sad
Navi wysłana do ponownego sprawdzenia .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:50, 23 Lis 2012
MarqSz
A

 
Dołączył: 02 Lis 2010
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Saimon napisał:
Pytanie do posiadaczy Larka 35AT . Po zakupie navi w sklepie nie wiem czy jest odblokowana itp. Jaką Automapke europy polecicie która wejdzie do tej nawigacji a może każda mapa europy da się wgrać ?


Ja polecam zdecydowanie iGoPrimo. Z dwóch względów.
1. Stosując dodatek MapChanger można przełączać pomiędzy mapami NavteQ, Teleatlas (d. TomTom) i lokalnych dostawców (u nas Emapa).
2. Poprawnie obsługuje zasilanie. Po dojechaniu do celu wyświetla grzecznie pytanie, czy to już cel. Po potwierdzeniu usypia urządzenie. Identycznie przy wyłączeniu zasilania, co jest przydatne przy podpięciu navi pod stacyjkę. Co ciekawe, po włączeniu zasilania navi się podnosi i kontynuuje nawigację. Jeśli wyłączenie było dłuższe, Primo potrafi sam się zrestartować, załadować od nowa i kontynuować nawigację. Żadna, nawet oryginalna mapa larka tego nie potrafi. W każdym razie u mnie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:08, 24 Lis 2012
Linchof
A

 
Dołączył: 14 Paź 2010
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Lark motocyklowy do kupienia w rtv euro agd za troche ponad 400 zl.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:03, 25 Lis 2012
mariuszu
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ostrowiec Św.





Widzę że problemów z LARK 35AT jest sporo, u mnie brak ładowania w stacji moto występował od początku (pisałem o tym wcześniej) a teraz dokładam nowy:
- brak możliwości włączenia nawigacji Evil or Very Mad
Może ktoś też tak miał i wie co zrobić oczywiście poza wysłaniem do serwisu Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:27, 25 Lis 2012
miroslaw123
Motocyklista

 
Dołączył: 17 Sty 2011
Posty: 361
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Kraków





Błacha sprawa o której na pewno wszyscy pamiętają.... sprawdzacie styki, czyścicie je i dobrze przykręcacie śrubką nawigację do uchwytu? Mi osobiście się zdarzyło źle i też się denerwowałem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:22, 26 Lis 2012
mariuszu
Motocyklista

 
Dołączył: 03 Paź 2011
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ostrowiec Św.





miroslaw123 napisał:
Błacha sprawa o której na pewno wszyscy pamiętają.... sprawdzacie styki, czyścicie je i dobrze przykręcacie śrubką nawigację do uchwytu? Mi osobiście się zdarzyło źle i też się denerwowałem.

no tak, wszyscy o tym zapomnieli...


Post został pochwalony 0 razy
Zobacz profil autora
Lark 35At
Forum VStromClub Strona Główna -> Hardware
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 4  
Idź do strony Poprzedni  1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin