VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Akcesoria dla V-Stroma / Akcesoria elektroniczne i elektryczne / GPS / Hardware -> Lark 35At Idź do strony Poprzedni  1, 2, 3, 4
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Czw 9:35, 14 Mar 2013
avente
Motocyklista

 
Dołączył: 17 Wrz 2010
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Bytom, MoToAvToSy





mojego larka połączyłem z BT midlanda. Wszystko jest ok, ale jeśli połączymy też telefon to się sprawa komplikuje. W Midlandzie Lark i telefon sa parowane "pod tym samym przyciskiem" tzn. mają ten sam priorytet. Objawia się to tym, że gdy dzwoni telefon navi się rozłącza i trzeba o ile dobrze pamiętam na słuchawce od BT ponownie wybrać tryb "phone". Ale jak ktoś podczas jazdy nie chce sobie psuć przyjemności jakimiś telefonami to BT Midland w połączeniu z larkiem jest ok !


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:40, 27 Lut 2014
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Panowie.
Na ostatnim, jesiennym zlocie pękł mi uchwyt moto do Lark'a. Niekótrzy być może pamiętają. Podobno to standardowa sprawa i te uchwyty lubią pękać (od drgań?) w tym miejscu.
Pytanie co dalej? Co sugerujecie w zamian? Najchętniej kupiłbym taki drugi i dał mu jeszcze jedną szansę, tylko nigdzie nie mogę znaleźć.



Post został pochwalony 0 razy

Ostatnio zmieniony przez SoH dnia Czw 12:41, 27 Lut 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Czw 13:25, 27 Lut 2014
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





Masz w sumie 4 rozwiazania:
1) napisac do Larka, ze chcialbys kupic sam uchwyt
2) poszukac na aukcjach
3) zamontowac uchwyt pod navi robiony na forum
4) pokombinowac z mocowaniami RAM (i tu,i tu jest kulka).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:40, 27 Lut 2014
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 75 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





5) Skontaktować się z Kojotem, on zapewne coś takiego ma.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:07, 27 Lut 2014
Dober
DeTox nie pomoże

 
Dołączył: 11 Cze 2011
Posty: 3017
Przeczytał: 9 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/2
Skąd: Pobiedziska/Poznań





A przed chwila chciales kupic mojego Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:00, 28 Lut 2014
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 75 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Owszem.
Moja nawi została uznana za nienaprawialną i zwrócono kasę, natomiast kompletny uchwyt do moto + druga bateria zostały Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:27, 04 Mar 2014
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Kojot.
Czy faktycznie miałbyś do sprzedania ten uchwyt? Ile byś sobie za niego życzył?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:14, 04 Mar 2014
Kojot85
Maniak motocyklowy

 
Dołączył: 12 Maj 2013
Posty: 2279
Przeczytał: 75 tematów

Pomógł: 17 razy
Ostrzeżeń: 0/2
Skąd: Bydgoszcz





Hej. Daj mi chwilę na zastanowienie. Muszę go odszukać w czeluściach garażu. Jutro będę wiedział czy kupuję nowego Larka i czy uchwyt będzie do wzięcia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:44, 07 Mar 2014
SoH
Motocyklista

 
Dołączył: 20 Lip 2011
Posty: 356
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Lublin/Świdnik





Kojot85 napisał:
Hej. Daj mi chwilę na zastanowienie. Muszę go odszukać w czeluściach garażu. Jutro będę wiedział czy kupuję nowego Larka i czy uchwyt będzie do wzięcia.

I jak? Coś się wyjaśniło?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:44, 21 Wrz 2014
j23a
Motonita

 
Dołączył: 11 Lut 2014
Posty: 965
Przeczytał: 75 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Rybnik





Mam problem z moim larkiem, a konkretnie z wyświetlaczem i, chyba z ładowaniem. Mam larka podpiętego do stacji dokującej, w trakcie pracy wyświetla się informacja o ładowaniu, a pomimo tego chwilę po wyłączeniu ładowania wyskakuje mi info o słabej baterii i całość wyłącza się. Natomiast co do wyświetlacza - w jasne dni nic na nim nie widać (dosłownie). To, że w ogóle coś wyświetla to wiem jak wjadę do cienia. Wygląda to tak jakby ekran przechodził w stan oszczędzania energii (jak w laptokach gdy pracują na baterii - przyciemnia się). Próbowałem już wszystkiego, jasność wyświetlacza mam ustawioną na max. Dobrze, że przynajmniej navi odzywa się w kasku, to wiem gdzie jechać. Nie ma też znaczenia jaka mapa jest wyświetlana - lark, AM czy iGo.
I generalnie nie wiem - awaria czy TTTM?

Szukałem u nas na forum coś na ten temat ale nie udało mi się znaleźć. Gdyby jednak coś było to proszę o podanie linka.


Post został pochwalony 0 razy

Ostatnio zmieniony przez j23a dnia Nie 11:46, 21 Wrz 2014, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Nie 14:50, 21 Wrz 2014
miroslaw123
Motocyklista

 
Dołączył: 17 Sty 2011
Posty: 361
Przeczytał: 2 tematy

Ostrzeżeń: 0/2
Skąd: Kraków





Ładowanie w larku to temat rzeka... zacznij od styków-pinów, potem przy tym dodatkowym połączeniu, mi czasami się dobrze ładuje, czasami tylko podtrzymuje... wyświetlacz jest kiepski i ten typ tak ma Confused ja nie zauważyłem żeby się przyciemniał automatycznie dla oszczędności baterii, generalnie dopiero trzecia bateria w nawigacji jest dobra i trzyma prąd. Jak ładuje ci się dobrze przez komputer to pozostaje wymiana ładowarki motocyklowej, na inną bez gwarancji działania Wink albo inną z alledrogo za kilka złotych.
kilka linków:
http://africatwin.com.pl/showthread.php?t=9724&highlight=lark
http://forum.transalpclub.pl/viewtopic.php?f=165&t=8481&hilit=lark


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:59, 13 Mar 2015
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Koledzy, Kilka pytań mam do mądrzejszych w temacie:
1) czy ktoś z Was ma na Larku 35AT zainstalowaną najnowszą AutoMapę Europe? Hardware daje sobie z nią radę?
2) jeżeli tak to może ktoś posiada wersję... hm... demonstracyjną?Smile
3) mam Larka 35AT od roku i odnoszęc wrażenie, że ostatnio częściej mi się zawiesza, albo samoczynnie wychodzi z trybu nawigacja do ekranu startowego w trakcie wyznaczania trasy (tak jakby nie dawał rady procek? pamięć?). Wydaje mi się, że parę miesięcy temu działał płynniej... Czy w Larku jakoś "czyści" się pamięć, czy w inny sposób "konserwuje" system? Ewentualnie co innego mogę zrobić, żeby powróciło sprawne działanie?
4) ewentualnie co innego (I JAK? Smile ) zainstalować, żeby mniej obciążało bebechy i navi bez wysiłku sobie radziła?

Dodam, że mam zainstalowaną AutoMapę Europe z 2010 roku, ale niestety nie mam do niej intalski ani kodów aktualizacyjnych itp. - nawi w takiej konfiguracji dostałem razem z moto. Z samego urządzenia jestem zadowolony i nie chciałbym póki co go wymieniać, więc liczę na porady:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:24, 13 Mar 2015
jotes
Maniak motocyklowy

 
Dołączył: 25 Kwi 2010
Posty: 1823
Przeczytał: 156 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/2
Skąd: Düsseldorf / Gdynia





MaG
Robiles juz reset navi ?
Czy na oryginalnym sofcie Larka tez sie zawiesza ?
przy braku plikow z instalacja AMapy to bedzie raczej trudno cos zrobic.
Jezeli nikt w W-Wie nie poradzi to mam Auto-mape 2011 i Igo 2012 (chyba )
Musialbym Ci ale dyskietke wyslac.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jotes dnia Pią 10:26, 13 Mar 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 12:50, 13 Mar 2015
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Jotes, dzięki, ale zgłosił się kolega z W-wy z instalką. Zresetuję navi i wgram ponownie AutoMapę, zobaczymy czy pomoże.
Na oryginalnym sofcie w sumie jeszcze nie sprawdzałem, sprawdzę dla pewności.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:24, 14 Mar 2015
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Dober napisał:


Lark obsluguje tylko i wylacznie BT stereo


Odgrzebuję... Zanim zacznę robić doktorat z tego...Smile W praktyce oznacza to, że nie da rady sparować z Larkiem urządzeń działających na profilu BT handsfree, konkretnie ScalaRiderSolo czy tak?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:24, 14 Mar 2015
masi69
Motonita

 
Dołączył: 22 Lut 2013
Posty: 666
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Jabłonna





MaG napisał:
Dober napisał:


Lark obsluguje tylko i wylacznie BT stereo


Odgrzebuję... Zanim zacznę robić doktorat z tego...Smile W praktyce oznacza to, że nie da rady sparować z Larkiem urządzeń działających na profilu BT handsfree, konkretnie ScalaRiderSolo czy tak?


Lark 35AT łączy się po A2DP, a z tego co na szybko przeczytałem w dokumentacji twojej słuchawki, to ona tego nie wspiera.

Możesz ewentualne rozglądnąć się za transmiterem bluetooth podłączanym pod gniazdo słuchawkowe w Larku (z protokołem jak w twojej słuchawce) lub odbiornikiem bluetoth podłączonym przez gniazdo jack w twojej słuchawce). Gdzieś na naszym forum już o tym pisali. Tyle, że to chyba trochę kłopotliwe.

Ostatnio jak rozmawiałem z przedstawicielem Scala Rider w Polsce w sprawie innej słuchawki (tamta akurat się łączy), to usłyszałem, że Cardo nie zaleca do swoich interkomów Larka 35AT. Chociaż od pewnego momentu poprawili soft i wiele ich słuchawek, które miały problemy już dobrze sie parują.


Post został pochwalony 0 razy

Ostatnio zmieniony przez masi69 dnia Sob 20:34, 14 Mar 2015, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pon 22:40, 16 Mar 2015
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 81 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





masi69 napisał:


Ostatnio jak rozmawiałem z przedstawicielem Scala Rider w Polsce w sprawie innej słuchawki (tamta akurat się łączy), to usłyszałem, że Cardo nie zaleca do swoich interkomów Larka 35AT. Chociaż od pewnego momentu poprawili soft i wiele ich słuchawek, które miały problemy już dobrze sie parują.


Potwierdzam dla Scala Rider G4.
Paruje się i działa z Lark 35AT.
Soft w G4 ma wersje 3.30.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:50, 16 Mar 2015
masi69
Motonita

 
Dołączył: 22 Lut 2013
Posty: 666
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Jabłonna





Wink Sho-1 też się bez problemu paruje.
Szczegóły opisałem tutaj http://www.vstromclub.fora.pl/akcesoria-dla-motocyklisty,36/intercom-co-polecacie,7401-100.html#265848.

Ponieważ to prawie bliźniaczy model do Scala Rider G9(z nowym softem te same funkcje co G9X) i G9X więc te też bez problemu powinny z Larkiem współpracować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:08, 25 Kwi 2015
marph1979
A1

 
Dołączył: 14 Lut 2014
Posty: 14
Przeczytał: 13 tematów

Ostrzeżeń: 0/2





Ja korzystam z http://www.sena.com/product/intercoms/smh5-fm/
Też działa bez problemów

Pozdrawiam
Tomek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:22, 28 Lip 2015
Juras
Motocyklista

 
Dołączył: 13 Maj 2012
Posty: 261
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Wrocław





Ktoś miał problem z samoczynnym wyłączaniem się Larka podczas jazdy? Po ponownym uruchomieniu bateria pokazuje pełne naładowanie,navi działa 10-15 min i znowu się wyłancza bez zadnych ostrzeżeń i czasami nie daje się uruchomić przez kilkanaście minut . Prubowałem resetować złoma ale nie pomogło,serwis czy śmietnik?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:55, 20 Wrz 2015
goldi1978
A

 
Dołączył: 06 Sie 2012
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wiry k/Poznania





Ja mam ten problem.
Podczas jazdy nagle się wyłącza nie nie można jej włączyć ponownie przez pewien czas.
Dzieje sie to na różnych bateriach.
Niestety nie znalazłem rozwiązania dlatego dołączam się do pytania przedmówcy.

Pozdrawiam
Goldi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:24, 20 Wrz 2015
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 81 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





W Austrii miałem to samo.
Wmurwiajace na maksa. Rozwiązania póki co nie znalazłem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:49, 20 Wrz 2015
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3137
Przeczytał: 133 tematy

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





strzelam - navi sie przegrzewa? Moze sama w sobie, albo uzywacie zbyt szczelnych kondomow i nie ma mozliwosci schlodzenia sie? Dopiero po kilkunastu minutach wymuszonej przerwy w pracy schladza sie uklad i zaczyna pracowac?

edited:

doczytalem jeszcze w necie, ze wystepowal problem ze zbyt slabym ladowanie w stacjach dokujacych w moto. Po podlaczeniu do zapalniczki w puszce problem z navi nie pojawial sie


Post został pochwalony 0 razy

Ostatnio zmieniony przez Szuja dnia Nie 23:52, 20 Wrz 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 18:04, 21 Wrz 2015
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 81 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





Szuja napisał:
strzelam - navi sie przegrzewa? Moze sama w sobie, albo uzywacie zbyt szczelnych kondomow i nie ma mozliwosci schlodzenia sie? Dopiero po kilkunastu minutach wymuszonej przerwy w pracy schladza sie uklad i zaczyna pracowac?

edited:

doczytalem jeszcze w necie, ze wystepowal problem ze zbyt slabym ladowanie w stacjach dokujacych w moto. Po podlaczeniu do zapalniczki w puszce problem z navi nie pojawial sie


Możesz mieć rację z temperaturą i jednocześnie zbyt słabym ładowaniem.
U mnie problem występował w największe sierpniowe upały (pod 40 stopni w cieniu), a Lark był w stacji dokującej (czyli bez cienia). Zgony zaliczał faktycznie tylko w nasłonecznieniu. Szczególne nasilenie zgonów nastąpiło ostatniego dnia wyjazdu (10 sierpnia) czyli w największym upale.
dodatkowo zawsze w najwyższej jasności i z odpalonym Bluetoothem, czyli w grzaniu na pełnej mocy.
Nigdy wcześniej moto w takich temperaturach nie jeździło i zaniki nie występowały. Być może ma zabezpieczenie termiczne.


Post został pochwalony 0 razy

Ostatnio zmieniony przez express dnia Pon 18:06, 21 Wrz 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 18:59, 21 Wrz 2015
goldi1978
A

 
Dołączył: 06 Sie 2012
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Wiry k/Poznania





U mnie się wyłączał na wyjeździe 2 tygodnie temu, a było zaledwie 19 stopni.
W zaszłym roku inne moto i też się wyłączała. Jedynie cały czas ta sama ładowarka. Jak używam jej w samochodzie to faktycznie działa prawidłowo.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:30, 21 Wrz 2015
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Mój Lark przy ładowaniu przez uchwyt też się potrafił wyłączyć, po podłączeniu ładowarki z gniazdka zapalniczki (w moto) przestał się wyłączać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:55, 29 Kwi 2016
grzybu
A2

 
Dołączył: 07 Lut 2011
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tarnów





Odgrzewam temat.
Po starym V-Stromie został mi Lark, który jak do tej pory dobrze się spisywał. Teraz mam nowego V-stroma a moje pytanie brzmi: czy do nowego DL650 istnieje jakiś uchwyt, do którego mógłbym przymocować rzeczonego Larka?


Post został pochwalony 0 razy

Ostatnio zmieniony przez grzybu dnia Pią 22:56, 29 Kwi 2016, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 11:33, 03 Cze 2016
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Koledzy pytanie może banalne, ale w instrukcji do Larka na nie nie znalazłem odpowiedzi, a zanim zacznę konwertować pliki mp3 na obsługiwane przez Larka wmv/wma to zasadnicza kwestia czy to ma sens: czy Lark 35AT obsłuży jednocześnie odtwarzanie muzyki w swoim wewnętrznym playerze i nawigację?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:41, 03 Cze 2016
przemkry
A1

 
Dołączył: 21 Cze 2014
Posty: 28
Przeczytał: 19 tematów

Ostrzeżeń: 0/2
Skąd: Ożarów Mazowiecki/Warszawa





grzybu napisał:
Odgrzewam temat.
Po starym V-Stromie został mi Lark, który jak do tej pory dobrze się spisywał. Teraz mam nowego V-stroma a moje pytanie brzmi: czy do nowego DL650 istnieje jakiś uchwyt, do którego mógłbym przymocować rzeczonego Larka?


Ja miałem zamontowanego Larka na uchwycie SW-Motech. Świetnie dawał sobie radę. Mocowanie było nad zegarami. Teraz mam Tom Toma 400 dokładnie na tym samym uchwycie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:52, 03 Cze 2016
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 81 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





MaG napisał:
Koledzy pytanie może banalne, ale w instrukcji do Larka na nie nie znalazłem odpowiedzi, a zanim zacznę konwertować pliki mp3 na obsługiwane przez Larka wmv/wma to zasadnicza kwestia czy to ma sens: czy Lark 35AT obsłuży jednocześnie odtwarzanie muzyki w swoim wewnętrznym playerze i nawigację?


Nie lepiej grać muzę z telefonu?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:36, 03 Cze 2016
Lompi
Motonita

 
Dołączył: 28 Sie 2015
Posty: 559
Przeczytał: 84 tematy

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: Białystok





Ogólnie lepiej, ale niektórzy mają tańsze interkomy- które nie mają wielokanałowego bluetooth, wiec albo interkom połączony z nawką albo z telefonem, a wtedy puszczanie muzy z nawigacji ma sens.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:32, 03 Cze 2016
MaG
Administrator

 
Dołączył: 23 Maj 2008
Posty: 3584
Przeczytał: 87 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Gocław, W-wa





Ale czy się da w Larku...?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:35, 04 Cze 2016
dzikus
A2

 
Dołączył: 16 Mar 2014
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Żywiec





przemkry napisał:
grzybu napisał:
Odgrzewam temat.
Po starym V-Stromie został mi Lark, który jak do tej pory dobrze się spisywał. Teraz mam nowego V-stroma a moje pytanie brzmi: czy do nowego DL650 istnieje jakiś uchwyt, do którego mógłbym przymocować rzeczonego Larka?


Ja miałem zamontowanego Larka na uchwycie SW-Motech. Świetnie dawał sobie radę. Mocowanie było nad zegarami. Teraz mam Tom Toma 400 dokładnie na tym samym uchwycie.



Ja również mam zapiętego w uchwycie sw motech. Uchwyt tenże jest stosunkowo drogi wiec popytaj tutaj na forum w dziale producenci akcesoriów czy jakoś tak, ktoś robił przymiarki do produkcji uchwytu pod nowego V Stroma. pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:49, 04 Cze 2016
express
Administrator

 
Dołączył: 25 Sie 2010
Posty: 2173
Przeczytał: 81 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/2
Skąd: Kraków, VIII





MaG napisał:
Ale czy się da w Larku...?


Nigdy nie sprawdzałem Smile
Muze puszczam z kompu... znaczy czegoś co kiedyś było telefonem Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:27, 05 Cze 2016
Qrac
Motocyklista

 
Dołączył: 16 Gru 2015
Posty: 242
Przeczytał: 78 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/2
Skąd: Rzeszów





Cytat:
Uchwyt tenże jest stosunkowo drogi wiec popytaj tutaj na forum w dziale producenci akcesoriów czy jakoś tak, ktoś robił przymiarki do produkcji uchwytu pod nowego V Stroma. pozdrawiam


http://www.marselus.pl/pl/p/Uchwyt-nawigacji-Suzuki-V-Strom-650/240

Uchwyt SW-Motech - 250 PLN, Marselus - 160. Zakupiłem takowy do tom toma 5 i wszystko jest ok.[/quote]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:48, 05 Cze 2016
szuwarek
Motocyklista

 
Dołączył: 05 Kwi 2015
Posty: 299
Przeczytał: 47 tematów

Ostrzeżeń: 0/2





Osobiście mam SW Motech, ale wiem, że inni używają Marselusa, Carpaksa i są zadowoleni. Teraz takie czasy, że mamy wybór no i dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
Lark 35At
Forum VStromClub Strona Główna -> Hardware
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 4 z 4  
Idź do strony Poprzedni  1, 2, 3, 4
  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin