VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom -> Dziwny dźwięk z przedniego koła DL650 AL2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Dziwny dźwięk z przedniego koła DL650 AL2
PostWysłany: Czw 18:41, 30 Kwi 2015
punol
A

 
Dołączył: 23 Sty 2013
Posty: 192
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Cieszyn





Witam.
Dzisiaj po raz kolejny (chyba już 3 raz) podczas parkowania motocykla po powrocie z trasy, usłyszałem dziwne wycie z przedniego koła.
Najbardziej słychać to podczas przepychania lub wolnej jazdy.
Czy to koniec łożysk? Dodam ,że mam 26tyś przebiegu.

Link do Youtube:

https://www.youtube.com/watch?v=hc-PYQgeVzY
https://www.youtube.com/watch?v=StvRF9D4Utg


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:50, 30 Kwi 2015
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2907
Przeczytał: 107 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





Youtube powiedziało Smile

Ten film jest prywatny. Przepraszamy za usterki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:37, 30 Kwi 2015
punol
A

 
Dołączył: 23 Sty 2013
Posty: 192
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Cieszyn





Już nie jest Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:44, 30 Kwi 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 74 tematy

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





Może to ślimak od licznika ? zdejmij koło i zobacz - łożysko raczej tak się nie tłucze - no chyba że kompletnie brak smaru.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:50, 30 Kwi 2015
punol
A

 
Dołączył: 23 Sty 2013
Posty: 192
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Cieszyn





To nie jest Simson enduro, tu nie ma ślimaka Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:28, 30 Kwi 2015
Kawka
A1

 
Dołączył: 07 Lut 2015
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Simson enduro nie miał ślimaka w przednim kole Very Happy tylko przy wałku zdawczym Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:42, 30 Kwi 2015
novy
Motonita

 
Dołączył: 03 Wrz 2013
Posty: 625
Przeczytał: 74 tematy

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Busko-Zdrój





nie ślimak, źle się wyraziłem ale jest taki pierdolnik do licznika - o niego mi chodziło Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:23, 01 Maj 2015
cilip
A

 
Dołączył: 31 Sty 2012
Posty: 182
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





W moim przy jezdzie w przechyle tez wydaje mi sie ze szumi,rozmawiałem wczoraj ze moim znajomym mechanikiem i powiedział mi że łozyska w motorze nie szumią tylko by były luzy na kole.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:25, 01 Maj 2015
punol
A

 
Dołączył: 23 Sty 2013
Posty: 192
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Cieszyn





Przy przechyle to może opony szumią?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:12, 01 Maj 2015
cilip
A

 
Dołączył: 31 Sty 2012
Posty: 182
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





tak przypuszczam,konczy mi sie anake 2 ale teraz mysślę o czymś bardziej szosowym


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:04, 01 Maj 2015
dodek
A1

 
Dołączył: 06 Kwi 2015
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Łozysko , albo simmering padl -podejrzewam to drugie.
Warto rozebrac i obejrzeć wczesniej zanim coś sie rozsypie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 7:08, 02 Maj 2015
KANGUR
Motonita

 
Dołączył: 12 Kwi 2013
Posty: 552
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/2
Skąd: ŁÓDŹ





Trudno wyrokować na odległość ,ale prawie jak u mnie kiedyś na kończących się również Anakee 2 więc stawiam na opony . Trzeba jednak pamiętać ,że Suzuki promuje w łożyskach wersję "szybszego zużycia" i zamyka łożyska tylko z jednej strony więc jeśli np. często jeździsz przez przejazdy wodne brodząc powyżej połowy koła to oczywiście łożysko też mogło dostać za swoje .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:24, 02 Maj 2015
Suszny
Motonita

 
Dołączył: 09 Kwi 2013
Posty: 1176
Przeczytał: 183 tematy

Pomógł: 20 razy
Ostrzeżeń: 0/2
Skąd: Kraśnik woj. Lubelskie





Brodząc w wodzie nic się nie powinno dostać do środka bo są zastosowane uszczelniacze z obu stron.

Łożyska celowo są zamykane tylko z jednej strony, nie tylko w Suzuki !
Robi się to dlatego żeby woda która w jakiś sposób dostanie się jednak do środka (mycie myjką ciśnieniową) mogła równie szybko wylecieć. Tak samo wilgoć która jest w powietrzu, skraplanie przy zmianie temperatur.


Przy wymianie łożysk powinno się pamiętać aby wyciągnąć zabezpieczenie z jednej strony i przy montażu wkładać zabezpieczona strona do zewnątrz.

Osobiście wymieniałem łozyska w DLu były kryte z jednej strony. Sytuacja powtórzyła sie w Yamaha TDR 125 gdzie oryginalne łożyska były również kryte z jednej strony. Znajomy mechanik powiedział mi że w innych motocyklach jest tak samo i tak składane jest to fabrycznie.

Myślę że jakiś skośnooki konstruktor nie zrobił tak dlatego żeby łożyska szybko padły, wręcz przeciwnie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Suszny dnia Sob 12:33, 02 Maj 2015, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 17:34, 02 Maj 2015
punol
A

 
Dołączył: 23 Sty 2013
Posty: 192
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Cieszyn





Dzisiaj ściągnąłem przednie koło i poogladałem łożyska. Wyglądają jak nówki sztuki to samo siemmering. Luzu nie zauważyłem ,wszystko czysciutkie.
Więc już nie wiem co jest przyczyną. Rano jak zwykle już tego wycia nie było więc tym bardziej trudno szukać przyczyny.
Jak to się jeszcze powtórzy to wymienię łożyska oraz uszczelnienie i zobaczymy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:43, 04 Maj 2015
Kamil.Olkusz
Motonita

 
Dołączył: 03 Paź 2008
Posty: 1032
Przeczytał: 120 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Olkusz





Jesteś pewny że ten dźwięk dochodzi z przedniego koła? Wczoraj zauważyłem bardzo podobny u siebie. Ale wydaje mi się że dobiega z tylnego koła i stawiam na gumy zabieraka. Będę miał czas to ściągnę koło i może użyje jakiegoś smaru. Tylko właśnie jakiego? Aha i wszystkie łożyska mam nowe z uszczelniaczami więc wykluczam ich winę.


Post został pochwalony 0 razy
Zobacz profil autora
Dziwny dźwięk z przedniego koła DL650 AL2
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin