VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom -> obroty Dl 1000 czy to normalne?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
obroty Dl 1000 czy to normalne?
PostWysłany: Wto 18:20, 15 Paź 2013
Marek445
A2

 
Dołączył: 17 Kwi 2012
Posty: 94
Przeczytał: 1 temat

Ostrzeżeń: 0/2
Skąd: Szadek





Witam.
Nagrałem filmik z obrotami na biegu jałowym mojego dl-a i chciałem się dowiedzieć czy takie zachowanie (delikatne skakanie obrotów) to normalne i czy też tak macie?

http://youtu.be/4zi2zrSAPcw

Dodam że sprawdzałem rezystancje silniczka krokowego STVA i jest w normie czyli 5,3 oma dalej sprawdzałem czujniki STP i też jest wszystko dobrze, przy zamkniętej przepustnicy jest ok 1,1 oma a napięcie przy zamkniętej ok 1,1 v i otwartej ok 4,3. Zrobiłem regulacje przepustnicy i była lekka rozbieżność, ale wyrównałem najlepiej jak mogłem za pomocą urządzenia pomiarowego U-rurka. Ustawiłem TPS tak żeby na górną kreskę przeskakiwał gdy obroty osiągną 1500 rpm. Następnie ustawiłem fast idle.
Wszystko robiłem tak jak jest opisane w servisówce.
Aha bym zapomniał obroty zachowują się tak jak na filmiku gdy silnik osiągnie nominalna temp. i wyższą. Wcześniej utrzymują się stabilnie na około 1200 rpm.
Pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Marek445 dnia Wto 18:22, 15 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 18:58, 15 Paź 2013
V-Told
Maniak motocyklowy

 
Dołączył: 29 Lip 2009
Posty: 2033
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa - Piaseczno





Ja też tak mam i wydaje mi się, że nigdy nie będziesz miał idealnie równo - to nie samochód Wink

Możesz sobie przepustnice zsynchronizować, ale u mnie nawet po tym wskazówka nie stoi idealnie w miejscu. Tak mi się w tym momencie wydaje Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:17, 15 Paź 2013
Marek445
A2

 
Dołączył: 17 Kwi 2012
Posty: 94
Przeczytał: 1 temat

Ostrzeżeń: 0/2
Skąd: Szadek





No właśnie zachowania obrotów na filmiku są już po synchronizacji przepustnicy i po wszystkich sprawdzeniach czujników, regulacji TPS-a i regulacji fast idle.
Ogólnie Dl bardzo ładnie przyspiesza nie szarpie nawet przy spokojnej jeździe. Na biegu 1, 2 jadę z 1500 -1800 rpm i nie ma szarpnięć przy przyspieszaniu, na 3-jce mogę śmigać 2000 rpm i przyspiesza bez szarpnięć, na biegu 4-tym mam 2500 rpm i jest tak samo przyspiesza bez szarpania, na 5, 6 to spokojnie mogę 3000 rpm i też jest ok bez szarpania.
Czyli chyba jest wszystko ok.
V-Told trochę mnie uspokoiłeś bo ja już chciałem coś kombinować wymieniać itd. Znając życie to polepszając coś co jest dobre najzwyczajniej bym przedobrzył i zepsuł.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Marek445 dnia Wto 19:18, 15 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 22:02, 15 Paź 2013
mast
Motonita

 
Dołączył: 22 Sie 2012
Posty: 577
Przeczytał: 52 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/2
Skąd: WIELKA POLSKA :-) - Wolsztyn





U mnie też lekko falują. To chyba lyterki tak mają Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:03, 15 Paź 2013
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Wywal system PAIR, to będzie równiej pracował, chociaż na moje oko, to i tak wszystko jest w porządku Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:52, 16 Paź 2013
Marek445
A2

 
Dołączył: 17 Kwi 2012
Posty: 94
Przeczytał: 1 temat

Ostrzeżeń: 0/2
Skąd: Szadek





Dzięki za informacje. Jest dobrze to nic nie ruszam. Smile
Pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:41, 18 Paź 2013
najbor.w
A1

 
Dołączył: 11 Sty 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Andrychów





jest tak jak ma być, ja bym nic nie ruszał, u mnie w 1000cu też tak jest


Post został pochwalony 0 razy
Zobacz profil autora
obroty Dl 1000 czy to normalne?
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin