VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom -> Stuki-puki z przedniego zawieszenia. Ten typ tak ma?
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Stuki-puki z przedniego zawieszenia. Ten typ tak ma?
PostWysłany: Sob 0:39, 20 Sie 2016
Pyxis
Motocyklista

 
Dołączył: 14 Maj 2016
Posty: 443
Przeczytał: 14 tematów

Ostrzeżeń: 1/2
Skąd: Strzegom (dolnośląskie)





Witam.
W moim AL2 odczuwam pewien dyskomfort po zjechaniu z asfaltu. Przednie zawieszenie wydaje takie dosyc glosne metaliczne stuki, ktore ani przyjemnie nie brzmia, ani nie pozwalaja w pelni cieszyc sie jazda. To samo jest przy najechaniu na jakas serie nierownosci na asfalcie.
Mam obecnie na liczniku niecale 10k km i chcialem zapytac: Mam problem z motungiem, czy ten typ tak ma?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:51, 20 Sie 2016
biblo
DeTox nie pomoże

 
Dołączył: 08 Maj 2012
Posty: 2907
Przeczytał: 107 tematów

Pomógł: 37 razy
Ostrzeżeń: 0/2
Skąd: W-wa





Raczej ten typ tak ma... Pewnie słyszysz, jak sprężyny obijają się wewnątrz przednich lag...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:11, 20 Sie 2016
Filip_V650
A

 
Dołączył: 01 Kwi 2015
Posty: 108
Przeczytał: 226 tematów

Ostrzeżeń: 0/2
Skąd: tu i tam





Potwierdzam - ten typ tak ma. Miałem to samo w AL4. Ale chyba lagi same się "ułożyły", bo od dobrych 12.000km nic już nie stuka. Aktualny przebieg 31.000km.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:08, 20 Sie 2016
michalagi
A

 
Dołączył: 23 Lut 2015
Posty: 124
Przeczytał: 96 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Rybnik





Pierwsze słyszę, żeby ten model tak miał. Mam AL4 przejechane 23.000 i nigdy przednie zawieszenie nie "pukało", a z asfaltu też lubię zjeżdzać. Podobnie u moich znajomych posiadaczy maluchów.
Zacznij od sprawdzenia najbardziej prozaicznych rzeczy. Może jakiś element lub śruba przedniego zawieszenia się poluzowała. Obejrzył dokładnie wnętrze czachy, tam podobnie jest milion śrubek i śrubeczek, które mogą dawać podobny efekt. U mnie przez moment była podobna sytuacja, ale to była lekko poluzowana obejma osłony silnika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:40, 20 Sie 2016
Johny
A

 
Dołączył: 23 Sie 2011
Posty: 169
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Radzymin





Sprawdź luz tarczy hamulcowych na nitach, u mnie stukała jedna tarcza.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:14, 20 Sie 2016
Pyxis
Motocyklista

 
Dołączył: 14 Maj 2016
Posty: 443
Przeczytał: 14 tematów

Ostrzeżeń: 1/2
Skąd: Strzegom (dolnośląskie)





Dziekuje za odpowiedzie.
Te stuki raczej nie sa taki od srubki. To raczej cos blizej stukania mlotkiem. Smile
Tarcze nie sa luzne. Siedza twardo w tych nitach. Tak sobie dumam i to raczej jakis nieresorowany element tak halasuje. Albo cos w przednim zawieszeniu, albo np. Zaciski hamulca (?), bo one sa jako plywajace instalowane. Bedac na jakims polniaku bez luznego piasku nacisne dekilatnie przedni hamulec. Jak nic sie nie smieni w odglosach, to znaczylo chyba bedzie, ze to nie zaciski.

Jak ktos bedzie mial jeszcze jakies sugestie, to prosze smialo pisac. Chetnie sprawdze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:55, 20 Sie 2016
Filip_V650
A

 
Dołączył: 01 Kwi 2015
Posty: 108
Przeczytał: 226 tematów

Ostrzeżeń: 0/2
Skąd: tu i tam





Mnie się obiło u uszy, że źródłem stuków są sprężyny w przednim zawieszeniu. Temat chyba był poruszany już wcześniej na forum. Pomagało bodajże zalanie gęstszego oleju do lag albo wstawienie jakiejś tulei, ale mogę się mylić.
U mnie najczęściej stukają plastiki po wyjeździe z ASO (oraz narzędzia, które wożę ze sobą Cool ).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:38, 21 Sie 2016
mar
A

 
Dołączył: 14 Wrz 2015
Posty: 142
Przeczytał: 140 tematów

Ostrzeżeń: 0/2
Skąd: Szczecin





Ja mam AL2 i u mnie nic nie stuka przebieg 36000. Właśnie wymieniłem olej w lagach i uszczelniacze robiłem to sam i tam nie ma co stukać. Na Twoim miejscu spróbował bym utwardzić na maksa czyli wkręcić wstępne naprężenie sprężyn i zobaczyć czy coś się zmieniło i ewentualnie rozkręcić i sprawdzić. Dodatkowo jak masz stopkę centralna to rękami złap za lagi sprawdż luz na łożysku główki ramy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:03, 21 Sie 2016
bartek666
A

 
Dołączył: 02 Lip 2014
Posty: 138
Przeczytał: 44 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Łódź





Miałem to samo.Pomogło dokręcenie łożyska główki ramy o 1/4 obrotu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:04, 21 Sie 2016
Pyxis
Motocyklista

 
Dołączył: 14 Maj 2016
Posty: 443
Przeczytał: 14 tematów

Ostrzeżeń: 1/2
Skąd: Strzegom (dolnośląskie)





Ale byl tam jakis wyczuwalny luz?
Bo u mnie nic takigo nie wyczuwam chwytajac za lagi przy podniesionym przednim kole.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 7:10, 22 Sie 2016
prostyelektryk
Motonita

 
Dołączył: 26 Mar 2012
Posty: 508
Przeczytał: 59 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/2
Skąd: Śląsk





Był opisywany przypadek, że stukał zbiornik paliwa w przednich mocowaniach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:48, 22 Sie 2016
michalagi
A

 
Dołączył: 23 Lut 2015
Posty: 124
Przeczytał: 96 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Rybnik





prostyelektryk napisał:
Był opisywany przypadek, że stukał zbiornik paliwa w przednich mocowaniach.


Miałem dokładnie taki problem. Zaraz po tym, jak wyjechałem z serwisu po przeglądzie. Przypadek? Nie sądzę Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:50, 22 Sie 2016
bartek666
A

 
Dołączył: 02 Lip 2014
Posty: 138
Przeczytał: 44 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Łódź





Pyxis napisał:
Ale byl tam jakis wyczuwalny luz?
Bo u mnie nic takigo nie wyczuwam chwytajac za lagi przy podniesionym przednim kole.


Na lagach też nie było wyczuwalnego żadnego luzu.Natomiast kiedy bujałem moto z kumplem przy wciśniętym przednim hamulcu wyraźnie słychać było stukanie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:15, 22 Sie 2016
cynek
Forumowy Poeta
Forumowy Poeta

 
Dołączył: 01 Lip 2009
Posty: 2357
Przeczytał: 24 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





W starszych modelach był problem ze stukającymi sprężynami. Dlatego niektórzy koledzy wymieniali je na progresywne. Nie wiem, czy to dotyczy też nowych modeli, ale może...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:37, 26 Sie 2016
ANDRZEJ
Maniak motocyklowy

 
Dołączył: 15 Lip 2009
Posty: 2262
Przeczytał: 18 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Chojnów





Jak pamietam tak było , sam zmieniałem sprężyny na progresywne które są dłuższe a co za tym idzie oryginalne tuleję w lagach nie są potrzebne .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:43, 29 Sie 2016
Pinek
A1

 
Dołączył: 03 Sie 2016
Posty: 5
Przeczytał: 6 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Witam , ja mam DL 650 K5 u mnie tez podczas bujania na hamulcu słychać pukanie w lagach nie wiem czy warto to rozbierać czy mozna z tym normalnie jeżdzić nie jest to jakoś głośne ale słychac , co sądzicie czy warto to rozkręcać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:03, 29 Sie 2016
hawel
A1

 
Dołączył: 19 Paź 2015
Posty: 12
Przeczytał: 27 tematów

Ostrzeżeń: 0/2





Witam.

Ostatnio wymienialem olej w lagach, poza odczuwalnym utwardzeniem zawieszenia nie wytlumilo to zadnych stukow. Po prostu tak jest, trzeba sie nauczyc z tym zyc. Mam vstroma z 2010 roku i te pukniecia sa, niedawno mialem w rekach dl'a z 2014 roku i tez te pukniecia sa.

Dodatkowo jak czlowiek jezdzi po dziurach itp itd to stukaja klocki oraz zaciski klockow. Sprawdzcie u siebie lapiac za zacisk czy delikatnie sie nie porusza. Potem przy jezdzie(po dziurach) te delikatne ruchy wywoluja stuki.

Trzeba sie po prostu przyzwyczaic.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 23:09, 29 Sie 2016
geniusz
Motocyklista

 
Dołączył: 05 Wrz 2009
Posty: 281
Przeczytał: 42 tematy

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Poznań





A może stuka bo zrobił się luz na łożyskach główki ramy mi też stukało po wymianie jak przejechałem około 1000 km po prostu łożyska sie ułożyły i zrobił się luz dolna nakrętkę mogło palcami dokręcać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:53, 01 Wrz 2016
krzybel
A1

 
Dołączył: 02 Kwi 2009
Posty: 12
Przeczytał: 4 tematy

Ostrzeżeń: 0/2
Skąd: Łódź





U mnie całą sprawę załatwiła wymiana oleju w lagach na CASTROL 7,5 W i odpowiednia doświadczalna regulacja napięcia. Wiem że przy tym oleju jest trochę za miękko ale za to ustaje pukanie. W DL 650 jest takie zwyczajne, prymitywne przednie zawieszenie, księgowy rządzi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:45, 01 Wrz 2016
Pyxis
Motocyklista

 
Dołączył: 14 Maj 2016
Posty: 443
Przeczytał: 14 tematów

Ostrzeżeń: 1/2
Skąd: Strzegom (dolnośląskie)





Jestem po wczorajszych testach "offroad". Przyczyna stukow znaleziona. Glupio troszke to pisac, ale dzwieki wydawaly metalowe elementy mocowania tankbaga uderzajace o zbiornik. W tankbagu mam 2 butelki 0.5l mineralki. Na dziurskach taki "skaczacy kilogram" generowal tak niepokojace odglosy.
Zmienilem nieco sposob zamocowania i jest OK.

Jeszcze raz dziekuje wszystkim za pomoc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 14:24, 29 Wrz 2016
max39
A

 
Dołączył: 13 Wrz 2011
Posty: 120
Przeczytał: 6 tematów

Ostrzeżeń: 0/2
Skąd: lidzbark warmiński





prostyelektryk napisał:
Był opisywany przypadek, że stukał zbiornik paliwa w przednich mocowaniach.

Witam
Opiszę przypadek stukania dla potomnych, bo jak kolega pisał już gdzieś to było. Niestety mój DL już dawno zmienił właściciela, teraz ujeżdżam Aprilkę Caponord ETV 1000 Smile)))) ale często tu zaglądam z sentymentu....
Ale do tematu. Miałem to samo, stuka puka , sprawdzane tarcze zawiasy zaciski i nic nie pomagało. Na którymś zlocie przy piwku kolega mi podpowiedział że to stuka zbiornik na śrubie mocującej przy główce ramy.
Owinięcie tej śruby taśmą izolacyją tak żeby wchodziła trochę ciasno załatwiło sprawę stukania raz na zawsze Smile
Pozdrawiam.


Post został pochwalony 0 razy
Zobacz profil autora
Re: Stuki-puki z przedniego zawieszenia. Ten typ tak ma?
PostWysłany: Czw 14:37, 29 Wrz 2016
MarioSWD
A

 
Dołączył: 27 Sie 2014
Posty: 182
Przeczytał: 7 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: SWD





Pyxis napisał:

Mam obecnie na liczniku niecale 10k km i chcialem zapytac: Mam problem z motungiem, czy ten typ tak ma?


Fanaberie dla potomnych ten Typ tak NIE ma. Robiłem kompletny serwis zawieszenia w tym moto i na pewno to nie jest objaw normalny dla tych motocykli.


Post został pochwalony 0 razy
Zobacz profil autora
Stuki-puki z przedniego zawieszenia. Ten typ tak ma?
Forum VStromClub Strona Główna -> Motocykle V-Strom
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin