VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> duże spalanie pomocy pomóżcie!!!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
duże spalanie pomocy pomóżcie!!!
PostWysłany: Sob 11:35, 23 Maj 2015
MAKS-38
A1

 
Dołączył: 23 Maj 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





witam
mam pewien problem od pewnego czasu motocykl zaczął palić mi więcej mam dl650 z 2004 roku przebieg 40 tys. Mechanik rozebrał go i powiedział ze górne przepustnice przy powolnym dodawaniu gazu nie otwierają się az do 7 tys obrotów i nie pobierają powietrza stąd duze spalanie. gdy gwałtownie ruszy manetką gazu wtedy dopiero się otwierają przepustnice od razu. Czy ma rację? i jaka może byc tego przyczyna. Dodam ze palił do tej poru 5l a teraz 6,5 litra a to przy 15 tys. w roku robi kasęSad


Post został pochwalony 0 razy

Ostatnio zmieniony przez MAKS-38 dnia Sob 11:53, 23 Maj 2015, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 11:56, 23 Maj 2015
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 61 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





To mechanik nie zna odpowiedzi ????
przepustnic bym sie nie czepiał , skoro działaja .
O jakim spalaniu mowa ???? może trzeba wyregulować wkładając pinezke do rękawiczki ?????
sprawdź błędy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:01, 23 Maj 2015
MAKS-38
A1

 
Dołączył: 23 Maj 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





robił zawory. kasował luzy. i od tej pory tak się stało. mówił ze w niczym innym nie grzebał. a jezdze tak sam:(
pokazał mi te przepustnice jak sie nie otwierają przy spokojnym dodawaniu gazu. Dopiero przy gwałtownym dodaniu gazu przepustnica się otworzyła


Post został pochwalony 0 razy

Ostatnio zmieniony przez MAKS-38 dnia Sob 12:06, 23 Maj 2015, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 12:31, 23 Maj 2015
GrzesiekK
Motocyklista

 
Dołączył: 05 Gru 2009
Posty: 480
Przeczytał: 61 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Czę100chowa





Jak nie grzebał przy nich , to jest jak było i nie tu tkwi problem .....
Możliwości jest sporo - samo sie nie zepsuło .
Obroty wolne i ssania sa jak dawniej ???? moze nie podpiął jakiej kostki ??
albo podciśnienia ????......
Dlatego sprawdziłbym błędy ..... może to cos podpowie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:07, 23 Maj 2015
MAKS-38
A1

 
Dołączył: 23 Maj 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Zadnych bledow niestety nie pokazuje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:54, 23 Maj 2015
MAKS-38
A1

 
Dołączył: 23 Maj 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Obroty na wolnych i ssaniu oki:(


Post został pochwalony 0 razy
Zobacz profil autora
Re: duże spalanie pomocy pomóżcie!!!
PostWysłany: Sob 15:52, 23 Maj 2015
MarioSWD
A

 
Dołączył: 27 Sie 2014
Posty: 182
Przeczytał: 7 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: SWD





MAKS-38 napisał:
witam
Mechanik rozebrał go i powiedział ze górne przepustnice przy powolnym dodawaniu gazu nie otwierają się az do 7 tys obrotów i nie pobierają powietrza stąd duze spalanie. gdy gwałtownie ruszy manetką gazu wtedy dopiero się otwierają przepustnice od razu. Czy ma rację?


To nie do końca może być przyczyna. Musiałbyś sprawdzić czy one przy małych obrotach się nie otwierają wcale czy trochę się jednak otwierają. Ponieważ nie chce mi się wierzyć że jeśli działają to tylko w górnym zakresie obrotów. Proponuje zrobić regulacje opisane w serwisówce. Szczególnie synchronizację przepustnic i koniecznie tzw. STV synchronization. Serwisówka punkty od 5-27. Podejrzewam że to może pomóc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:33, 23 Maj 2015
MAKS-38
A1

 
Dołączył: 23 Maj 2015
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Do 7 tys obrotow wogole się nie poruszaja dodajac rownomiernie gazu dopiero nagly ruch manetka sprawia ze sie otwieraja na full. Najgorsze ze mecganik twierdzi ze wogole nic tam nie ruszal. I co ciekawe nie pokazuhe zadbego bledu ani nic. Wlosyl go w tryb serwisowy i jakies C001 bylo na srodku wuec mowi ze ok. Teraz przez telefon mowil mi ze to moze czujnik temp silnika tez jest wakniety. Kurcze, bylo ok to zachcialo mi sie korekty przerw na zaworach i dupa. Dziwna rzecz ze dalej jezdzi normalnie, przspiesza odpala. Tylko to pieprzone spalanie:( sorki za pismo ale pisze na telefonie


Post został pochwalony 0 razy

Ostatnio zmieniony przez MAKS-38 dnia Sob 17:31, 23 Maj 2015, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Sob 17:48, 23 Maj 2015
MarioSWD
A

 
Dołączył: 27 Sie 2014
Posty: 182
Przeczytał: 7 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: SWD





Czujnik temperatury silnika można bardzo łatwo sprawdzić to nie jest żaden problem chyba najprostsza diagnoza w całym tym układzie. Ja bym proponował zmienić po pierwsze mechanika, pojechać do kogoś innego, zasięgnąć innej opinii. A po za tym sprawdzić to co wyżej napisałem na pewno nie zaszkodzi a nie wiadomo czy mechanik przypadkiem czegoś nie przestawił.


Post został pochwalony 0 razy
Zobacz profil autora
duże spalanie pomocy pomóżcie!!!
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin