VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> Dźwignia hamulca przedniego a światło stop
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Dźwignia hamulca przedniego a światło stop
PostWysłany: Śro 8:00, 14 Wrz 2016
tymonb
A1

 
Dołączył: 18 Sty 2016
Posty: 23
Przeczytał: 26 tematów

Ostrzeżeń: 0/2
Skąd: Wroclaw





Witam,
zauważyłem, że dźwignia hamulca przedniego nie zawsze powraca na tyle by wyłączyć światło stop.
1. Dźwignia jest wymieniona na nową i przełącznik działa lekko.
2. Brakująca odległość pomiędzy klamka a przełącznikiem jest mała.
Jak to naprawić?

Co do samego hamulca. Po odpaleniu czasami klamka jest "twarda" i wtedy chyba piszczą hamulce.

DL 650 ABS 2007


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:12, 14 Wrz 2016
Irek1970
Motonita

 
Dołączył: 29 Lip 2014
Posty: 1124
Przeczytał: 17 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/2
Skąd: Strzegom





Najpierw postaw moto na centralce i unieś przednie koło.
Naciskaj i puszczaj sprawdzając przy tym czy koło lekko się kręci.
Może to wada pompy albo ABS, z układem hamulcowym to nie są żarty.
Jak jest oki, to proponuję zrobić większy odstęp klamki od wyłącznika.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:22, 14 Wrz 2016
jakubol
Motocyklista

 
Dołączył: 25 Sie 2015
Posty: 371
Przeczytał: 96 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Świebodzin





Ja w trasie na wiosenny zlot musiałem odpiąć czujnik hamulca od przedniej klamki , bo stop napieprzał i kolegów drażnił.Ta różnica ,że mój bez ABS.Dwa tygodnie wcześniej wymieniłem płyn ,klamka zaczęła słabo odbijać ,jakby zapowietrzona.Pomógł dopiero zestaw naprawczy do pompy przód.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:41, 15 Wrz 2016
jargus2
Motocyklista

 
Dołączył: 16 Lis 2014
Posty: 200
Przeczytał: 120 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Podlaskie





Miałem to samo, pomogła wymiana tłoczka,sprężyny i gumek w pompie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:12, 15 Wrz 2016
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Spróbuj jeszcze przesmarować sworzeń klamki. Może się zapiekło i nie odbija?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 10:25, 15 Wrz 2016
Irek1970
Motonita

 
Dołączył: 29 Lip 2014
Posty: 1124
Przeczytał: 17 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/2
Skąd: Strzegom





Mam handbary i nie mogę sprawdzić, ale tam powinna być regulacja odległości do przełącznika światła stop, taka mała śrubka na płaski wkrętak..
Tak mam w Drag Star Yamahy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:55, 15 Wrz 2016
jakubol
Motocyklista

 
Dołączył: 25 Sie 2015
Posty: 371
Przeczytał: 96 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Świebodzin





Irek ,próbowałem ,nie ma śrubki.Ustawiałem klamkę na 1 ,3 ,poluzowywałem śrubkę od automatu.Wszystko dupa ,zestaw naprawczy chyba ,że któraś tarcza po spoko jeżdzie z przodu się grzeje to cylinderek zapieczony.Ja stawiam na pompę przy klamce.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:25, 16 Wrz 2016
tymonb
A1

 
Dołączył: 18 Sty 2016
Posty: 23
Przeczytał: 26 tematów

Ostrzeżeń: 0/2
Skąd: Wroclaw





Dzięki za informacje.
Czy regeneracje pompy mogę zrobić sam?
Jak się do tego zabrać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:39, 16 Wrz 2016
Irek1970
Motonita

 
Dołączył: 29 Lip 2014
Posty: 1124
Przeczytał: 17 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/2
Skąd: Strzegom





Czy dźwignia ma lekki luz góra dół, czy siedzi sztywno ?

Musisz zdjąć dźwignię, pozbyć się płynu, zdjąć gumkę (ta na pompie )
Płyn tylko ze zbiorniczka odessij !!
Wyjąć pierścień segera, podłożyć dużą szmatę pod pompą na motocyklu.
Szmata jest potrzebna, bo płyn robi plamy i mogą one zostać na wieki.
Wyciągnij tłoczek, sprężynę i sprawdź czy nie jest pęknięta.
Można ją lekko rozciągnąć i złożyć wszystko ponownie.
Raz i się tak udało w jednym moto naprawić problem.
Można też, co uważam za lepsze rozwiązanie kupić zestaw naprawczy pompy.
Koszt to około 70 zł.
Zalewasz płyn i pompujesz klamką aż się odpowietrzy.
Na początku będzie klamka wpadała na pusto.
Przy nalewaniu płynu dobrze jest trzymać wciśnięty hamulec.
Mam nadzieję, że pomogłem Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Irek1970 dnia Pią 9:40, 16 Wrz 2016, w całości zmieniany 1 raz
Zobacz profil autora
Dźwignia hamulca przedniego a światło stop
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin