VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie -> gaśnięcie przy zmianie biegów
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
gaśnięcie przy zmianie biegów
PostWysłany: Czw 13:49, 10 Maj 2012
bobik
A1

 
Dołączył: 17 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tarnów





Witajcie.

Zauważyłem takie zjawisko w moim dl-u 650 z 2005 roku:
uruchamiam motur (zimny silnik) - maszyna staruje od kopa. następnie wrzucam jedynkę, jadę. przy próbie wrzucenia dwójki (puszczam gaz) motur gaśnie i słychać odgłos (cyknięcie) taki jak odcięcie zapłonu przy wyłączeniu motura kluczykiem.
Zjawisko nie występuje przy rozgrzanym silniku.
Powiedzcie czy to normalne w dl-ach? a jeśli nie jest to normalne, to co może być przyczyną? Wymiana świec nic nie dała Sad

Pozdrawiam
Sławek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:12, 10 Maj 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Może trzeba odczekać 2-3min niech się nagrzeje?
Synchro może? co tu świece mają skoro odpala normalnie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:52, 10 Maj 2012
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





A jakie obroty masz na zimno na biegu jałowym? Może trzeba by podregulować fast idle?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:57, 10 Maj 2012
Szuja
DeTox nie pomoże

 
Dołączył: 18 Lis 2008
Posty: 3135
Przeczytał: 127 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/2
Skąd: miejscowosc obok ktorej lezy Warszawa





moze stopke masz za luzna i przy odrobine zwiekszonej predkosci i wiekszych drganiach gdzies czujnik zalapuje i odcina moc?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:41, 11 Maj 2012
bobik
A1

 
Dołączył: 17 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tarnów





Jeśli synchro to przykre - bo sam jej nie zrobię - już myślałem że się obejdzie bez wizyty w serwisie. Sam ostatnio wymieniłem olej, świece ale synchronizacja to chyba za wiele na garaż Wink

Na jałowym biegu mam niecałe 1000 obrotów.

Sprawdzę dzisiaj stopkę - w sumie to też mogło by być.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:08, 11 Maj 2012
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





No i masz przyczynę, za niskie obroty. Na ciepłym silniku powinieneś mieć coś tam ok. 1300 +/-100. Regulujesz to małą śrubką pod śrubokręt krzyżakowy, z lewej strony, pod ramą.
Jeżeli natomiast na ciepło obroty są ok, a jedynie na zimno są zbyt niskie, to najprawdopodobniej musisz podregulować śrubkę od fast idle, przy przepustnicy, pod bakiem. W DL1000 wystarczy uchylić bak i można się do niej dostać od strony kanapy, śruba jest przy przepustnicy tylnego cylindra. Nie wiem jak jest w 650, w SV650 ta śruba jest na przedniej przepustnicy, więc musiałbyś rozebrać pół motocykla, żeby się do niej dostać Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:23, 11 Maj 2012
bobik
A1

 
Dołączył: 17 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tarnów





No to już mam co robić w weekend Wink

Dziękuję bardzo za pomoc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:00, 11 Maj 2012
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Bez przesady synchronizacja droga nie jest. Np u Szramy w Warszawie to koszt 60zł.
W serwisach pod stówkę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 8:52, 14 Maj 2012
bobik
A1

 
Dołączył: 17 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Tarnów





Panowie - udało się - lasooch trafił w dziesiątkę. Podkręcenie obrotów zrobiło robote. Maszyna chodzi jak trza. Dziękuję bardzo za wszystkie poszlaki.


Post został pochwalony 0 razy
Zobacz profil autora
gaśnięcie przy zmianie biegów
Forum VStromClub Strona Główna -> Usterki i awarie
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin