VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Forum VStromClub Strona Główna -> Wiadomości -> dl1000 03r nie odpala:(
Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
dl1000 03r nie odpala:(
PostWysłany: Wto 20:20, 13 Sie 2013
nahaju
A1

 
Dołączył: 13 Sie 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Bokiny





siema. mam maly problem kupilem dl 1000 03r. i chyba mam padnienty modol, moze jest ktos z okolic bialegostoku wpadnie do mnie i podlaczymy jego kompa aby sprawdzic czy moj jest do wyj. eba. nia, koszta urzywki to 500zl, troche duzo, a nie chciał bym inwestowac w ciemno, jesli macie jakies propozycje dzwnocie, pozostane dluzny, moj telefon:515688606, pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:27, 13 Sie 2013
Kamil.Olkusz
Motonita

 
Dołączył: 03 Paź 2008
Posty: 1059
Przeczytał: 25 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Olkusz





Może na początku pasuje się przywitać w odpowiednim dziale, takie zasady tu panują. Poza tym pytanie napisałeś w nieodpowiednim dziale. Troszkę swojej chęci trzeba włożyć...


Post został pochwalony 0 razy
Zobacz profil autora
dl1000 03r nie odpala:(
Forum VStromClub Strona Główna -> Wiadomości
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie CET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin