VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Forum VStromClub Strona Główna -> Akcesoria dla V-Stroma / Akcesoria elektroniczne i elektryczne -> MOTOOILER Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pon 19:48, 11 Kwi 2011
cox
Motocyklista

 
Dołączył: 24 Lip 2010
Posty: 247
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Świnoujście





Otzi napisał:
Musicie wybrać - albo czyste moto albo nasmarowany łańcuch. Teraz mam ustawione na 11 i brudzi felgę i bok opony, ale łańcuch cacy Smile

nie no łancuch to jest ameryka Very Happy trzeba pomyslec o jakims "chlapaczu"


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:47, 13 Kwi 2011
Artbea
A1

 
Dołączył: 21 Lip 2010
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Witam wszystkich serdecznie,
Na wstępie muszę zaznaczyć, że w moim przypadku Firma Mateusza wywiązała się z realizacji zamówienia na 5. Natomiast okazało się że wbrew moim dotychczasowym doświadczeniom z instrukcjami obsługi, nie radzę sobie z dokumentacją załączoną przez Motooiler, poległem na 3/4 punkcie. Czy ktoś z użytkowników oliwiarki mieszka może w okolicach Komorowa k. Pruszkowa, względnie Warszawy i mógłby mi pokazać jak to cholerstwo zamontować, byłbym bardzo zobowiązany?????????????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:54, 13 Kwi 2011
V-Told
Maniak motocyklowy

 
Dołączył: 29 Lip 2009
Posty: 2033
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa - Piaseczno





Artbea napisał:
pokazać jak to cholerstwo zamontować


Gdybyś napisał z czym konkretnie nie możesz sobie dać rady, to byłoby łatwiej pomóc. Zawsze można się wspomóc zdjęciami już zamontowanego urządzenia. Ze zdjęciami kabelków może być ciężej, ale kilku specjalistów tu mamy, więc pewnie dadzą ci takie instrukcje, że zamontujesz wszystko z zamkniętymi oczami.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:56, 13 Kwi 2011
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





Tutaj masz opisany montaż i zdjęcia zrobione przez jednego z kolegów:
http://www.vstromclub.fora.pl/akcesoria-dla-dl-i,34/montaz-oliwiarki,2333.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:56, 13 Kwi 2011
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





Artbea napisał:
poległem na 3/4 punkcie. Czy ktoś z użytkowników oliwiarki mieszka może w okolicach Komorowa k. Pruszkowa, względnie Warszawy i mógłby mi pokazać jak to cholerstwo zamontować, byłbym bardzo zobowiązany?????????????


Nie mam juz instrukcji i nie sprawdzę w/w punktów. W czym konkretnie problem ? Może zdalnie pomożemy
Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:42, 14 Kwi 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





W razie czego ja mieszkam w Pruszkowie/Komorowie, mam motooilera na v-stromie, może coś podpowiem Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:10, 14 Kwi 2011
Artbea
A1

 
Dołączył: 21 Lip 2010
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Bardzo Wam dziękuję za pomoc. Po pierwszym czytaniu załączonej instrukcji czułem się jakbym był w czarne j dziurze, ale po rozmowie z Mateuszem (wporzo Facet) i zapoznaniu się ze zdjęciami Kamyka oraz radami dot. podłączenia się do wiązki jestem już prawie w domu.

Lasooch, byłbym wdzięczny za kontakt na PW. Z chęcią bym skonsultował jeszcze na żywo jak żeś te klocki poukładał. Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:01, 19 Kwi 2011
Artbea
A1

 
Dołączył: 21 Lip 2010
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Witam powtórnie,
cały czas mam jakieś problemy z tym urządzeniem. Mój motooiler podaje olej tylko w czasie pracy silnika i to pod warunkiem, że obroty są na mniej więcej 3000. Man Mateusz twierdzi że takie zjawisko jest normalne jeżeli prąd jest "za mały", ale z Waszych relacji wynikam coś zupełnie innego. Pomimo, że urządzenie ustawione jest raczej na maksa, to nie widzę gdziekolwiek nadmiaru oleju, jakieś kapanie na postoju czy coś w tym stylu. Możecie coś podpowiedzieć. Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:14, 19 Kwi 2011
Belfer
A2

 
Dołączył: 28 Maj 2010
Posty: 91
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa/Mokotów





To prawda, z prądem w motooilerze (elektrozaworze) jest mały problem. Mi pomagał Konrad (Warszawa). Dzwoniliśmy do producenta bo nie chciał działać elektrozawór. Dopiero po podłączeniu pod przekaźnik działał OK. I nadal jest dobrze


Post został pochwalony 0 razy

Ostatnio zmieniony przez Belfer dnia Wto 22:15, 19 Kwi 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 6:27, 20 Kwi 2011
Otzi
Moderator

 
Dołączył: 18 Paź 2009
Posty: 1156
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





Przekaźnik powinien załatwić sprawę, mój oiler pompuje nawet na wyłączonym silniku tylko denerwuje mnie ta kostka przy sterowniku bo nie łączy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:09, 20 Kwi 2011
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





Eh.. mam to samo. Czyli zawór otwiera się tylko kiedy silnik pracuje (tylko, że u mnie na wolnych obrotach tez działa), więc nie wnikam i śmigam, bo łańcuch mokry jak trzeba Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:25, 20 Kwi 2011
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





To ja wam powiem że moja olejarka od mateusza działa bez zarzutu, pierwsza partia to i może uważniej składana.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:49, 21 Kwi 2011
Tipor
Maniak motocyklowy

 
Dołączył: 15 Mar 2010
Posty: 1243
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Łomianki





Wszelkie kostki wywalone, wszystko polutowane + przekaźnik i mucha nie siada Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:28, 21 Kwi 2011
jaro
A2

 
Dołączył: 01 Cze 2009
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





To ciekawe co piszecie z prądem zasilającym elektrozawór i niekontaktującą kostką. Może faktycznie jest to problem nowych serii. Na swoim motooilerze przejechałem już 20tys. km i nie miałem z nim najmniejszych problemów (kupiłem też na samym początku hermetyczną kostkę na wymianę, ale nie było takiej potrzeby).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:33, 21 Kwi 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





A mój motooiler działał bez zarzutu jeszcze niedawno, a od paru dni łańcuch suchy jak pieprz :/ I znowu trzeba będzie wszystko rozbierać Evil or Very Mad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:04, 21 Kwi 2011
fortis
A2

 
Dołączył: 08 Lut 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: piaseczno





A mój cieknie przy wyłączonym silniku,może ktoś wie dlaczego......?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:48, 21 Kwi 2011
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





fortis napisał:
A mój cieknie przy wyłączonym silniku,może ktoś wie dlaczego......?


Przy wyłączonym silniku czy wyłączonym zapłonie Question Pod co podłączyłeś Question Może bezpośrednio pod aku Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:57, 22 Kwi 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





lasooch napisał:
A mój motooiler działał bez zarzutu jeszcze niedawno, a od paru dni łańcuch suchy jak pieprz :/ I znowu trzeba będzie wszystko rozbierać Evil or Very Mad

No i problem rozwiązany. Mam starą wersję motooilera, jeszcze z mosiężną rurką podającą olej na zębatkę, nie plastikową jak to robią dziś. Rurka była za mocno zbliżona do zębatki/łańcucha i trochę się starła na końcu. Efekt był taki, że z rurki zrobił się gwóźdź - końcówka idealnie się zeszlifowała i nawet śladu nie było po otworze, którym miał lecieć olej Very Happy Wystarczyło odciąć 5mm rurki i już jest z powrotem dobrze Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez lasooch dnia Pią 7:58, 22 Kwi 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 16:29, 22 Kwi 2011
fortis
A2

 
Dołączył: 08 Lut 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: piaseczno





Ja mam podłączone po stacyjce a wyciek jest wtedy jak moto stoi zupełnie wyłączone....nie wiem o co chodzi


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:01, 22 Kwi 2011
krzysiek87
A1

 
Dołączył: 03 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Twardogóra





Czy u was olej brudzi opone?
U mnie niepomagała wymiana oleju na gęstszy, więc postanowiłem przenieść smarowanie na przednią zębatkę, poprzednio miałem uwaloną oponę (co przecież może grozić szlifem ) i w sumie tył motocykla, jak miałem na max ustawione to nawet tablicy rejestracyjnej się dostało.
Teraz mam na przodzie i opona czysta.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:51, 22 Kwi 2011
konra.dzik
Administrator

 
Dołączył: 09 Wrz 2007
Posty: 2364
Przeczytał: 8 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/2
Skąd: Warszawa





A po co ustawiać na maxa? Ja przy tej pogodzie mam ustawione lekuteńko ponad minimum i ten najdłuższy czas pomiędzy kapnięciami i jest git. Łańcuch wilgotny ale nie chlapie. A zdarza się że po mieście to w ogóle wyłączam.
Ja to nie kumam tego brudzenia rzadko bywa że mam pokropioną lekko oponę a na łańcuchu mam już lekko 20kkm zrobione i 3/4 regulacji zostało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:01, 22 Kwi 2011
fortis
A2

 
Dołączył: 08 Lut 2011
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: piaseczno





U mnie tylko parę kropel na oponie i nic więcej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:15, 23 Kwi 2011
cox
Motocyklista

 
Dołączył: 24 Lip 2010
Posty: 247
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Świnoujście





u mnie chlapie stelaż od kufrów, tylny błotnik, opona brudne a ustawione na minimum


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:07, 23 Kwi 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Może problemem nie jest ani olej, ani dawka oleju, a sama dysza? Widziałem ostatnio u kolegi Artbea, że rurka podająca olej na zębatkę jest plastikowa i do tego strasznie długa. Nic dziwnego, że w trakcie jazdy rurka ta lata sobie na wszystkie strony i chlapie radośnie oponę, kufry i co tam jeszcze jest w okolicy. Rurka powinna być przymocowana możliwie jak najbliżej zębatki, tak by była jak najkrótsza. I do tego musi być sztywna. W starych motooilerach była miedziana, w nowych jest plastikowa, więc może warto ją dodatkowo usztywnić chociażby jakimś drutem, cienkim prętem albo po prostu wymienić na metalową rurkę? Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:35, 23 Kwi 2011
cox
Motocyklista

 
Dołączył: 24 Lip 2010
Posty: 247
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Świnoujście





lasooch napisał:
Może problemem nie jest ani olej, ani dawka oleju, a sama dysza? Widziałem ostatnio u kolegi Artbea, że rurka podająca olej na zębatkę jest plastikowa i do tego strasznie długa. Nic dziwnego, że w trakcie jazdy rurka ta lata sobie na wszystkie strony i chlapie radośnie oponę, kufry i co tam jeszcze jest w okolicy. Rurka powinna być przymocowana możliwie jak najbliżej zębatki, tak by była jak najkrótsza. I do tego musi być sztywna. W starych motooilerach była miedziana, w nowych jest plastikowa, więc może warto ją dodatkowo usztywnić chociażby jakimś drutem, cienkim prętem albo po prostu wymienić na metalową rurkę? Smile

rurke mam aluminiowa jest sztywna (końcówka anteny) a niestety i tak chlapie


Post został pochwalony 0 razy

Ostatnio zmieniony przez cox dnia Sob 13:36, 23 Kwi 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 21:59, 23 Kwi 2011
andi.nb
A

 
Dołączył: 18 Gru 2009
Posty: 165
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: nowe brzesko-Szwecja/Husgvarna





A ja mam odmienne zdanie,olejarka przyszła nie komoletna a po podłonczeniu okazało się ,że sterownik nie działa. po konsultacji z producentem stwierdził że przyśle mi nowy sterownik ,czekałem czekałem aż po 6-ciu tygodniach nagle dotarł. Po podłączeniu okazało się że dalej nic i mimo pisania i dzwonienia do producenta nie bylo żadnego odzewu. Po tygodniu próp i pojechałem do producenta do Wrocławia-okazało się ,że nie jest to wina sterownika a kabla .
Podsumowanie ;
Mam najdroższą oliwiarke -czyli
-oliwiarka 300-zł
-przejazd 310-zł
-razem 610-zł
-a czekania że ho ho
Ogulnie nie polecam obsługa do dupy ,a miało być dobre bo polskie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:23, 24 Kwi 2011
krzysiek87
A1

 
Dołączył: 03 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Twardogóra





cox napisał:
lasooch napisał:
Może problemem nie jest ani olej, ani dawka oleju, a sama dysza? Widziałem ostatnio u kolegi Artbea, że rurka podająca olej na zębatkę jest plastikowa i do tego strasznie długa. Nic dziwnego, że w trakcie jazdy rurka ta lata sobie na wszystkie strony i chlapie radośnie oponę, kufry i co tam jeszcze jest w okolicy. Rurka powinna być przymocowana możliwie jak najbliżej zębatki, tak by była jak najkrótsza. I do tego musi być sztywna. W starych motooilerach była miedziana, w nowych jest plastikowa, więc może warto ją dodatkowo usztywnić chociażby jakimś drutem, cienkim prętem albo po prostu wymienić na metalową rurkę? Smile

rurke mam aluminiowa jest sztywna (końcówka anteny) a niestety i tak chlapie


u mnie również była aluminiowa, dosyć sztywno przymocowana, olej zaraz po dawkowaniu zostaje jakby(sory za okreslenie )wyrzucany przez tylnYą zębatkę i moze tutaj tkwi problem ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:16, 24 Kwi 2011
kamyk
A

 
Dołączył: 09 Lis 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Ja latam na olejarce od samego początku i od samego początku mam ustawione na 1 i pokrętło na 1/4 obrotu nie mam z tym sprzętem żadnych problemów. Jedyne co robię to wyłączam olejarkę przy rozruchu aby olej nie kapał na darmo używam hipol GL-5 67W/90 semisynthetic też od samiuśkiego początku i zadnych problemów. Jedyna niedogodność to to że muszę dolewać oleju Shocked ale nic nie jest doskonałe Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:25, 13 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





Może ktoś wie z czego dorobić taką rurke dyszy dozującej.
Moja mi sie złamała chyba od kamienia i szukam z czego by dorobić i nic nie umiem znaleść godnego uwagi.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:36, 13 Maj 2011
Jaca
Motonita

 
Dołączył: 03 Cze 2008
Posty: 806
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/2
Skąd: Bytom





Zadzwoń do producenta, może podesłałby same rurki. Gdyby się dało to weź na zapas ze dwie :8


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:51, 13 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





Pisałem maila czekam na odp.
Jak da rade to zamówie i dla Ciebie Jaca.

Pozdr.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:11, 13 Maj 2011
Kamil.Olkusz
Motonita

 
Dołączył: 03 Paź 2008
Posty: 1032
Przeczytał: 120 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/2
Skąd: Olkusz





Spyder weź dla mnie też Very Happy Z tego co kojarzę to teraz chyba są plastikowe...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:50, 13 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





No to robi się lista Smile
Jak sie Mateusz odezwie dam wam znać.

1) Spyder 2 szt
2) Jaca 1 szt
3) Kamil.Olkusz 1 szt


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:12, 13 Maj 2011
ElViajero
Motocyklista

 
Dołączył: 15 Lut 2011
Posty: 314
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





A ja tę plastikową wymieniam na mosiądz lub aluminium. rurki do kupienia w sklepach modelarskich 7-10 pln za metr za 3mm. A z tego metra to można ze 4 takie wyciąć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:32, 13 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





ElViajero napisał:
A ja tę plastikową wymieniam na mosiądz lub aluminium. rurki do kupienia w sklepach modelarskich 7-10 pln za metr za 3mm. A z tego metra to można ze 4 takie wyciąć


O właśnie nie pomyślałem o sklepach modelarskich.
Jak znajde chwile to zernę do nich.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:11, 13 Maj 2011
lasooch
Motonita

 
Dołączył: 07 Lut 2010
Posty: 941
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/2
Skąd: Pruszków





Wkład długopisu pentela też dobrze się sprawdza w tej roli Razz



Post został pochwalony 0 razy

Ostatnio zmieniony przez lasooch dnia Pią 13:11, 13 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 14:04, 13 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





lasooch napisał:
Wkład długopisu pentela też dobrze się sprawdza w tej roli Razz




Nie posiadam długopisu pentela. A zanim go wypisze to sezon się skończy Smile i rurka niebędzie potrzebna Razz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:16, 14 Maj 2011
cox
Motocyklista

 
Dołączył: 24 Lip 2010
Posty: 247
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Świnoujście





składana antena od radia jest idealna


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:01, 14 Maj 2011
jaro
A2

 
Dołączył: 01 Cze 2009
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Warszawa





Rurkę mosiężną można kupić w sklepie modelarskim. np. na Bitwy Warszawskiej w Wawie:
http://www.sklep.modelarnia.pl/index.php?p702,rurka-mosiezna-3mm
Użyłem takiej rurki i jest ok. Trzeba pamiętać żeby naciągnąć sporo wężyka na rurkę i umieścić w mocowaniu razem z wężykiem. Za pierwszym razem zamocowałem "gołą" rurkę w uchwycie i zaraz mi się ułamała.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jaro dnia Sob 20:04, 14 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 12:13, 17 Maj 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





czy ktoś ma kontakt z producentem Motooilera? napisałem e-mail, zostawiłem info na gg i żadnego odzewu od wczoraj, zainteresowany jestem dwoma kpl. tego urządzenia. Jaka jest aktualna cena dla forumowiczów?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:58, 17 Maj 2011
ElViajero
Motocyklista

 
Dołączył: 15 Lut 2011
Posty: 314
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





Ja tam zamówiłem w motochallenge.p i po 6 dniach miałem u siebie Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:13, 17 Maj 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





za jaką cenę ELViajero?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:14, 17 Maj 2011
ElViajero
Motocyklista

 
Dołączył: 15 Lut 2011
Posty: 314
Przeczytał: 0 tematów

Ostrzeżeń: 0/2





370


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:35, 17 Maj 2011
Raper
Motocyklista

 
Dołączył: 31 Sie 2009
Posty: 340
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Radomsko / Łódź





U naszego ziomka z forum tez są Wink

http://www.motorus.pl/uklad-napedowy/oliwiarka/motooiler-automatyczna-oliwiarka-do-lancucha_p_2778.html


Post został pochwalony 0 razy

Ostatnio zmieniony przez Raper dnia Wto 13:40, 17 Maj 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 13:41, 17 Maj 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





no tak, tylko mi się już wąż w kieszeni odzywa bom się wypruł z kasy na zakup motorka i kilku rzeczy do niego (opona, gmole, klocki, olej itp) i chciał żem przyoszczędzić te 70 PLNów Wink ale jak się wku...nerwuje to się szarpnę i dam zarobić pośrednikom, ino, że miały być 2 kpl. a wtedy będzie 1


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:46, 18 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





Ja też atakuje tego Mateusza i cisza jakby nas olał i ma gdzieś sprzedaż dla nas.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:19, 18 Maj 2011
gregorio
Motocyklista

 
Dołączył: 16 Maj 2011
Posty: 497
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Nowy Sącz





i nie odbiera telefonu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:51, 18 Maj 2011
andi.nb
A

 
Dołączył: 18 Gru 2009
Posty: 165
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: nowe brzesko-Szwecja/Husgvarna





spyder napisał:
Ja też atakuje tego Mateusza i cisza jakby nas olał i ma gdzieś sprzedaż dla nas.



Bo dzięki takim jak my wypłynoł, a dzisiaj detalistów ma delikatnie mówiąc w dupie Evil or Very Mad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:37, 18 Maj 2011
spyder
Motonita

 
Dołączył: 24 Maj 2010
Posty: 592
Przeczytał: 0 tematów

Ostrzeżeń: 0/2
Skąd: Ruda Śląska, MotoAvToSy





andi.nb napisał:
Bo dzięki takim jak my wypłynoł, a dzisiaj detalistów ma delikatnie mówiąc w dupie Evil or Very Mad


I tu chyba jest Racja.

Dajcie znać czy ktoś się z nim skontaktował??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:10, 18 Maj 2011
V-Told
Maniak motocyklowy

 
Dołączył: 29 Lip 2009
Posty: 2033
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/2
Skąd: Warszawa - Piaseczno





Trzeba załatwić z nim sprawę raz na zawsze.

To w ogóle bardzo dziwna sytuacja, bo część z nas ma z nim jak najbardziej pozytywne skojarzenia - w tym ja, a część widzę, że boryka się z problemami...

Dobrze gdyby nas tu odwiedził, bo forum takie jak nasze, to dla niego potencjalnie duży rynek. Akcesorium o zastosowaniu głównie w turystyce, a więc występujemy głównie my i Hondy. Byłoby lepiej dla nas i dla niego, gdyby rozwiązać problem i być może przy okazji jakoś sensowniej się dogadać. Każdy problem jest do rozwiązania, ale tylko w sytuacji, kiedy jest możliwość kontaktu. Do którego nota benę życzę, aby doszło, bo urządzenie jest warte i pieniędzy i cierpliwości.


Post został pochwalony 0 razy
Zobacz profil autora
MOTOOILER
Forum VStromClub Strona Główna -> Akcesoria elektroniczne i elektryczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 8  
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin