VStromClub

Forum Miłośników Motocykli Suzuki DL V-Strom


Użytkownicy przeglądający to forum: Brak
Idź do strony Poprzedni  1, 2, 3, 4, 5 ... 11, 12, 13  Następny
Napisz nowy temat
Usterki i awarie
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Dl650 K4 -wysiadł 3 bieg
7 qubek 750 Pią 7:56, 05 Sie 2016
qubek
Brak nowych postów Śruba silnika/oryginalne gmole - DL-650
3 lukasz 771 Wto 20:39, 02 Sie 2016
lukasz
Brak nowych postów Awaria GIPRO w/ATRE + gasnący silnik przy wbijaniu 1-ki
1 gorghu 627 Czw 17:29, 28 Lip 2016
gorghu
Brak nowych postów Wyświetlacz biegów działa z opóźnieniem.
0 mRadek 534 Czw 10:08, 28 Lip 2016
mRadek
Brak nowych postów Lewy podnóżek pasażera po wywrotce na bok
1 Barw 522 Pon 12:54, 25 Lip 2016
Hirem
Brak nowych postów Nie odpala (FI + pływające kreski wskaźnika paliwa)
0 mirecki 552 Śro 22:16, 20 Lip 2016
mirecki
Brak nowych postów Łańcuch trący o wahacz
14 Jacekst 978 Pon 22:15, 18 Lip 2016
bankier
Brak nowych postów łańcuch
6 tomek_211 924 Pią 9:10, 08 Lip 2016
tomek_211
Brak nowych postów Żywotność tylnego amortyzatora - wydzelone z wątku Sprzedam
[ Idź do stronyIdź do strony: 1, 2 ]
63 Jarrson 4935 Pon 7:02, 04 Lip 2016
Irek1970
Brak nowych postów odkrecona śruba ośki tylnego koła! motoklinika Radek Trzmiel
3 miccal 891 Śro 8:38, 29 Cze 2016
radzio1975
Brak nowych postów DL650: Spadające obroty
3 doski 630 Nie 20:09, 26 Cze 2016
Przemko81
Brak nowych postów Problem z odpalaniem
30 chetka 2823 Wto 17:27, 21 Cze 2016
pietryna
Brak nowych postów Mokro pod bakiem ale nad silnikiem. DL1000 '2003
15 gary 951 Pon 9:04, 13 Cze 2016
stasiek
Brak nowych postów DL1000 2003 Problem z silnikiem - brak mocy, przerywa
0 zeroberto 621 Wto 12:49, 07 Cze 2016
zeroberto
Brak nowych postów Przekłamanie wskazań licznika
21 Trevor 897 Sob 14:55, 04 Cze 2016
Trevor
Brak nowych postów Świeci czerwona dioda
7 wojtek 771 Czw 14:36, 02 Cze 2016
centrino
Brak nowych postów Brak ładowania Alternator>regulator napięcia?
10 bendeer 1566 Czw 8:16, 02 Cze 2016
bendeer
Brak nowych postów Proszę o pomoc. Dl 650 gaśnie w trakcie jazdy
8 muszu08 870 Sob 21:28, 28 Maj 2016
Otzi
Brak nowych postów spadające obroty i gaśnięcie - rozwiązanie, może pomoże..
26 RobRoj 4308 Wto 14:35, 24 Maj 2016
lukasz
Brak nowych postów DL 650 K4 problem z elektryka
7 korzen 969 Sob 11:34, 21 Maj 2016
korzen
Brak nowych postów łożyska kół a przebieg
4 kocqr 924 Nie 20:17, 15 Maj 2016
STACHU
Brak nowych postów Motocykl wężykuje przy małej prędkości.
10 Filip_DW 2490 Pią 15:06, 13 Maj 2016
Suszny
Brak nowych postów Dziwne tarcie
20 bender42 1047 Pią 9:35, 13 Maj 2016
bender42
Brak nowych postów Potrzebny na cito lewy podnóżek do dl-a 650 2007 r. prod.
1 adam.konrad 471 Czw 8:55, 12 Maj 2016
biblo
Brak nowych postów Pracował, zgasł i już nie odpalił | DL650 K4
48 jawa 3486 Sob 22:32, 07 Maj 2016
jawa
Brak nowych postów Restart liczników w czasie jazdy DL1000 - ROZWIĄZANY
5 Zaper 768 Pon 14:50, 02 Maj 2016
Zaper
Brak nowych postów Luźna klamka sprzęgła
6 Pablo939 1086 Czw 22:30, 28 Kwi 2016
Otzi
Brak nowych postów Listwa przepustnic
0 JohN. 582 Pon 22:07, 25 Kwi 2016
JohN.
Brak nowych postów Komputer samoczynnie zmienia dane na wyświetlaczu
1 michalagi 507 Nie 12:47, 17 Kwi 2016
rafput
Brak nowych postów Cykliczne piszczenie przy prędkości ok 80-90km/h
23 ontoja 1824 Pon 20:39, 11 Kwi 2016
kadaf
Brak nowych postów Pęknięta felga
15 pietryna 1002 Pon 20:25, 11 Kwi 2016
MaG
Brak nowych postów pompa paliwa dl650
10 adammiszcz 2043 Pon 15:17, 11 Kwi 2016
Predator
Brak nowych postów Dziwny dźwięk powyżej 60 km/h z tylnego koła
9 Lompi 864 Pią 20:59, 08 Kwi 2016
Lompi
Brak nowych postów Gaśnie na wolnych po szybszej jeździe
10 tatoo 879 Pią 17:10, 08 Kwi 2016
tatoo
Brak nowych postów Po zimie ZERO reakcji - akumulator OK !
25 miłek 1674 Wto 15:00, 05 Kwi 2016
cynek
Brak nowych postów swiszczenie\piszczenie gdzies z kola ... przod\tyl?
8 m_i_k 678 Pon 13:22, 04 Kwi 2016
m_i_k
Brak nowych postów Lampka ABS
3 KrzysiekBBL 678 Pon 16:46, 28 Mar 2016
KrzysiekBBL
Brak nowych postów Przygasanie świateł-punkty styku masy.
12 msabat 1128 Sob 19:18, 26 Mar 2016
MarioSWD
Brak nowych postów Stuki
19 rysy 1347 Sob 18:36, 26 Mar 2016
rysy
Brak nowych postów Pukanie na biegu neutralnym
12 bender42 882 Czw 11:58, 17 Mar 2016
Książe
Brak nowych postów Dzwonienie w zakresie 6-7tys obr
12 migcool 993 Śro 5:06, 16 Mar 2016
migcool
Brak nowych postów Zacięty wlew paliwa
10 korzen 738 Wto 12:56, 08 Mar 2016
korzen
Brak nowych postów vstrom
8 romek 1119 Śro 22:46, 02 Mar 2016
griba
Brak nowych postów Akumulator do wymiany ?
46 lucek79 3795 Wto 15:06, 23 Lut 2016
odyniec
Brak nowych postów Jaki polecacie zestaw naprawczy do gum?
17 bobiusz 1149 Wto 9:45, 09 Lut 2016
Creed
Brak nowych postów shimmy
[ Idź do stronyIdź do strony: 1, 2 ]
65 hubert 10953 Czw 23:43, 04 Lut 2016
Radek.B
Brak nowych postów Czerwona kontrolka i F1
25 Boren 2628 Czw 20:07, 04 Lut 2016
Boren
Brak nowych postów Czy czujnik stopu tył jest taki sam w 650 i 1000?
5 Kojot 765 Śro 18:33, 27 Sty 2016
Trevor
Brak nowych postów Przednie światła
9 croc 996 Sob 19:33, 16 Sty 2016
srebnil
Brak nowych postów Czerwona lampka FI
8 Remigiusz 1263 Wto 20:11, 12 Sty 2016
Remigiusz
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum VStromClub Strona Główna -> Motocykle V-Strom / Usterki i awarie Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5 ... 11, 12, 13  Następny
Strona 4 z 13
  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów
Nowe posty [Popularny] Nowe posty [Popularny]    Brak nowych postów [Popularny] Brak nowych postów [Popularny]
Nowe posty [Zablokowany]    Brak nowych postów [Zablokowany]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001-2003 phpBB Group
Theme created by Vjacheslav Trushkin
Regulamin